<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><script data-cfasync='false' data-pagespeed-no-defer>var __ez=__ez||{};__ez.evt={};__ez.ck={};__ez.template={};__ez.evt.add=function(el,evt,handler){if(el.addEventListener){el.addEventListener(evt,handler,false)}else if(el.attachEvent){el.attachEvent('on'+evt,handler)}else{el['on'+evt]=handler()}};__ez.ck.get=function(cname,did){if(did!=null)cname=cname+"_"+did;var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1)}if(c.indexOf(name)==0){return c.substring(name.length,c.length)}}return""};var EzoicPixel=function(){this.pixels=[];this.util=new EzoicPixelUtil();this.pixelUrl="/ezoic/e.gif";if((typeof ezJsu!=="undefined"&&ezJsu===true)||(typeof _ez_sa!=="undefined"&&_ez_sa===true)||((typeof window.isAmp!='undefined')&&isAmp===true)){this.pixelUrl="//g.ezoic.net"+this.pixelUrl}this.tEpoch=0;if(typeof _ezaq!=="undefined"&&_ezaq.hasOwnProperty("t_epoch")){this.tEpoch=_ezaq.t_epoch}};var EzoicPixelData=function(name,val){this.name=name;this.val=val};var EzoicPixelUtil=function(){};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(adSlot,pixelData){this.AddImpPixel(adSlot,pixelData,0,0,0,0,0);this.FirePixels()},AddAndFirePVPixel:function(pvId,pixelData){this.AddPVPixel(pvId,pixelData);this.FirePixels()},AddImpPixel:function(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!this.isDefined(adSlot,adSlot.getSlotElementId)){return}var ad_position_id=parseInt(adSlot.getTargeting('ap')[0]);var ad_size_array=adSlot.getSizes()[0];var ad_size=ad_size_array.l.toString()+"x"+ad_size_array.j.toString();var domainId="0";var countryCode="XX";if(typeof _ezaq!=="undefined"&&_ezaq.hasOwnProperty("domain_id")){domainId=_ezaq.domain_id.toString()}if(typeof _ezaq!=="undefined"&&_ezaq.hasOwnProperty("country")){countryCode=_ezaq.country}var impId=this.util.getSlotIID(adSlot),adUnit=adSlot.getSlotElementId();if(this.isDefined(impId,adUnit)&&this.validateData(pixelData)){pixelData=this.util.convertDataToStr(pixelData);this.pixels.push({type:"impression",impression_id:impId,domain_id:domainId,unit:adUnit,t_epoch:this.tEpoch,revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:ad_size,bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:countryCode,data:pixelData})}},AddImpPixelById:function(impFullId,pixelData){var domainId="0";if(typeof _ezaq!=="undefined"&&_ezaq.hasOwnProperty("domain_id")){domainId=_ezaq.domain_id.toString()}var vals=impFullId.split('/');if(this.isDefined(impFullId)&&vals.length===3&&this.validateData(pixelData)){var adUnit=vals[0];var impId=vals[2];pixelData=this.util.convertDataToStr(pixelData);this.pixels.push({type:"impression",impression_id:impId,domain_id:domainId,unit:adUnit,t_epoch:this.tEpoch,data:pixelData})}},AddPVPixel:function(pvId,pixelData){var domainId="0";if(typeof _ezaq!=="undefined"&&_ezaq.hasOwnProperty("domain_id")){domainId=_ezaq.domain_id.toString()}if(this.isDefined(pvId)&&this.validateData(pixelData)){pixelData=this.util.convertDataToStr(pixelData);this.pixels.push({type:"pageview",pageview_id:pvId,domain_id:domainId,t_epoch:this.tEpoch,data:pixelData})}},FirePixels:function(){if(typeof document.visibilityState!='undefined'&&document.visibilityState=="prerender"){return}if(this.isDefined(this.pixels)&&this.pixels.length>0){(new Image()).src=this.pixelUrl+"?pixels="+encodeURIComponent(JSON.stringify(this.pixels))}this.pixels=[]},NewData:function(name,val){return new EzoicPixelData(name,val)},isDefined:function(){for(var i=0;i<arguments.length;i++){if(typeof arguments[i]==='undefined'||arguments[i]===null){console.error("Argument not defined. ",arguments);return false}}return true},validateData:function(pixelData){for(var i=0;i<pixelData.length;i++){if(pixelData[i]instanceof EzoicPixelData===false){console.error("Invalid pixelData. ",pixelData[i]);return false}}return true}};EzoicPixelUtil.prototype={constructor:EzoicPixelUtil,convertDataToStr:function(pixelData){if(typeof pixelData==="undefined"){return[]}try{for(var i in pixelData){pixelData[i].val=pixelData[i].val+''}}catch(e){}return pixelData},getSlotIID:function(slot){var iid=0;try{var map=slot.getTargetingMap(),dvid=slot.getSlotElementId();if(dvid.indexOf("div-gpt-ad")===-1){return iid}if(typeof map!=="undefined"){for(var key in map){if(key.indexOf('iid')!==-1&&typeof map[key][0]!=="undefined"){iid=map[key][0];break}}}}catch(e){}return iid}};__ez.template.isOrig=false;</script><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.camerpost.com/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.camerpost.com/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.camerpost.com/feed/atom/" /><link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" /><meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Partagez Tweetez WhatsApp +1Partages 0La folle rumeur qui a circulé sur les réseaux sociaux et la messagerie VOIP telle que Whatsapp ou Viber en fin de semaine dernière. « Cher client, de fausses informations sur la fermeture des comptes Orange Money circulent. Veuillez les ignorer et effectuer vos transactions en toute sécurité ». C&rsquo;est terme qu&rsquo;Orange Cameroun, [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/"><meta name="twitter:title" content="Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !"><meta name="twitter:description" content="Partagez Tweetez WhatsApp +1Partages 0La folle rumeur qui a circulé sur les réseaux sociaux et la messagerie VOIP telle que Whatsapp ou Viber en fin de semaine dernière. « Cher client, de fausses informations sur la fermeture des comptes Orange Money circulent. Veuillez les ignorer et effectuer vos transactions en toute sécurité ». C&rsquo;est terme qu&rsquo;Orange Cameroun, [&hellip;]"><link type="text/css" media="all" href="http://www.camerpost.com/wp-content/cache/autoptimize/css/autoptimize_3891fabbcdda7543ff4b86a21c005048.css" rel="stylesheet" /><title>Rumeur de la fermeture imminente d&#039;Orange Money : Orange Cameroun dément ! - CAMERPOST</title><!-- Social Warfare v2.2.3 http://warfareplugins.com --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !"><meta name="twitter:description" content="La folle rumeur qui a circulé sur les réseaux sociaux et la messagerie VOIP telle que Whatsapp ou Viber en fin de semaine dernière. « Cher client, de fausses informations sur la fermeture des comptes Orange Money circulent. Veuillez les ignorer et effectuer vos transactions en toute sécurité ». C'est terme qu'Orange Cameroun, la filiale camerounaise de l'opérateur de téléphonie mobile, Orange SA, a tenu ce lundi, 13 mars 2017, à travers des SMS (short message service) à rassurer sa clientèle. En effet, les utilisateurs du services Orange Money ont été ébranlé en fin de semaine dernière par cette annonce : « Breaking news :"><meta name="twitter:image" content="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA.jpg"><meta name="twitter:site" content="@Camerpost"><!-- Social Warfare v2.2.3 http://warfareplugins.com --><!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/" /><link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Rumeur de la fermeture imminente d&#039;Orange Money : Orange Cameroun dément ! - CAMERPOST" /><meta property="og:description" content="La folle rumeur qui a circulé sur les réseaux sociaux et la messagerie VOIP telle que Whatsapp ou Viber en fin de semaine dernière. « Cher client, de fausses informations sur la fermeture des comptes Orange Money circulent. Veuillez les ignorer et effectuer vos transactions en toute sécurité ». C&rsquo;est terme qu&rsquo;Orange Cameroun, la filiale camerounaise de &hellip;" /><meta property="og:url" content="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/" /><meta property="og:site_name" content="CAMERPOST" /><meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" /><meta property="article:author" content="https://www.facebook.com/Paskal.KENT" /><meta property="article:tag" content="#Rumeur" /><meta property="article:tag" content="cameroun" /><meta property="article:tag" content="fermeture" /><meta property="article:tag" content="Orange Cameroun" /><meta property="article:tag" content="Orange Money" /><meta property="article:section" content="High-Tech &amp; Télécom" /><meta property="article:published_time" content="2017-03-13T18:44:23+00:00" /><meta property="article:modified_time" content="2017-03-13T18:48:13+00:00" /><meta property="og:updated_time" content="2017-03-13T18:48:13+00:00" /><meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript'><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext" />/*  */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/09\/logo-camerpost-mobile.png","headerLogoLink":"http:\/\/www.camerpost.com","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/*  */</script> <link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://www.camerpost.com/?p=57955' /><link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F&#038;format=xml" /> <!-- Copyright protection script by daveligthart.com --><meta http-equiv="imagetoolbar" content="no"> <script language="Javascript">document.oncontextmenu = function(){return false;};</script> <script type="text/javascript">document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';</script> <script type="text/javascript" language="JavaScript1.1">if (parent.frames.length > 0) { top.location.replace(document.location); }</script> <script language="Javascript">document.ondragstart = function(){return false;};</script> <!-- End Copyright protection script by daveligthart.com --><!-- Source hidden --><!-- :-) --><link rel="amphtml" href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/amp/" /> <!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76539211-1', 'auto');
  ga('send', 'pageview');</script> <!-- END GADWP Universal Tracking --><!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"Vxelo1IWNa1052", domain:"camerpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Vxelo1IWNa1052" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76539211-1', 'auto');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5502926058047433",
    enable_page_level_ads: true
  });</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> 
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-90470629-23";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-90470629-23']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'camerpost.com']);
_gaq.push(['f._setDomainName', 'camerpost.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod8',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','camerpost.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "192720359";</script><base href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/"><!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
<!--<![endif]--><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<script>
var old_jquery = null;
var old_jquery_sign = null;
function open_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        old_jquery = jQuery;
        old_jquery_sign = $;
        $ = $ezJQuery;
        jQuery = $ezJQuery;
    }
}
function close_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        $ = old_jquery_sign;
        jQuery = old_jquery;
    }
}
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 39013;
var ezdomain = 'camerpost.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD --><script src="//www.camerpost.com/utilcave_com/templates/js/ezjquery-noconflict.js"></script>
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod8","ab_test_val":"","adgroup_rank_id":-1,"browser":"Unknown","browser_version":0,"country":"US","device_height":528,"device_width":1280,"domain_id":39013,"engaged_time_visit":0,"forensiq_score":-1,"form_factor_id":1,"ip":"54.224.77.253","landing_page_url":"http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/","os":"Unknown","page_ad_positions":"","page_view_id":"5a79012e-8ee3-4232-60f9-98d83c67fe07","pv_event_count":0,"referrer_id":0,"region":"us-east-1","serverid":"54.227.42.62:18061","t_epoch":1489434932,"template_id":126,"time_on_site_visit":0,"url":"http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/","user_agent":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","user_id":192720359,"visit_id":570887824,"visit_uuid":"5bc22b16-b4ae-4913-5905-863be6e3eeb5"};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/ezoic/impt.js?cb=150-6&v=10" async></script></head><body class="post-template-default single single-post postid-57955 single-format-standard custom-background"><div id="site"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/camerpost" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="http://twitter.com/Camerpost" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><!--fly-side-wrap--><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-38327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38327"><a href="http://www.camerpost.com/?s=cameroun">Cameroun</a></li><li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="http://www.camerpost.com/category/politique/">Politique</a></li><li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30198"><a href="http://www.camerpost.com/category/economie/">Économie</a><ul class="sub-menu"><li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.camerpost.com/category/economie/agroalimentaire/">Agroalimentaire</a></li><li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://www.camerpost.com/category/economie-archives/entreprises/">Entreprises</a></li><li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://www.camerpost.com/category/economie/energies-renouvelables/">Energies renouvelables</a></li><li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://www.camerpost.com/category/economie/energie/">Energie</a></li><li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.camerpost.com/category/economie/mines/">Mines</a></li></ul></li><li id="menu-item-38308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38308"><a href="http://www.camerpost.com/category/finance/">Finance</a><ul class="sub-menu"><li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://www.camerpost.com/category/assurances/">Assurances</a></li></ul></li><li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30199"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech &#038; Télécom</a></li><li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30195"><a href="http://www.camerpost.com/category/societe/">Société</a><ul class="sub-menu"><li id="menu-item-38328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38328"><a href="http://www.camerpost.com/category/faits-divers/">Faits divers</a></li><li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://www.camerpost.com/category/societe/necrologie/">Nécrologie</a></li><li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://www.camerpost.com/category/societe/religion/">Réligion</a></li><li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://www.camerpost.com/category/societe/people/">People</a></li></ul></li><li id="menu-item-38309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38309"><a href="http://www.camerpost.com/category/culture/">Culture</a></li><li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="http://www.camerpost.com/category/monde/">Monde</a></li><li id="menu-item-38311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38311"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li><li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="http://www.camerpost.com/category/sante/">Santé</a></li><li id="menu-item-38312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38312"><a href="http://www.camerpost.com/category/sport/">Sport</a></li><li id="menu-item-38313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38313"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li><li id="menu-item-42023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42023"><a href="http://www.camerpost.com/horoscope-du-jour/">Horoscope</a></li><li id="menu-item-35965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35965"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li><li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-35968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35968"><a href="http://www.camerpost.com/publicite-et-partenariats/">Publicité</a></li><li id="menu-item-35964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35964"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions Générales d&rsquo;Utilisation</a></li></ul></div></nav></div><!--fly-menu-wrap--></div><!--fly-wrap-in--></div><!--fly-wrap-out--></div><!--fly-wrap--><header><div id="nav-wrap"><div class="content-out content-out-nav"><div class="content-in"><div id="nav-contain" class="left"><div id="nav-contain-out"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><!--fly-but-wrap--><div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://www.camerpost.com"><img itemprop="logo" src="http://www.camerpost.com/wp-content/uploads/2015/08/logo-camerpost5.png" alt="CAMERPOST" /></a></div><!--nav-logo--><div id="nav-contain-in"><div id="main-nav-out"><div id="main-nav-in"><nav><div id="nav-out"><div id="nav-in"><div class="main-nav left main-nav-contain"><div class="main-nav-in left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><div id='wp_menufication'><li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32521"><a href="#">Rubriques</a><ul class="sub-menu"><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a title="Politique" href="http://www.camerpost.com/category/politique/">Politique</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a title="Économie" href="http://www.camerpost.com/category/economie/">Économie</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a title="Finance" href="http://www.camerpost.com/category/finance/">Finance</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Société" href="http://www.camerpost.com/category/societe/">Société</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="Culture" href="http://www.camerpost.com/category/culture/">Culture</a></li><li id="menu-item-30337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30337"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li><li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8011"><a title="Monde" href="http://www.camerpost.com/category/monde/">Monde</a></li><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="Santé" href="http://www.camerpost.com/category/sante/">Santé</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a title="Tech &#038; Sciences" href="http://www.camerpost.com/category/high-tech-telecom/">Tech</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Sports" href="http://www.camerpost.com/category/sport/">Sports</a></li></ul></li><li id="menu-item-30398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30398"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li><li id="menu-item-49947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49947"><a href="http://www.camerpost.com/wp-content/uploads/2016/11/Kit-Media-Camerpost-2016-2017.pdf">Publicité</a></li><li id="menu-item-57215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57215"><a href="http://www.camerpost.com/cameroun-offre-demploi-responsable-service-commercial/">Emploi</a></li><li id="menu-item-36510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36510"><a href="http://www.camerpost.com/contactez-nous/">Contact</a></li></div></ul></div></div><!--main-nav-in--></div><!--main-nav--></div><!--nav-in--><div class="main-nav more-nav-contain"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-30342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30342"><a href="#">Plus&#8230;</a><ul class="sub-menu"><li id="menu-item-48010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48010"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li><li id="menu-item-30338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30338"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-30340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30340"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions d&rsquo;utilisation</a></li><li id="menu-item-42409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42409"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li></ul></li></ul></div></div><!--more-nav--></div><!--nav-out--></nav></div><!--main-nav-in--><div class="nav-spacer"></div><div id="nav-right"><div id="search-button"> <i class="fa fa-search fa-2"></i></div><!--search-button--><div id="social-nav" class="relative"> <span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span> <span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span> <span class="plus-nav"><i class="fa fa-plus fa-2"></i></span><div id="social-dropdown"><ul class="social-drop-list relative"> <a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><li class="fb-drop"> <i class="fa fa-facebook-square fa-2"></i><p>Facebook</p></li> </a> <a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><li class="twit-drop"> <i class="fa fa-twitter fa-2"></i><p>Twitter</p></li> </a> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><li class="goog-drop"> <i class="fa fa-google-plus fa-2"></i><p>Google+</p></li> </a> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><li class="yt-drop"> <i class="fa fa-youtube-play fa-2"></i><p>YouTube</p></li> </a> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"><li class="rss-drop"> <i class="fa fa-rss fa-2"></i><p>RSS</p></li> </a></ul></div><!--social-dropdown--></div><!--social-nav--></div><!--nav-right--><div id="search-bar"><form method="get" id="searchform" action="http://www.camerpost.com/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><!--search-bar--></div><!--main-nav-out--></div><!--nav-contain-in--></div><!--nav-contain-out--></div><!--nav-contain--></div><!--content-in--></div><!--content-out--></div><!--nav-wrap--></header><div id="mvp-main-cont"><div id="head-wrap" class="left relative"><div class="head-wrap-out"><div class="head-wrap-in"><div class="content-out"><div class="content-in"><div id="leader-wrapper" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_HEADER_AD --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="3371789308"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--leaderboard-wrapper--></div><!--content-in--></div><!--content-out--><div class="content-out"><div class="content-in"></div><!--content-in--></div><!--content-out--></div><!--head-wrap-in--></div><!--head-wrap-out--></div><!--head-wrap--><div id="content-wrapper" class="left relative social-bottom"><div class="content-out" class="relative"><div class="content-in" itemscope itemtype="http://schema.org/Article"><div id="post-social-out" class="relative"><div id="post-social-in"><div id="post-content-out"><div id="post-content-in"><div id="post-content-contain" class="left relative"><article class="post-57955 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech-telecom tag-rumeur tag-cameroun tag-fermeture tag-orange-cameroun tag-orange-money"><div id="post-content-wrapper" class="relative"><div id="post-area" class="left relative"><div class="post-cat-contain left relative post-cat-mob"> <span class="img-cat left">High-Tech &amp; Télécom</span></div><!--post-cat-contain--><h1 class="story-title entry-title" itemprop="name headline">Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !</h1><div id="right-content" class="relative"><div id="content-area" class="left relative" itemprop="articleBody"><div class="hide-title"> <span class="entry-title" itemprop="name headline">Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !</span></div><!--hide-title--><div id="left-content-mobi"><div class="author-info-mob-wrap"> <span class="vcard author"> <span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span> </span><div class="post-date-wrap left relative post-date-mob"> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-13" pubdate>13/03/2017</time></span></div><!--post-date-wrap--></div><!--author-info-mob-wrap--></div><!--left-content-mobi--><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Rumeur+de+la+fermeture+imminente+d%E2%80%99Orange+Money+%3A+Orange+Cameroun+d%C3%A9ment+%21&url=http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/&via=Camerpost" data-link="https://twitter.com/share?original_referer=/&text=Rumeur+de+la+fermeture+imminente+d%E2%80%99Orange+Money+%3A+Orange+Cameroun+d%C3%A9ment+%21&url=http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/&via=Camerpost" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><div id="attachment_54149" style="width: 1010px" class="wp-caption aligncenter"><img class="size-full wp-image-54149" src="http://www.camerpost.com/wp-content/uploads/2016/12/orange-money.jpg" alt="" width="1000" height="600" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/orange-money.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/12/orange-money-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/orange-money-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/orange-money-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Orange Cameroun dément la rumeur de la fermeture imminente de d&rsquo;Orange Money | Ph. Illustration</p></div><p>La folle rumeur qui a circulé sur les réseaux sociaux et la messagerie VOIP telle que Whatsapp ou Viber en fin de semaine dernière.</p><p>« <em>Cher client, de fausses informations sur la fermeture des comptes Orange Money circulent. Veuillez les ignorer et effectuer vos transactions en toute sécurité</em> ». C&rsquo;est terme qu&rsquo;Orange Cameroun, la filiale camerounaise de l&rsquo;opérateur de téléphonie mobile, Orange SA, a tenu ce lundi, 13 mars 2017, à travers des SMS (short message service) à rassurer sa clientèle.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_ARTICLE_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1567438102"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>En effet, les utilisateurs du services Orange Money ont été ébranlé en fin de semaine dernière par cette annonce : « <em>Breaking news : Si vous avez de l’argent à Orange Money veuillez vider vos comptes. L’État a autorisé de fermer les comptes Orange Money &#8211; STEM. Faites circuler et sauvez-vous des AVC</em> ». Situation qui n&rsquo;a pas tardé à semer la psychose dans leur esprit étant donné que ce service de transfert d&rsquo;argent électronique est de de plus en plus prisé par la population camerounaise.</p><p>Rappelons que depuis l&rsquo;avènement du mobile money, Orange Cameroun s&rsquo;est adjugé​ une grosse part du marché suivi de son concurrent direct Mtn Cameroon, au détriment d&rsquo;Express Union, le leader national du transfert d&rsquo;argent.</p><p style="text-align: right;">© CAMERPOST par Pascal FOTSO</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_TEXT_ADS --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1068320905"
data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></p><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatBottom" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Rumeur+de+la+fermeture+imminente+d%E2%80%99Orange+Money+%3A+Orange+Cameroun+d%C3%A9ment+%21&url=http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/&via=Camerpost" data-link="https://twitter.com/share?original_referer=/&text=Rumeur+de+la+fermeture+imminente+d%E2%80%99Orange+Money+%3A+Orange+Cameroun+d%C3%A9ment+%21&url=http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/&via=Camerpost" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="5" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Frumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><div class="swp-content-locator"></div><div class="post-tags post-tags-mobi"> <span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/rumeur/" rel="tag">#Rumeur</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/fermeture/" rel="tag">fermeture</a><a href="http://www.camerpost.com/tag/orange-cameroun/" rel="tag">Orange Cameroun</a><a href="http://www.camerpost.com/tag/orange-money/" rel="tag">Orange Money</a></span></div><!--post-tags--></div><!--content-area--><div id="comments-button" class="left relative comment-click"> <span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <span class="dsq-postid" data-dsqidentifier="57955 http://www.camerpost.com/?p=57955">Cliquer pour ajouter un commentaire</span></span></div><!-comments-button--><div id="disqus_thread"></div></div><!--right-content--><div id="left-content" class="left relative"><div class="post-cat-contain left relative"> <span class="img-cat left">High-Tech &amp; Télécom</span></div><!--post-cat-contain--><div class="post-date-wrap left relative post-date-reg"> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-13" pubdate>13/03/2017</time></span></div><!--post-date-wrap--><div class="author-info-wrap left relative"> <span class="vcard author"> <span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span> </span></div><!--author-info-wrap--><div class="post-tags"> <span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/rumeur/" rel="tag">#Rumeur</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/fermeture/" rel="tag">fermeture</a><a href="http://www.camerpost.com/tag/orange-cameroun/" rel="tag">Orange Cameroun</a><a href="http://www.camerpost.com/tag/orange-money/" rel="tag">Orange Money</a></span></div><!--post-tags--></div><!--left-content--></div><!--post-area--></div><!--post-content-wrapper--></article><div id="home-widget-wrap" class="left relative gray-border-top"><div class="home-widget"><h3 class="widget-header-wrap left relative"> <span class="widget-header-title">Plus d'articles dans la catégorie  High-Tech &amp; Télécom</span></h3><ul class="widget-full1 left relative infinite-content"><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/06/MTN_Nigeria-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/06/MTN_Nigeria-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/06/MTN_Nigeria-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/06/MTN_Nigeria-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/06/MTN_Nigeria.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms/&amp;t=Cameroun : mauvais chiffres en 2016, pour les deux principaux opérateurs de télécoms', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : mauvais chiffres en 2016, pour les deux principaux opérateurs de télécoms -&amp;url=http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-mauvais-chiffres-2016-deux-principaux-operateurs-de-telecoms/" rel="bookmark">Cameroun : mauvais chiffres en 2016, pour les deux principaux opérateurs de télécoms</a><p>Partagez Tweetez WhatsApp +1Partages 0 Le chiffre d’affaires de la filiale camerounaise de l’opérateur sud-africain Mobile Telecommunications...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/01/antenne-satellite_camtel-douala-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/01/antenne-satellite_camtel-douala-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/01/antenne-satellite_camtel-douala-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/01/antenne-satellite_camtel-douala-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/01/antenne-satellite_camtel-douala.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi/&amp;t=Cameroun : 27 entreprises de télécommunications et des TIC en marge de la loi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : 27 entreprises de télécommunications et des TIC en marge de la loi -&amp;url=http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-27-entreprises-de-telecommunications-tic-marge-de-loi/" rel="bookmark">Cameroun : 27 entreprises de télécommunications et des TIC en marge de la loi</a><p>Partagez Tweetez WhatsApp +1Partages 0Vingt-sept entreprises opérant dans le secteur des télécommunications, des Technologies de l’information et...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2017/03/eCommerce-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2017/03/eCommerce-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2017/03/eCommerce-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/03/eCommerce-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/03/eCommerce.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance/&amp;t=Afrique subsaharienne : le commerce électronique transfrontalier en pleine croissance', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Afrique subsaharienne : le commerce électronique transfrontalier en pleine croissance -&amp;url=http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/afrique-subsaharienne-commerce-electronique-transfrontalier-pleine-croissance/" rel="bookmark">Afrique subsaharienne : le commerce électronique transfrontalier en pleine croissance</a><p>Partagez Tweetez WhatsApp +1Partages 0Voilà ce que retient CAMERPOST du rapport (The 21st Century Spice Trade: A...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa/&amp;t=Cameroun : Orange investit 200 milliards de FCFA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Orange investit 200 milliards de FCFA -&amp;url=http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-orange-investit-200-milliards-de-fcfa/" rel="bookmark">Cameroun : Orange investit 200 milliards de FCFA</a><p>Partagez Tweetez WhatsApp +1Partages 0La filiale de la multinationale française Orange-Cameroun a consenti un investissement de 200...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></li></ul></div><!--home-widget--></div><!--home-widgets-wrap--><div id="sidebar-contain"><div id="sidebar-scroll-wrap"> <span class="sidebar-scroll">Faites défiler pour voir plus <i class="fa fa-caret-down fa-2"></i></span></div><!--sidebar-scroll-wrap--><div id="sidebar-mobi-tab"> <span class="mobi-tab-but">Tapoter</span></div><!--sidebar-mobi-tab--><div id="sidebar-main-wrap" class="left relative"><div id="sidebar-main-ad"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_TOP_RIGHT_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="4848522509"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--></div><!--sidebar-main-ad--><div id="sidebar-widget-wrap" class="left relative"><div id="sidebar-widget-in" class="left relative"><div id="recent-posts-3" class="sidebar-widget widget_recent_entries"><h3 class="sidebar-header left relative"><span>Les plus récents</span></h3><div class="sidebar-widget-content left relative"><ul><li> <a href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/">Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-canon-de-yaounde-menace-de-relegation/">Cameroun : Le Canon de Yaoundé menacé de relégation</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-25-milliards-de-fcfa-subventionner-cooperatives-agricoles/">Cameroun : 2,5 milliards de FCFA pour subventionner les coopératives agricoles</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-presidentielle-de-2018-jeprecam-lance-concept-soutenir-paul-biya/">Cameroun &#8211; Présidentielle de 2018 : Le Jeprecam lance un concept pour soutenir Paul Biya</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/congo-brazza-tam-tam-dor-levenement-culturel-tres-attendu-artistes/">Congo Brazza &#8211; « Tam-Tam d’or » : l’évènement culturel très attendu par les artistes</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-parlement-va-renouveler-bureaux/">Cameroun : Le Parlement va renouveler ses bureaux</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/tour-cycliste-2017-camerounais-panne-dinspiration-dexperience/">Tour cycliste 2017 : Les camerounais en panne d’inspiration et d’expérience</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-vers-reprise-importations-sucre/">Cameroun : Vers une reprise des importations du sucre</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-taux-de-couverture-de-175-enregistre-lors-dune-emission-de-bons-tresor/">Cameroun : Un taux de couverture de 175% enregistré lors d’une émission de bons du Trésor</a> <span class="post-date">13/03/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-matieres-premieres-formation-professionnels-se-prepare-a-douala/">Cameroun – Matières premières : la formation des professionnels se prépare à Douala</a> <span class="post-date">13/03/2017</span></li></ul></div></div><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_300x600_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="9278722100"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--><div id="mvp_sidetab_widget-4" class="sidebar-widget mvp_sidetab_widget"><div class="sidebar-widget-content"><div class="tabber-contain left relative"><ul class="tabs tabber-header left relative"><li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Tendances</a></h4></li><li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>+Récents</a></h4></li><li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Commentaires</a></h4></li></ul><div id="tab1" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/lions-indomptables-hugo-broos-nai-lintention-de-quitter-cameroun/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_cameroun-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/lions-indomptables-hugo-broos-nai-lintention-de-quitter-cameroun/">Lions indomptables &#8211; Hugo Broos : « je n&rsquo;ai pas l&rsquo;intention de quitter le Cameroun »</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">17/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-quatre-militaires-trouvent-mort-front-contre-boko-haram/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/soldats-cam_colonie-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-quatre-militaires-trouvent-mort-front-contre-boko-haram/">Cameroun : quatre militaires trouvent la mort au front contre Boko Haram</a><div class="widget-post-info left"> <span class="widget-post-cat">Terrorisme</span><span class="widget-post-date">18/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/coupes-de-caf-clubs-camerounais-gardien-de-but/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/07/Dragon-fc_qualification_Coton-sport-3-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/coupes-de-caf-clubs-camerounais-gardien-de-but/">Coupes de la Caf : Des clubs camerounais sans gardien de but</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">17/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-transferts-bassogog-enganamouit-signent-chine/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/christian-bassogog-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-transferts-bassogog-enganamouit-signent-chine/">Cameroun – Transferts : Bassogog et Enganamouit signent en Chine</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">19/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/breaking-news-cameroun-eleves-gendarmes-blesses-accident-de-circulation-a-yaounde/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/accident-militaires-olembe-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/breaking-news-cameroun-eleves-gendarmes-blesses-accident-de-circulation-a-yaounde/">BREAKING NEWS. Cameroun : des élèves gendarmes blessés dans un accident de la circulation à Yaoundé</a><div class="widget-post-info left"> <span class="widget-post-cat">Faits divers</span><span class="widget-post-date">15/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li></ul></div><!--tab1--><div id="tab2" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/10/ORANGE-CAMEROUN-DOUALA-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/">Rumeur de la fermeture imminente d&rsquo;Orange Money : Orange Cameroun dément !</a><div class="widget-post-info left"> <span class="widget-post-cat">High-Tech &amp; Télécom</span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-canon-de-yaounde-menace-de-relegation/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/Canon_2-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-canon-de-yaounde-menace-de-relegation/">Cameroun : Le Canon de Yaoundé menacé de relégation</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-25-milliards-de-fcfa-subventionner-cooperatives-agricoles/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/08/agriculture-trackteur-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-25-milliards-de-fcfa-subventionner-cooperatives-agricoles/">Cameroun : 2,5 milliards de FCFA pour subventionner les coopératives agricoles</a><div class="widget-post-info left"> <span class="widget-post-cat">Agroalimentaire</span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-presidentielle-de-2018-jeprecam-lance-concept-soutenir-paul-biya/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/03/Jeprecam_Jeunesse-presidentielle-du-Cameroun-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-presidentielle-de-2018-jeprecam-lance-concept-soutenir-paul-biya/">Cameroun &#8211; Présidentielle de 2018 : Le Jeprecam lance un concept pour soutenir Paul Biya</a><div class="widget-post-info left"> <span class="widget-post-cat">Politique</span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/congo-brazza-tam-tam-dor-levenement-culturel-tres-attendu-artistes/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/03/Tam-tam-d-or_front-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/congo-brazza-tam-tam-dor-levenement-culturel-tres-attendu-artistes/">Congo Brazza &#8211; « Tam-Tam d’or » : l’évènement culturel très attendu par les artistes</a><div class="widget-post-info left"> <span class="widget-post-cat">Musique</span><span class="widget-post-date">13/03/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li></ul></div><!--tab2--><div id="tab3" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <img alt='Jean-Aimé Ndjock' src='https://graph.facebook.com/v2.3/1134310496691411/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Jean-Aimé Ndjock says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-matchs-amicaux-hugo-broos-convoque-23-lions-indomptables/" title="Jean-Aimé Ndjock on Cameroun &#8211; Matchs amicaux : Hugo Broos convoque 23 Lions indomptables">Vive le Kmr qui gagne !</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Willy Camille' src='https://graph.facebook.com/v2.3/780674892080142/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Willy Camille says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-pays-a-realise-100-projets-de-lannulation-de-dette-de-litalie-2016/" title="Willy Camille on Cameroun : Le pays a réalisé 100% des projets de l’annulation de la dette de l’Italie en 2016">On doit même à qui finalement et combien?</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Hermann Sadeuh Tene' src='https://graph.facebook.com/v2.3/401592420191520/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Hermann Sadeuh Tene says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-pays-a-realise-100-projets-de-lannulation-de-dette-de-litalie-2016/" title="Hermann Sadeuh Tene on Cameroun : Le pays a réalisé 100% des projets de l’annulation de la dette de l’Italie en 2016">ce dette ke le cameroun a envers l'itali es due&hellip;</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Elise Onana Thauvin' src='https://graph.facebook.com/v2.3/10155121096241514/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Elise Onana Thauvin says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-pays-a-realise-100-projets-de-lannulation-de-dette-de-litalie-2016/" title="Elise Onana Thauvin on Cameroun : Le pays a réalisé 100% des projets de l’annulation de la dette de l’Italie en 2016">Le C2D C'est 500 milliard.... Et ils ont bien plus&hellip;</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Rodrigue Gueguim' src='https://graph.facebook.com/v2.3/271068703321019/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Rodrigue Gueguim says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-pays-a-realise-100-projets-de-lannulation-de-dette-de-litalie-2016/" title="Rodrigue Gueguim on Cameroun : Le pays a réalisé 100% des projets de l’annulation de la dette de l’Italie en 2016">Le dyade de bafoussam</a></p></div><!--sidebar-list-text--></li></ul></div><!--tab3--></div><!--tabber-contain--></div></div><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_SIDEBAR_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="7801988908"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>CAMERPOST dans votre boîte mail</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget"><iframe src="https://app.getresponse.com/site2/newslettercamerpost?u=BMWYw&webforms_id=4693304" style="border:0px #FFFFFF none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="400px" width="300px"></iframe></div></div></div></div><!--sidebar-widget-in--></div><!--sidebar-widget-wrap--></div><!--sidebar-main-wrap--></div><!--sidebar-contain--><footer id="foot-wrap" class="left relative"><div id="foot-leader" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_FOOTER_AD --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="6325255703"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--foot-leader--><div id="foot-top" class="left relative"><div class="foot-widget"><div id="foot-logo" class="left realtive"> <img src="http://www.camerpost.com/wp-content/uploads/2016/02/camerpost_footer_logo.png" alt="CAMERPOST" /></div><!--foot-logo--><div class="foot-info-text"><p>La croissance de l’Internet, l'explosion des réseaux sociaux et des smartphones a complètement révolutionné la manière dont la population consomme l'information de nos jours. Partant de ce constat, CAMERPOST.com a été lancé en 2013 pour permettre aux utilisateurs de s'informer rapidement et librement depuis n'importe quels supports numériques, à leurs convenances : téléphone mobile, tablette et ordinateur de bureau. Nous faisons tout notre possible pour offrir à nos lecteurs, une information claire et vérifiée.</p><p><strong>Nous contacter : </strong></p><p>Question générale: <strong><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5831363e37183b39353d2a28372b2c763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/*  */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/*  */</script></strong><br /></p><p>Publicité: <strong><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="205055424c49434954456043414d4552504f53540e434f4de280">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/*  */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/*  */</script></strong><br /> <br /> Rédaction: <strong><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ddafb8b9bcbea9b4b2b39dbebcb0b8afadb2aea9f3beb2b01f7d">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/*  */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/*  */</script></strong><br /></p><p>Emploi: <strong><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="6903060b290a08040c1b19061a1d470a0604">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/*  */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/*  */</script></strong></p></div><!--footer-info-text--></div><!--foot-widget--><div id="mvp_facebook_widget-4" class="foot-widget mvp_facebook_widget"><h3 class="foot-head">LIKEZ-NOUS!</h3> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/camerpost&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe></div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Meilleures recherches</h3><div class="tag-cloud left relative"> <a href='http://www.camerpost.com/tag/cameroun/' class='tag-link-47 tag-link-position-1' title='7&nbsp;833 sujets' style='font-size: 12px;'>cameroun</a> <a href='http://www.camerpost.com/tag/best-of/' class='tag-link-10633 tag-link-position-2' title='2&nbsp;173 sujets' style='font-size: 12px;'>BEST OF</a> <a href='http://www.camerpost.com/tag/boko-haram/' class='tag-link-1535 tag-link-position-3' title='560 sujets' style='font-size: 12px;'>Boko Haram</a> <a href='http://www.camerpost.com/tag/bokoharam/' class='tag-link-4780 tag-link-position-4' title='534 sujets' style='font-size: 12px;'>#BokoHaram</a> <a href='http://www.camerpost.com/tag/douala/' class='tag-link-171 tag-link-position-5' title='440 sujets' style='font-size: 12px;'>douala</a> <a href='http://www.camerpost.com/tag/paul-biya/' class='tag-link-741 tag-link-position-6' title='424 sujets' style='font-size: 12px;'>paul biya</a> <a href='http://www.camerpost.com/tag/nigeria/' class='tag-link-1172 tag-link-position-7' title='423 sujets' style='font-size: 12px;'>Nigéria</a> <a href='http://www.camerpost.com/tag/video/' class='tag-link-3184 tag-link-position-8' title='326 sujets' style='font-size: 12px;'>Vidéo</a> <a href='http://www.camerpost.com/tag/yaounde/' class='tag-link-99 tag-link-position-9' title='303 sujets' style='font-size: 12px;'>yaoundé</a> <a href='http://www.camerpost.com/tag/france/' class='tag-link-397 tag-link-position-10' title='271 sujets' style='font-size: 12px;'>france</a> <a href='http://www.camerpost.com/tag/lions-indomptables/' class='tag-link-678 tag-link-position-11' title='260 sujets' style='font-size: 12px;'>lions indomptables</a> <a href='http://www.camerpost.com/tag/afrique/' class='tag-link-124 tag-link-position-12' title='227 sujets' style='font-size: 12px;'>afrique</a> <a href='http://www.camerpost.com/tag/ebola/' class='tag-link-2051 tag-link-position-13' title='217 sujets' style='font-size: 12px;'>Ebola</a> <a href='http://www.camerpost.com/tag/cotedivoire/' class='tag-link-3923 tag-link-position-14' title='188 sujets' style='font-size: 12px;'>#Cotedivoire</a> <a href='http://www.camerpost.com/tag/burkinafaso/' class='tag-link-5224 tag-link-position-15' title='187 sujets' style='font-size: 12px;'>#BurkinaFaso</a> <a href='http://www.camerpost.com/tag/can2015/' class='tag-link-4859 tag-link-position-16' title='179 sujets' style='font-size: 12px;'>#Can2015</a> <a href='http://www.camerpost.com/tag/fecafoot/' class='tag-link-218 tag-link-position-17' title='177 sujets' style='font-size: 12px;'>fecafoot</a> <a href='http://www.camerpost.com/tag/onu/' class='tag-link-1433 tag-link-position-18' title='166 sujets' style='font-size: 12px;'>onu</a> <a href='http://www.camerpost.com/tag/centrafrique/' class='tag-link-10466 tag-link-position-19' title='158 sujets' style='font-size: 12px;'>Centrafrique</a> <a href='http://www.camerpost.com/tag/cemac/' class='tag-link-96 tag-link-position-20' title='143 sujets' style='font-size: 12px;'>cemac</a> <a href='http://www.camerpost.com/tag/terrorisme/' class='tag-link-1503 tag-link-position-21' title='143 sujets' style='font-size: 12px;'>Terrorisme</a> <a href='http://www.camerpost.com/tag/ligue-1-2/' class='tag-link-1645 tag-link-position-22' title='142 sujets' style='font-size: 12px;'>ligue 1</a> <a href='http://www.camerpost.com/tag/tchad/' class='tag-link-493 tag-link-position-23' title='139 sujets' style='font-size: 12px;'>tchad</a> <a href='http://www.camerpost.com/tag/can-2017/' class='tag-link-11063 tag-link-position-24' title='137 sujets' style='font-size: 12px;'>Can 2017</a> <a href='http://www.camerpost.com/tag/paulbiya/' class='tag-link-4888 tag-link-position-25' title='136 sujets' style='font-size: 12px;'>#PaulBiya</a> <a href='http://www.camerpost.com/tag/gabon/' class='tag-link-421 tag-link-position-26' title='129 sujets' style='font-size: 12px;'>gabon</a> <a href='http://www.camerpost.com/tag/deces/' class='tag-link-5807 tag-link-position-27' title='127 sujets' style='font-size: 12px;'>#Deces</a> <a href='http://www.camerpost.com/tag/fifa/' class='tag-link-161 tag-link-position-28' title='125 sujets' style='font-size: 12px;'>fifa</a> <a href='http://www.camerpost.com/tag/cote-divoire/' class='tag-link-1174 tag-link-position-29' title='125 sujets' style='font-size: 12px;'>Côte d’Ivoire</a> <a href='http://www.camerpost.com/tag/insolite/' class='tag-link-10462 tag-link-position-30' title='124 sujets' style='font-size: 12px;'>Insolite</a> <a href='http://www.camerpost.com/tag/rca/' class='tag-link-359 tag-link-position-31' title='120 sujets' style='font-size: 12px;'>rca</a> <a href='http://www.camerpost.com/tag/senegal/' class='tag-link-956 tag-link-position-32' title='114 sujets' style='font-size: 12px;'>Sénégal</a> <a href='http://www.camerpost.com/tag/football/' class='tag-link-162 tag-link-position-33' title='110 sujets' style='font-size: 12px;'>football</a> <a href='http://www.camerpost.com/tag/caf/' class='tag-link-1061 tag-link-position-34' title='107 sujets' style='font-size: 12px;'>Caf</a> <a href='http://www.camerpost.com/tag/extreme-nord/' class='tag-link-1771 tag-link-position-35' title='104 sujets' style='font-size: 12px;'>Extrême-Nord</a> <a href='http://www.camerpost.com/tag/rdpc/' class='tag-link-179 tag-link-position-36' title='98 sujets' style='font-size: 12px;'>rdpc</a> <a href='http://www.camerpost.com/tag/philemon-yang/' class='tag-link-1447 tag-link-position-37' title='95 sujets' style='font-size: 12px;'>Philémon Yang</a> <a href='http://www.camerpost.com/tag/camair-co/' class='tag-link-837 tag-link-position-38' title='94 sujets' style='font-size: 12px;'>Camair-Co</a> <a href='http://www.camerpost.com/tag/etats-unis/' class='tag-link-10463 tag-link-position-39' title='94 sujets' style='font-size: 12px;'>Etats-Unis</a> <a href='http://www.camerpost.com/tag/etatsunis/' class='tag-link-4803 tag-link-position-40' title='92 sujets' style='font-size: 12px;'>#EtatsUnis</a></div></div></div><!--foot-top--><div id="foot-bottom" class="left relative"><div id="foot-copy" class="left relative"><p>© 2013 - 2016 Copyright CAMERPOST édité par VIMLI MEDIA Sarl — Tous droits réservés.</p></div><!--foot-copy--><div id="foot-soc" class="relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div><!--foot-social--></div><!--foot-bottom--></footer></div><!--post-content-contain--></div><!--post-content-in--></div><!--post-content-out--></div><!--post-social-in--></div><!--post-social-out--></div><!--content-in--></div><!--content-out--></div><!--content-wrapper--></div><!--mvp-main-cont--></div><!--site--> <script type="text/javascript">jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":"","remote_auth_s3":"W10= 9b352213aa979c03dd6da6dd771d9292cddaaa01 1489428497","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"57955 http:\/\/www.camerpost.com\/?p=57955","disqusShortname":"camerpost","disqusTitle":"Rumeur de la fermeture imminente d\u2019Orange Money : Orange Cameroun d\u00e9ment !","disqusUrl":"http:\/\/www.camerpost.com\/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement\/","options":{"manualSync":false},"postId":"57955"};
/*  */</script> <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"camerpost"};
/*  */</script> <script type="text/javascript">swpPinIt={"enabled":false};var swpClickTracking = true; var swp_nonce = "35a3bebffe";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			swp_admin_ajax = 'http://www.camerpost.com/wp-admin/admin-ajax.php';
			swp_post_id='57955';
			swp_post_url='http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/';
			swp_post_recovery_url = 'http://www.camerpost.com/rumeur-de-fermeture-imminente-de-dorange-money-orange-cameroun-dement/';
			socialWarfarePlugin.fetchShares();
		}</script><script type="text/javascript" defer src="http://www.camerpost.com/wp-content/cache/autoptimize/js/autoptimize_63bf28e6b3251808fa1aad9509758c81.js"></script><script type='text/javascript' src='//www.camerpost.com/utilcave_com/inc/tb.webp?cb=6&shcb=9&template=orig'></script>
<script>
$ezJQuery(function() {
    if (typeof run_body_onload == 'function') {
        run_body_onload();
    }
    if (typeof ezoicJSPageLoad == 'function') {
        ezoicJSPageLoad($ezJQuery);
    }
});
</script>
</body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489428497 -->