<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&ezJsu===!0||"undefined"!=typeof _ez_sa&&_ez_sa===!0||"undefined"!=typeof window.isAmp&&isAmp===!0)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(a,b){this.name=a,this.val=b};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(a,b){this.AddImpPixel(a,b,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(a,b){this.AddPVPixel(a,b),this.FirePixels()},AddImpPixel:function(a,b,c,d,e,f,g){if(this.isDefined(a,a.getSlotElementId)){var h=parseInt(a.getTargeting("ap")[0]),i=a.getSizes()[0],j=i.l.toString()+"x"+i.j.toString(),k="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(k=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var m=this.getSlotIID(a),n=a.getSlotElementId();this.isDefined(m,n)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:m,domain_id:k,unit:n,t_epoch:this.tEpoch,revenue:c,est_revenue:d,ad_position:h,ad_size:j,bid_floor_filled:e,bid_floor_prev:f,stat_source_id:g,country_code:l,data:b}))}},AddImpPixelById:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString());var d=a.split("/");if(this.isDefined(a)&&3===d.length&&this.validateData(b)){var e=d[0],f=d[2];b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:f,domain_id:c,unit:e,t_epoch:this.tEpoch,data:b})}},AddPVPixel:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString()),this.isDefined(a)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"pageview",pageview_id:a,domain_id:c,t_epoch:this.tEpoch,data:b}))},FirePixels:function(){"undefined"!=typeof document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(__ez.template.isOrig===!0?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(a,b){return new EzoicPixelData(a,b)},convertDataToStr:function(a){if("undefined"==typeof a)return[];try{for(var b in a)a[b].val=a[b].val+""}catch(a){}return a},getSlotIID:function(a){var b=0;try{var c=a.getTargetingMap(),d=a.getSlotElementId();if(d.indexOf("div-gpt-ad")===-1)return b;if("undefined"!=typeof c)for(var e in c)if(e.indexOf("iid")!==-1&&"undefined"!=typeof c[e][0]){b=c[e][0];break}}catch(a){}return b},isDefined:function(){for(var a=0;a<arguments.length;a++)if("undefined"==typeof arguments[a]||null===arguments[a])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(a){for(var b=0;b<a.length;b++)if(a[b]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",a[b]),!1;return!0}};</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg" /><link rel="icon" type="image/png" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe</title>
<meta name="description" content="La décision signée du chef de l’Etat révoquant le magistrat de 4eme grade a été lue le jeudi 6 juillet 2017 sur les antennes de la radio nationale cameroun"/>
<link rel="canonical" href="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe" />
<meta property="og:description" content="La décision signée du chef de l’Etat révoquant le magistrat de 4eme grade a été lue le jeudi 6 juillet 2017 sur les antennes de la radio nationale cameroun" />
<meta property="og:url" content="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:tag" content="cameroun" />
<meta property="article:tag" content="Pascal Magnaguemabe" />
<meta property="article:tag" content="paul biya" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-07-07T18:32:01+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<!-- This site is optimized with the WordPress Google News Plugin v2.7.6.1 - http://www.googlenewsplugin.com/ -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.camerpost.com\/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe\/"},"headline":"Magistrature\u00a0: Paul Biya r\u00e9voque du corps de la magistrature le juge Pascal Magnaguemabe","url":"http:\/\/www.camerpost.com\/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe\/","image":{"@type":"ImageObject","url":"","height":712,"width":1068},"thumbnailUrl":"","dateCreated":"2017-07-07T18:32:01+0000","datePublished":"2017-07-07T18:32:01+0000","dateModified":"2017-07-07T18:32:01+0000","author":{"@type":"Person","name":"R\u00e9daction CAMERPOST"},"publisher":{"@type":"Organization","name":"CAMERPOST","url":"http:\/\/www.camerpost.com","logo":{"@type":"ImageObject","url":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/05\/logo-camerpost-googlenews.png","height":"250","width":"250"},"sameAs":["https:\/\/www.facebook.com\/camerpost\/","https:\/\/twitter.com\/CAMERPOST","https:\/\/plus.google.com\/+CamerpostActualiteCameroun","https:\/\/www.youtube.com\/user\/camerposttv"]},"description":"","articleSection":"Politique","creator":"R\u00e9daction CAMERPOST","keywords":[""]}</script>
<meta name="news_keywords" content="Business, Economy, Education, Entertainment, Celebrities, Headlines, Health, Lifestyle, Culture, Science, Travel, Politics, Science, Environment, Sports, Technology, Weird News, World, Religion" />
<!-- / WordPress Google News Plugin. -->
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe Flux des commentaires" href="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.camerpost.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.camerpost.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.camerpost.com/wp-content/uploads/iArtBgWsTRQG/clpWLsHyNuhZ.css?ver=2.2.1' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.1*/.LuMIlwTtWlNy-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.LuMIlwTtWlNy {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.LuMIlwTtWlNy-default,.LuMIlwTtWlNy-ok {	padding: 30px 30px 15px;}.LuMIlwTtWlNy-image {	overflow: hidden;	position: relative;	width: 100%;}.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {	float: right;	width: 50%;	padding: 30px;}.LuMIlwTtWlNy.small {	width: 200px;	margin-left: -140px;}.LuMIlwTtWlNy.medium {	width: 400px;	margin-left: -240px;}.LuMIlwTtWlNy.large {	width: 600px;	margin-left: -340px;}.LuMIlwTtWlNy.xlarge {	width: 800px;	margin-left: -440px;}.close-LuMIlwTtWlNy {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-LuMIlwTtWlNy:hover {	color: #252b37;}.LuMIlwTtWlNy h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.LuMIlwTtWlNy-right h1 {	padding: 0 30px 0 0;	text-align: left;}.LuMIlwTtWlNy p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.LuMIlwTtWlNy p a {	color: #ff6160;}.LuMIlwTtWlNy-right .close-modal,.LuMIlwTtWlNy-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.LuMIlwTtWlNy-right .close-modal:hover,.LuMIlwTtWlNy-footer .close-modal:hover {	background-color: #252b37 !important;}.LuMIlwTtWlNy-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.LuMIlwTtWlNy-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.LuMIlwTtWlNy {		right: 5%;		left: 5%;		max-width: 90%;	}	.LuMIlwTtWlNy-default {		padding: 20px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {		width: 100%;		height: 250px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.LuMIlwTtWlNy h1 {		margin-bottom: 10px;		font-size: 20px;	}	.LuMIlwTtWlNy-right h1 {		padding: 0;	}	.LuMIlwTtWlNy p {		margin-bottom: 10px;	}	.close-LuMIlwTtWlNy {		color: #fcfcfc;		background-color: #252b37;	}	.close-LuMIlwTtWlNy:hover {		color: #252b37;		background-color: #fcfcfc;	}	.LuMIlwTtWlNy-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {		height: 200px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {		margin-top: 200px;	}	.LuMIlwTtWlNy-footer {		text-align: center;	}	.LuMIlwTtWlNy-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.camerpost.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.camerpost.com/?p=61837' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
	<style type="text/css" media="screen">
	h2.entry-subtitle {
		display: block; /* Some themes apparently aren't styled correctly with h2 tags. */
		font-size: 1.5em; /* Scaling higher since subtitles will no longer be wrapped in h1 tags. */		
	}
	#comments .comments-title h2.entry-subtitle {
		display: none;
		font-size: 1em;
	}
	</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.camerpost.com\/wp-admin\/","wpRestNonce":"5ff17bd2c2","wpRestUrl":"http:\/\/www.camerpost.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.camerpost.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76539211-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.camerpost.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/politique/",
                                "name": "Politique"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/",
                                "name": "Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '715979818510285', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=715979818510285&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5502926058047433",
    enable_page_level_ads: true
  });
</script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-90470629-23";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-90470629-23']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'camerpost.com']);
_gaq.push(['f._setDomainName', 'camerpost.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod6',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','camerpost.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "851950029";</script><base href="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/"><!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
<!--<![endif]--><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<script>
var old_jquery = null;
var old_jquery_sign = null;
function open_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        old_jquery = jQuery;
        old_jquery_sign = $;
        $ = $ezJQuery;
        jQuery = $ezJQuery;
    }
}
function close_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        $ = old_jquery_sign;
        jQuery = old_jquery;
    }
}
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 39013;
var ezdomain = 'camerpost.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD --><script src="//www.camerpost.com/utilcave_com/templates/js/ezjquery-noconflict.js"></script>
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod6","ab_test_val":"","ad_cache_level":0,"adgroup_rank_id":-1,"browser":"Unknown","browser_version":0,"country":"US","device_height":528,"device_width":1280,"domain_id":39013,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"ip":"54.224.77.253","is_bot":1,"landing_page_url":"http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/","lt_cache_level":0,"os":"Unknown","page_ad_positions":"","page_view_id":"d478133d-dd82-45d1-58b7-a29845180d82","pv_event_count":0,"referrer_id":0,"region":"us-east-1","serverid":"54.157.160.203:17314","t_epoch":1499476849,"template_id":126,"time_on_site_visit":0,"url":"http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/","user_agent":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","user_id":851950029,"visit_id":428463423};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=167-6&v=7" async></script></head>

<body class="post-template-default single single-post postid-61837 single-format-standard magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe global-block-template-2 wpb-js-composer js-comp-ver-5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-58757"><a>Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/startup/">Startup</a></li>
</ul>
</li>
<li id="menu-item-59008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
<li id="menu-item-59010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-59009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a></li>
<li id="menu-item-59011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a></li>
<li id="menu-item-59012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
<li id="menu-item-59036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.camerpost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-280x96.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-140x48.png" alt="CAMERPOST" title="CAMERPOST"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-544x180.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png" alt="CAMERPOST" title="CAMERPOST"/>
			<span class="td-visual-hidden">CAMERPOST</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-58757"><a>Actualités</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59603374c01ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_59603374c01ae" ><script>var block_td_uid_1_59603374c01ae = new tdBlock();
block_td_uid_1_59603374c01ae.id = "td_uid_1_59603374c01ae";
block_td_uid_1_59603374c01ae.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1146","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_59603374c01ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59603374c01ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59603374c01ae.td_column_number = "3";
block_td_uid_1_59603374c01ae.block_type = "td_block_mega_menu";
block_td_uid_1_59603374c01ae.post_count = "4";
block_td_uid_1_59603374c01ae.found_posts = "15363";
block_td_uid_1_59603374c01ae.header_color = "";
block_td_uid_1_59603374c01ae.ajax_pagination_infinite_stop = "";
block_td_uid_1_59603374c01ae.max_num_pages = "3841";
tdBlocksArray.push(block_td_uid_1_59603374c01ae);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59603374c01ae" id="td_uid_2_59603374c13dd" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="" href="http://www.camerpost.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_3_59603374c149e" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="17474" href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_4_59603374c156f" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="30" href="http://www.camerpost.com/category/actualites/economie/">Économie</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_5_59603374c1638" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="9687" href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_6_59603374c16fe" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="669" href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_7_59603374c17c3" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="1130" href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_8_59603374c188a" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="1140" href="http://www.camerpost.com/category/actualites/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_9_59603374c194f" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="1422" href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_10_59603374c1a13" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="28" href="http://www.camerpost.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_11_59603374c1ad6" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="737" href="http://www.camerpost.com/category/actualites/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_12_59603374c1b98" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="10531" href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_13_59603374c1c46" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="29" href="http://www.camerpost.com/category/actualites/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_14_59603374c1d09" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="33" href="http://www.camerpost.com/category/actualites/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_1_59603374c01ae"  id="td_uid_15_59603374c1dcd" data-td_block_id="td_uid_1_59603374c01ae" data-td_filter_value="17473" href="http://www.camerpost.com/category/actualites/startup/">Startup</a></div></div><div id=td_uid_1_59603374c01ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/afrique-pays-attirent-plus-investisseurs/" rel="bookmark" title="En Afrique, quels pays attirent le plus les investisseurs ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="investisseurs" title="En Afrique, quels pays attirent le plus les investisseurs ?"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/afrique-pays-attirent-plus-investisseurs/" rel="bookmark" title="En Afrique, quels pays attirent le plus les investisseurs ?">En Afrique, quels pays attirent le plus les investisseurs ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="éducation en Afrique" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?">Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/ressources-petrolieres-gestion-gouvernements-africains-pointee-doigt/" rel="bookmark" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ressources pétrolières" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt"/></a></div>                <a href="http://www.camerpost.com/category/actualites/environnement/" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/ressources-petrolieres-gestion-gouvernements-africains-pointee-doigt/" rel="bookmark" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt">Ressources pétrolières : la gestion des gouvernements africains pointée du doigt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/couts-lies-diabete-afrique/" rel="bookmark" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="coûts liés au diabète" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sante/" class="td-post-category">Santé</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/couts-lies-diabete-afrique/" rel="bookmark" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique">Traitement, hospitalisation : les coûts liés au diabète vont exploser dans&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59603374c01ae" data-td_block_id="td_uid_1_59603374c01ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59603374c01ae" data-td_block_id="td_uid_1_59603374c01ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59603374dc2cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_16_59603374dc2cc" ><script>var block_td_uid_16_59603374dc2cc = new tdBlock();
block_td_uid_16_59603374dc2cc.id = "td_uid_16_59603374dc2cc";
block_td_uid_16_59603374dc2cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"669","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_16_59603374dc2cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59603374dc2cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59603374dc2cc.td_column_number = "3";
block_td_uid_16_59603374dc2cc.block_type = "td_block_mega_menu";
block_td_uid_16_59603374dc2cc.post_count = "5";
block_td_uid_16_59603374dc2cc.found_posts = "1144";
block_td_uid_16_59603374dc2cc.header_color = "";
block_td_uid_16_59603374dc2cc.ajax_pagination_infinite_stop = "";
block_td_uid_16_59603374dc2cc.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_16_59603374dc2cc);
</script><div id=td_uid_16_59603374dc2cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/ghana-effondrement-dune-mine/" rel="bookmark" title="Ghana : Une dizaine de personnes recherchées après l&#8217;effondrement d&#8217;une mine"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/effondrement-dune-mine-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/effondrement-dune-mine-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/effondrement-dune-mine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="effondrement d&#039;une mine" title="Ghana : Une dizaine de personnes recherchées après l&#8217;effondrement d&#8217;une mine"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/ghana-effondrement-dune-mine/" rel="bookmark" title="Ghana : Une dizaine de personnes recherchées après l&#8217;effondrement d&#8217;une mine">Ghana : Une dizaine de personnes recherchées après l&#8217;effondrement d&#8217;une mine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-absence-de-toutes-traces-de-violence-corps-dun-eveque-mysterieusement-disparu/" rel="bookmark" title="Cameroun : «absence de toutes traces de violence» sur le corps d’un évêque mystérieusement disparu"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/enquete-meurtre-eveque-bafia-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/enquete-meurtre-eveque-bafia-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/enquete-meurtre-eveque-bafia-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : «absence de toutes traces de violence» sur le corps d’un évêque mystérieusement disparu"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-absence-de-toutes-traces-de-violence-corps-dun-eveque-mysterieusement-disparu/" rel="bookmark" title="Cameroun : «absence de toutes traces de violence» sur le corps d’un évêque mystérieusement disparu">Cameroun : «absence de toutes traces de violence» sur le corps&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-5-morts-attentat-terroriste-groupe-terroriste-nigerian-boko-haram/" rel="bookmark" title="Cameroun : 5 morts dans un attentat terroriste du groupe terroriste nigérian Boko Haram"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/Extreme-nord-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/Extreme-nord-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/Extreme-nord-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 5 morts dans un attentat terroriste du groupe terroriste nigérian Boko Haram"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-5-morts-attentat-terroriste-groupe-terroriste-nigerian-boko-haram/" rel="bookmark" title="Cameroun : 5 morts dans un attentat terroriste du groupe terroriste nigérian Boko Haram">Cameroun : 5 morts dans un attentat terroriste du groupe terroriste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/chine-faits-divers-femme-se-jette-fenetre-fuir-femme-de-amant-reste-accrochee-aux-cables-electriques/" rel="bookmark" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/chine-faits-divers-femme-se-jette-fenetre-fuir-femme-de-amant-reste-accrochee-aux-cables-electriques/" rel="bookmark" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques">Chine – Faits divers : une femme se jette par la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-graves-inondations-a-douala-2/" rel="bookmark" title="Cameroun : Graves inondations à Douala"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/inondations-Douala-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/inondations-Douala-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/inondations-Douala-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Graves inondations à Douala"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-graves-inondations-a-douala-2/" rel="bookmark" title="Cameroun : Graves inondations à Douala">Cameroun : Graves inondations à Douala</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59603374dc2cc" data-td_block_id="td_uid_16_59603374dc2cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59603374dc2cc" data-td_block_id="td_uid_16_59603374dc2cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59603374df56a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_17_59603374df56a" ><script>var block_td_uid_17_59603374df56a = new tdBlock();
block_td_uid_17_59603374df56a.id = "td_uid_17_59603374df56a";
block_td_uid_17_59603374df56a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1147","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_17_59603374df56a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59603374df56a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59603374df56a.td_column_number = "3";
block_td_uid_17_59603374df56a.block_type = "td_block_mega_menu";
block_td_uid_17_59603374df56a.post_count = "4";
block_td_uid_17_59603374df56a.found_posts = "1016";
block_td_uid_17_59603374df56a.header_color = "";
block_td_uid_17_59603374df56a.ajax_pagination_infinite_stop = "";
block_td_uid_17_59603374df56a.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_17_59603374df56a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59603374df56a" id="td_uid_18_59603374e0143" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="" href="http://www.camerpost.com/category/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_19_59603374e01ee" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="1613" href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_20_59603374e02bc" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="17287" href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_21_59603374e0385" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="17288" href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_22_59603374e044c" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="31" href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_23_59603374e0511" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="2395" href="http://www.camerpost.com/category/lifestyle/education/">Education</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_24_59603374e05d6" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="836" href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a><a class="mega-menu-sub-cat-td_uid_17_59603374df56a"  id="td_uid_25_59603374e0699" data-td_block_id="td_uid_17_59603374df56a" data-td_filter_value="17286" href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></div></div><div id=td_uid_17_59603374df56a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="éducation en Afrique" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?">Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-linstitut-superieur-sahel-devient-lecole-nationale-superieur-polytechnique-de-maroua/" rel="bookmark" title="Cameroun : L’Institut Supérieur du Sahel devient l’Ecole Nationale Supérieur Polytechnique de Maroua"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/education-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/education-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/education-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : L’Institut Supérieur du Sahel devient l’Ecole Nationale Supérieur Polytechnique de Maroua"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-linstitut-superieur-sahel-devient-lecole-nationale-superieur-polytechnique-de-maroua/" rel="bookmark" title="Cameroun : L’Institut Supérieur du Sahel devient l’Ecole Nationale Supérieur Polytechnique de Maroua">Cameroun : L’Institut Supérieur du Sahel devient l’Ecole Nationale Supérieur Polytechnique de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/situation-de-filiere-mode-cameroun/" rel="bookmark" title="Situation de la filière mode au Cameroun"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/mode-au-Cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/mode-au-Cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/mode-au-Cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mode au Cameroun" title="Situation de la filière mode au Cameroun"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/mode/" class="td-post-category">Mode</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/situation-de-filiere-mode-cameroun/" rel="bookmark" title="Situation de la filière mode au Cameroun">Situation de la filière mode au Cameroun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prendre soin de sa barbe" title="Tendance masculine : les astuces pour prendre soin de sa barbe"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe">Tendance masculine : les astuces pour prendre soin de sa barbe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59603374df56a" data-td_block_id="td_uid_17_59603374df56a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59603374df56a" data-td_block_id="td_uid_17_59603374df56a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5960337506a32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_26_5960337506a32" ><script>var block_td_uid_26_5960337506a32 = new tdBlock();
block_td_uid_26_5960337506a32.id = "td_uid_26_5960337506a32";
block_td_uid_26_5960337506a32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_26_5960337506a32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5960337506a32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5960337506a32.td_column_number = "3";
block_td_uid_26_5960337506a32.block_type = "td_block_mega_menu";
block_td_uid_26_5960337506a32.post_count = "5";
block_td_uid_26_5960337506a32.found_posts = "676";
block_td_uid_26_5960337506a32.header_color = "";
block_td_uid_26_5960337506a32.ajax_pagination_infinite_stop = "";
block_td_uid_26_5960337506a32.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_26_5960337506a32);
</script><div id=td_uid_26_5960337506a32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/protection-fertilite-slip-anti-ondes/" rel="bookmark" title="Protection assurée de la fertilité masculine grâce au slip anti-ondes"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/slip-anti-ondes-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/slip-anti-ondes-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/slip-anti-ondes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="slip anti ondes" title="Protection assurée de la fertilité masculine grâce au slip anti-ondes"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/protection-fertilite-slip-anti-ondes/" rel="bookmark" title="Protection assurée de la fertilité masculine grâce au slip anti-ondes">Protection assurée de la fertilité masculine grâce au slip anti-ondes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/pays-europeens-cyberattaque/" rel="bookmark" title="cyberattaque : les pays européens de plus en plus ciblés"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/fingerprint-979598_1280-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/fingerprint-979598_1280-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/fingerprint-979598_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cyberattaque en Europe" title="cyberattaque : les pays européens de plus en plus ciblés"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/pays-europeens-cyberattaque/" rel="bookmark" title="cyberattaque : les pays européens de plus en plus ciblés">cyberattaque : les pays européens de plus en plus ciblés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/bertin-nahum-grand-inventeur-africain-francais/" rel="bookmark" title="Tout sur Bertin Nahum, le grand inventeur Africain-français"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Bertin-Nahum-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Bertin-Nahum-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Bertin-Nahum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bertin Nahum" title="Tout sur Bertin Nahum, le grand inventeur Africain-français"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/bertin-nahum-grand-inventeur-africain-francais/" rel="bookmark" title="Tout sur Bertin Nahum, le grand inventeur Africain-français">Tout sur Bertin Nahum, le grand inventeur Africain-français</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/google-apple-de-grands-changements-bouleverseront-nos-quotidiens/" rel="bookmark" title="Google et Apple : de grands changements qui bouleverseront nos quotidiens"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Google-et-Apple-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Google-et-Apple-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Google-et-Apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Google et Apple" title="Google et Apple : de grands changements qui bouleverseront nos quotidiens"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/google-apple-de-grands-changements-bouleverseront-nos-quotidiens/" rel="bookmark" title="Google et Apple : de grands changements qui bouleverseront nos quotidiens">Google et Apple : de grands changements qui bouleverseront nos quotidiens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/services-cloud-microsoft-implantera-bientot-datacenters-afrique/" rel="bookmark" title="Services Cloud : Microsoft implantera bientôt des datacenters en Afrique"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/services-cloud-data-centers-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/services-cloud-data-centers-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/services-cloud-data-centers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="services cloud - data-centers" title="Services Cloud : Microsoft implantera bientôt des datacenters en Afrique"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/services-cloud-microsoft-implantera-bientot-datacenters-afrique/" rel="bookmark" title="Services Cloud : Microsoft implantera bientôt des datacenters en Afrique">Services Cloud : Microsoft implantera bientôt des datacenters en Afrique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5960337506a32" data-td_block_id="td_uid_26_5960337506a32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5960337506a32" data-td_block_id="td_uid_26_5960337506a32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_596033750a7b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_27_596033750a7b2" ><script>var block_td_uid_27_596033750a7b2 = new tdBlock();
block_td_uid_27_596033750a7b2.id = "td_uid_27_596033750a7b2";
block_td_uid_27_596033750a7b2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_596033750a7b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_596033750a7b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_596033750a7b2.td_column_number = "3";
block_td_uid_27_596033750a7b2.block_type = "td_block_mega_menu";
block_td_uid_27_596033750a7b2.post_count = "5";
block_td_uid_27_596033750a7b2.found_posts = "105";
block_td_uid_27_596033750a7b2.header_color = "";
block_td_uid_27_596033750a7b2.ajax_pagination_infinite_stop = "";
block_td_uid_27_596033750a7b2.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_27_596033750a7b2);
</script><div id=td_uid_27_596033750a7b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/actualites-de-5-gloires-africaines-ballon-rond/" rel="bookmark" title="Les actualités de 5 gloires africaines du ballon rond"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 gloires africaines" title="Les actualités de 5 gloires africaines du ballon rond"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/actualites-de-5-gloires-africaines-ballon-rond/" rel="bookmark" title="Les actualités de 5 gloires africaines du ballon rond">Les actualités de 5 gloires africaines du ballon rond</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/yvonne-chaka-chaka-etoile-africaine-couronnee-bet-awards/" rel="bookmark" title="Yvonne Chaka Chaka : une étoile africaine couronnée au BET Awards"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Yvonne-Chaka-Chaka-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Yvonne-Chaka-Chaka-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Yvonne-Chaka-Chaka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yvonne Chaka Chaka" title="Yvonne Chaka Chaka : une étoile africaine couronnée au BET Awards"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/yvonne-chaka-chaka-etoile-africaine-couronnee-bet-awards/" rel="bookmark" title="Yvonne Chaka Chaka : une étoile africaine couronnée au BET Awards">Yvonne Chaka Chaka : une étoile africaine couronnée au BET Awards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/famille-jay-z-beyonce-sagrandit-de-deux-nouveaux-membres/" rel="bookmark" title="La famille Jay-Z-Beyoncé s&#8217;agrandit de deux nouveaux membres"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Jay-Z-Beyoncé-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Jay-Z-Beyoncé-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Jay-Z-Beyoncé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jay-Z-Beyoncé" title="La famille Jay-Z-Beyoncé s&#8217;agrandit de deux nouveaux membres"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/famille-jay-z-beyonce-sagrandit-de-deux-nouveaux-membres/" rel="bookmark" title="La famille Jay-Z-Beyoncé s&#8217;agrandit de deux nouveaux membres">La famille Jay-Z-Beyoncé s&#8217;agrandit de deux nouveaux membres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/lisandro-cuxi/" rel="bookmark" title="Lisandro Cuxi : à la découverte du vainqueur de &#8220;The Voice&#8221; saison 6"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Lisandro-Cuxi-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Lisandro-Cuxi-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Lisandro-Cuxi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lisandro Cuxi" title="Lisandro Cuxi : à la découverte du vainqueur de &#8220;The Voice&#8221; saison 6"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/lisandro-cuxi/" rel="bookmark" title="Lisandro Cuxi : à la découverte du vainqueur de &#8220;The Voice&#8221; saison 6">Lisandro Cuxi : à la découverte du vainqueur de &#8220;The Voice&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/oumou-sangare-plus-engagee-album-mogoya/" rel="bookmark" title="People : Oumou Sangaré, encore plus engagée avec son album &#8220;Mogoya&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Oumou-Sangaré-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Oumou-Sangaré-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Oumou-Sangaré-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oumou Sangaré" title="People : Oumou Sangaré, encore plus engagée avec son album &#8220;Mogoya&#8221;"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/oumou-sangare-plus-engagee-album-mogoya/" rel="bookmark" title="People : Oumou Sangaré, encore plus engagée avec son album &#8220;Mogoya&#8221;">People : Oumou Sangaré, encore plus engagée avec son album &#8220;Mogoya&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_596033750a7b2" data-td_block_id="td_uid_27_596033750a7b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_596033750a7b2" data-td_block_id="td_uid_27_596033750a7b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_596033750e750_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_28_596033750e750" ><script>var block_td_uid_28_596033750e750 = new tdBlock();
block_td_uid_28_596033750e750.id = "td_uid_28_596033750e750";
block_td_uid_28_596033750e750.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1613","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_28_596033750e750_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_596033750e750_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_596033750e750.td_column_number = "3";
block_td_uid_28_596033750e750.block_type = "td_block_mega_menu";
block_td_uid_28_596033750e750.post_count = "5";
block_td_uid_28_596033750e750.found_posts = "18";
block_td_uid_28_596033750e750.header_color = "";
block_td_uid_28_596033750e750.ajax_pagination_infinite_stop = "";
block_td_uid_28_596033750e750.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_28_596033750e750);
</script><div id=td_uid_28_596033750e750 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prendre soin de sa barbe" title="Tendance masculine : les astuces pour prendre soin de sa barbe"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe">Tendance masculine : les astuces pour prendre soin de sa barbe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/conseils-bien-demarrer-nouveau-travail/" rel="bookmark" title="Les conseils pour bien démarrer dans son nouveau travail"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="un entretien d&#039;embauche" title="Les conseils pour bien démarrer dans son nouveau travail"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/conseils-bien-demarrer-nouveau-travail/" rel="bookmark" title="Les conseils pour bien démarrer dans son nouveau travail">Les conseils pour bien démarrer dans son nouveau travail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/se-debarrasser-naturellement-fourmis-mouches/" rel="bookmark" title="Comment se débarrasser naturellement des fourmis et des mouches ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Débarrasser sa maison des mouches" title="Comment se débarrasser naturellement des fourmis et des mouches ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/se-debarrasser-naturellement-fourmis-mouches/" rel="bookmark" title="Comment se débarrasser naturellement des fourmis et des mouches ?">Comment se débarrasser naturellement des fourmis et des mouches ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuces-bien-etre-slime/" rel="bookmark" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/slime-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/slime-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/slime-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="slime" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuces-bien-etre-slime/" rel="bookmark" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »">Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuces-au-naturel-pour-lentretien-de-la-maison/" rel="bookmark" title="Des astuces au naturel pour l&#8217;entretien de la maison"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/entretien-de-la-maison-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/entretien-de-la-maison-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/entretien-de-la-maison-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="entretien de la maison" title="Des astuces au naturel pour l&#8217;entretien de la maison"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuces-au-naturel-pour-lentretien-de-la-maison/" rel="bookmark" title="Des astuces au naturel pour l&#8217;entretien de la maison">Des astuces au naturel pour l&#8217;entretien de la maison</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_596033750e750" data-td_block_id="td_uid_28_596033750e750"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_596033750e750" data-td_block_id="td_uid_28_596033750e750"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_596033751206a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_29_596033751206a" ><script>var block_td_uid_29_596033751206a = new tdBlock();
block_td_uid_29_596033751206a.id = "td_uid_29_596033751206a";
block_td_uid_29_596033751206a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_596033751206a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_596033751206a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_596033751206a.td_column_number = "3";
block_td_uid_29_596033751206a.block_type = "td_block_mega_menu";
block_td_uid_29_596033751206a.post_count = "5";
block_td_uid_29_596033751206a.found_posts = "312";
block_td_uid_29_596033751206a.header_color = "";
block_td_uid_29_596033751206a.ajax_pagination_infinite_stop = "";
block_td_uid_29_596033751206a.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_29_596033751206a);
</script><div id=td_uid_29_596033751206a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/chine-faits-divers-femme-se-jette-fenetre-fuir-femme-de-amant-reste-accrochee-aux-cables-electriques/" rel="bookmark" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/femme-suspendue-aux-cables-electriques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/chine-faits-divers-femme-se-jette-fenetre-fuir-femme-de-amant-reste-accrochee-aux-cables-electriques/" rel="bookmark" title="Chine – Faits divers : une femme se jette par la fenêtre pour fuir la femme de son amant et reste accrochée aux câbles électriques">Chine – Faits divers : une femme se jette par la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-video-developpement-de-lindustrie-carwash-pays/" rel="bookmark" title="Cameroun &#8211; vidéo : développement de l’industrie du carwash dans le pays"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/howash-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/howash-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/howash-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; vidéo : développement de l’industrie du carwash dans le pays"/></a></div>                <a href="http://www.camerpost.com/category/actualites/startup/" class="td-post-category">Startup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-video-developpement-de-lindustrie-carwash-pays/" rel="bookmark" title="Cameroun &#8211; vidéo : développement de l’industrie du carwash dans le pays">Cameroun &#8211; vidéo : développement de l’industrie du carwash dans le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/venezuela-helicoptere-de-police-attaque-cour-supreme/" rel="bookmark" title="Venezuela : un hélicoptère de la police attaque la Cour suprême"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/un-helicoptere-attaque-la-court-supreme-venezuela-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/un-helicoptere-attaque-la-court-supreme-venezuela-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/un-helicoptere-attaque-la-court-supreme-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela : un hélicoptère de la police attaque la Cour suprême"/></a></div>                <a href="http://www.camerpost.com/category/actualites/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/venezuela-helicoptere-de-police-attaque-cour-supreme/" rel="bookmark" title="Venezuela : un hélicoptère de la police attaque la Cour suprême">Venezuela : un hélicoptère de la police attaque la Cour suprême</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-video-promouvoir-lentrepreneuriat-feminin/" rel="bookmark" title="Cameroun &#8211; vidéo : Promouvoir l&#8217;entrepreneuriat féminin"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/entrepanariat-femmes-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/entrepanariat-femmes-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/entrepanariat-femmes-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; vidéo : Promouvoir l&#8217;entrepreneuriat féminin"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-video-promouvoir-lentrepreneuriat-feminin/" rel="bookmark" title="Cameroun &#8211; vidéo : Promouvoir l&#8217;entrepreneuriat féminin">Cameroun &#8211; vidéo : Promouvoir l&#8217;entrepreneuriat féminin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/entrepreneuriat-jeune-camerounais-de-29-ans-lance-marque-de-bottes-made-in-cameroun/" rel="bookmark" title="Entrepreneuriat : un jeune camerounais de 29 ans lance sa marque de bottes made in Cameroun"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/bottes-made-in-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/bottes-made-in-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/bottes-made-in-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrepreneuriat : un jeune camerounais de 29 ans lance sa marque de bottes made in Cameroun"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/mode/" class="td-post-category">Mode</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/entrepreneuriat-jeune-camerounais-de-29-ans-lance-marque-de-bottes-made-in-cameroun/" rel="bookmark" title="Entrepreneuriat : un jeune camerounais de 29 ans lance sa marque de bottes made in Cameroun">Entrepreneuriat : un jeune camerounais de 29 ans lance sa marque&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_596033751206a" data-td_block_id="td_uid_29_596033751206a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_596033751206a" data-td_block_id="td_uid_29_596033751206a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.camerpost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.camerpost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="http://www.camerpost.com/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Politique" class="entry-crumb" href="http://www.camerpost.com/category/actualites/politique/">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61837" class="post-61837 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-cameroun tag-pascal-magnaguemabe tag-paul-biya" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ffc600; color:rgba(0, 0, 0, 0.9); border-color:#ffc600;" href="http://www.camerpost.com/category/actualites/">Actualités</a></li><li class="entry-category"><a  style="background-color:#1f0d67; color:#fff; border-color:#1f0d67;" href="http://www.camerpost.com/category/actualites/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:32:01+00:00" >07/07/2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe&url=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F&via=Camerpost"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg&description=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe%20-%20http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" data-text="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <figure id="attachment_60309" style="width: 1068px" class="wp-caption aligncenter"><img class="size-full wp-image-60309" src="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg" alt="" width="1068" height="712" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-300x200.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-768x512.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-1024x683.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-696x464.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" /><figcaption class="wp-caption-text">Paul Biya<br />Président de la République du Cameroun</figcaption></figure>
<p>La décision signée du chef de l’Etat révoquant le magistrat de 4eme grade a été lue le jeudi 6 juillet 2017 sur les antennes de la radio nationale camerounaise.</p>
<p>Cette sanction fait suite à la tenue le 7 juin 2017 d’une session du conseil supérieur de la magistrature, qui a entre autre examiné le dossier disciplinaire du juge en question. La substance du décret signé de la main du Président Paul Biya est la suivante : « Monsieur Pascal Magnaguemabe magistrat de 4eme grade…est pour compter de la date de notification du présent décret, révoqué du corps de la magistrature, sans suspension des droits à pension, pour extorsion de procuration à des dames héritières d’une succession, appropriation d’une partie des fonds et vente d’une caféière de la dite succession ».</p>
<h2>Ce juge avait été récusé dans un dossier de l’opération épervier</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>En rappel ce juge avait été récusé par l’ancien Secrétaire Général de la Présidence de la république, Marafa Hamidou Yaya, aujourd’hui en prison dans la cadre de l’opération de lutte contre les détournements de deniers publics baptisée opération épervier. L’ancien Ministre de l’Administration territoriale et de la Décentralisation, dans une correspondance de 8 pages adressée au président de la cour d’appel du centre, expliquait que : « après mon audition comme témoin, le 15 juillet 2008 dans le cabinet du procureur de la République près le Tribunal de grande instance du Mfoundi, Jean Fils Kléber Ntamack, un magistrat inconnu de moi a pris d’assaut mon cabinet pour obtenir une audience auprès de moi». Ce magistrat était Pascal Magnaguemabe.  « Il sera reçu le 3 décembre de la même année…Il voulait que nous nous arrangions et que, si j’en avais convenance, il pourrait m’aider si je me montrais compréhensif…face à mon refus catégorique, ce juge a développé une animosité à mon encontre, au point de faire prendre contre moi des mesures d’interdiction de sortie du Cameroun.». C’est pourquoi à l’époque en 2012, Marafa Hamidou Yaya n’avait pas souhaité se présenter devant ce juge qui avait la charge d’instruire son dossier. C’est donc un juge très souvent cité dans des affaires louches qui est ainsi révoqué du corps de la magistrature.</p>
<p>© CAMERPOST par Hakim ABDELKADER</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe&url=http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F&via=Camerpost"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg&description=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Magistrature%C2%A0%3A+Paul+Biya+r%C3%A9voque+du+corps+de+la+magistrature+le+juge+Pascal+Magnaguemabe%20-%20http%3A%2F%2Fwww.camerpost.com%2Fmagistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" data-text="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.camerpost.com/author/camerpost/">Rédaction CAMERPOST</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction CAMERPOST"></span><meta itemprop="datePublished" content="2017-07-07T18:32:01+00:00"><meta itemprop="dateModified" content="2017-07-07T18:32:01+0000"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png"></span><meta itemprop="name" content="CAMERPOST"></span><meta itemprop="headline " content="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_596033751b1a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_33_596033751b1a5" ><script>var block_td_uid_33_596033751b1a5 = new tdBlock();
block_td_uid_33_596033751b1a5.id = "td_uid_33_596033751b1a5";
block_td_uid_33_596033751b1a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_33_596033751b1a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_596033751b1a5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":61837,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_33_596033751b1a5.td_column_number = "3";
block_td_uid_33_596033751b1a5.block_type = "td_block_related_posts";
block_td_uid_33_596033751b1a5.post_count = "3";
block_td_uid_33_596033751b1a5.found_posts = "1613";
block_td_uid_33_596033751b1a5.header_color = "";
block_td_uid_33_596033751b1a5.ajax_pagination_infinite_stop = "";
block_td_uid_33_596033751b1a5.max_num_pages = "538";
tdBlocksArray.push(block_td_uid_33_596033751b1a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_596033751eb8e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_596033751b1a5" href="#">A DÉCOUVRIR AUSSI</a><a id="td_uid_35_596033751ebc9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_596033751b1a5" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_33_596033751b1a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-peter-mafany-musonge-demissionne-de-poste-senat/" rel="bookmark" title="Cameroun : Peter Mafany Musonge démissionne de son poste au Sénat"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Peter Mafany Musonge démissionne de son poste au Sénat"/></a></div>                <a href="http://www.camerpost.com/category/actualites/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-peter-mafany-musonge-demissionne-de-poste-senat/" rel="bookmark" title="Cameroun : Peter Mafany Musonge démissionne de son poste au Sénat">Cameroun : Peter Mafany Musonge démissionne de son poste au Sénat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-onu-femmes-plus-de-candidatures-feminines-aux-elections-2018/" rel="bookmark" title="Cameroun : ONU Femmes pour plus de candidatures féminines aux élections en 2018"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/boite-vote-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/boite-vote-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/boite-vote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : ONU Femmes pour plus de candidatures féminines aux élections en 2018"/></a></div>                <a href="http://www.camerpost.com/category/actualites/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-onu-femmes-plus-de-candidatures-feminines-aux-elections-2018/" rel="bookmark" title="Cameroun : ONU Femmes pour plus de candidatures féminines aux élections en 2018">Cameroun : ONU Femmes pour plus de candidatures féminines aux élections en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/forces-de-defenses-paul-biya-met-6-generaux-a-retraite/" rel="bookmark" title="Forces de défenses : Paul Biya met 6 Généraux à la retraite"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forces de défenses : Paul Biya met 6 Généraux à la retraite"/></a></div>                <a href="http://www.camerpost.com/category/actualites/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/forces-de-defenses-paul-biya-met-6-generaux-a-retraite/" rel="bookmark" title="Forces de défenses : Paul Biya met 6 Généraux à la retraite">Forces de défenses : Paul Biya met 6 Généraux à la retraite</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_596033751b1a5" data-td_block_id="td_uid_33_596033751b1a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_596033751b1a5" data-td_block_id="td_uid_33_596033751b1a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_37_5960337521720_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_2"><h4 class="td-block-title"><span class="td-pulldown-size">SUIVEZ-NOUS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">70,700</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/camerpost"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">187</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://plus.google.com/+CamerpostActualiteCameroun"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,974</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/camerpost"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_38_5960337521aad_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_5960337521aad" >
<style>
.td_uid_38_5960337521aad_rand .td-block-title > *,
            .td_uid_38_5960337521aad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_38_5960337521aad_rand .td-pulldown-filter-link:hover,
            .td_uid_38_5960337521aad_rand .td-subcat-item a:hover,
            .td_uid_38_5960337521aad_rand .td-cur-simple-item,
            .td_uid_38_5960337521aad_rand .td_quote_on_blocks,
            .td_uid_38_5960337521aad_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_38_5960337521aad_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_38_5960337521aad_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_38_5960337521aad_rand .td-instagram-user a,
            .td_uid_38_5960337521aad_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_38_5960337521aad_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_38_5960337521aad_rand .td-next-prev-wrap a:hover,
            .td_uid_38_5960337521aad_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_38_5960337521aad_rand .td-read-more a,
            .td_uid_38_5960337521aad_rand .td-weather-information:before,
            .td_uid_38_5960337521aad_rand .td-weather-week:before,
            .td_uid_38_5960337521aad_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_38_5960337521aad_rand .td-post-category,
            .td_uid_38_5960337521aad_rand .td-post-category:hover,
            .td_uid_38_5960337521aad_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_38_5960337521aad = new tdBlock();
block_td_uid_38_5960337521aad.id = "td_uid_38_5960337521aad";
block_td_uid_38_5960337521aad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES DERNIERS ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5960337521aad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5960337521aad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5960337521aad.td_column_number = "1";
block_td_uid_38_5960337521aad.block_type = "td_block_7";
block_td_uid_38_5960337521aad.post_count = "5";
block_td_uid_38_5960337521aad.found_posts = "16273";
block_td_uid_38_5960337521aad.header_color = "";
block_td_uid_38_5960337521aad.ajax_pagination_infinite_stop = "";
block_td_uid_38_5960337521aad.max_num_pages = "3255";
tdBlocksArray.push(block_td_uid_38_5960337521aad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES DERNIERS ARTICLES</span></h4></div><div id=td_uid_38_5960337521aad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/afrique-pays-attirent-plus-investisseurs/" rel="bookmark" title="En Afrique, quels pays attirent le plus les investisseurs ?"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/07/investisseurs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="investisseurs" title="En Afrique, quels pays attirent le plus les investisseurs ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/afrique-pays-attirent-plus-investisseurs/" rel="bookmark" title="En Afrique, quels pays attirent le plus les investisseurs ?">En Afrique, quels pays attirent le plus les investisseurs ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T19:16:09+00:00" >07/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/07/éducation-en-Afrique-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="éducation en Afrique" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/renforcement-de-leducation-afrique-pistes-a-suivre/" rel="bookmark" title="Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à suivre ?">Renforcement de l&#8217;éducation en Afrique : quelles sont les pistes à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T19:12:59+00:00" >07/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/ressources-petrolieres-gestion-gouvernements-africains-pointee-doigt/" rel="bookmark" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/07/ressources-pétrolières-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ressources pétrolières" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/ressources-petrolieres-gestion-gouvernements-africains-pointee-doigt/" rel="bookmark" title="Ressources pétrolières : la gestion des gouvernements africains pointée du doigt">Ressources pétrolières : la gestion des gouvernements africains pointée du doigt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:55:08+00:00" >07/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/couts-lies-diabete-afrique/" rel="bookmark" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/07/coûts-liés-au-diabète-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="coûts liés au diabète" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/couts-lies-diabete-afrique/" rel="bookmark" title="Traitement, hospitalisation : les coûts liés au diabète vont exploser dans les années à venir en Afrique">Traitement, hospitalisation : les coûts liés au diabète vont exploser dans...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:41:43+00:00" >07/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" rel="bookmark" title="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/05/president-cameroun-paul-biya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe/" rel="bookmark" title="Magistrature : Paul Biya révoque du corps de la magistrature le juge Pascal Magnaguemabe">Magistrature : Paul Biya révoque du corps de la magistrature le juge...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:32:01+00:00" >07/07/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_38_5960337521aad" data-td_block_id="td_uid_38_5960337521aad">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_2 widget widget_text">			<div class="textwidget"> <div class="form-outer sp-force-hide"> <style id="subscribe-form-style" class="">.sp-force-hide { display: none;
}
.sp-form[sp-id="41658"] { display: block; background: #ffffff; padding: 15px; width: 400px; max-width: 100%; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-color: #dddddd; border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif;
}
.sp-form[sp-id="41658"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; height: 35px; width: 100%;
}
.sp-form[sp-id="41658"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;
}
.sp-form[sp-id="41658"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #cb1c19; color: #ffffff; width: 100%; font-weight: bold; font-style: normal; font-family: "Comic Sans MS", cursive, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none; border-width: 1px; border-color: #cc5a56; border-style: solid;
}
.sp-form[sp-id="41658"] .sp-button-container { text-align: center;
}
</style> <div id="sp-form-41658" sp-id="41658" sp-hash="7cd648fd19168888fd5b6f27c7db9574afcdf8e4486aa9b15545c4d22e5c2323" sp-lang="en" class="sp-form sp-form-regular sp-form-embed" sp-show-options="%7B%22condition%22%3A%22onEnter%22%2C%22delay%22%3A10%2C%22repeat%22%3A3%2C%22background%22%3A%22dark%22%2C%22position%22%3A%22bottom-right%22%2C%22amd%22%3Afalse%7D"> <div class="sp-message"> <div></div> </div> <div id="droppableArea" class="sp-element-container ui-sortable ui-droppable" ><div class="sp-field " sp-id="sp-e1d872b9-4147-4b77-a483-29d0f9050f34" > <div class=" " style="font-family: inherit; line-height: 1.2;"><p style="text-align: left;"><span style="font-size: 18px;"><strong>INSCRIPTION&nbsp;À LA NEWSLETTER</strong></span></p>
<p style="text-align: left;">Une fois par semaine, retrouvez directement dans votre boîte e-mail les articles les plus populaires de la semaine et des infos exclusives.</p></div> </div><div class="sp-field " sp-id="sp-41a80b02-0357-453b-a6bc-ab26dea6f093" > <label class="sp-control-label "> <span class="">Prénom</span> <strong class="">*</strong> </label> <input type="text" sp-type="input" name="sform[TmFtZQ==]" class="sp-form-control " placeholder="Prénom" sp-tips="%7B%22required%22%3A%22Required%20file%22%7D" required="required"/> </div><div class="sp-field " sp-id="sp-25ff75c5-4aef-4a3b-b4ee-cd40fb1e57b9" > <label class="sp-control-label "> <span class="">E-mail</span> <strong class="">*</strong> </label> <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="moi@gmail.com" sp-tips="%7B%22required%22%3A%22Required%20file%22%2C%22wrong%22%3A%22Wrong%20email%22%7D" required="required"/> </div></div> <div class="sp-field sp-button-container " sp-id="sp-eab00199-ff4e-4649-9be1-050e7db73362" > <button id="sp-eab00199-ff4e-4649-9be1-050e7db73362" class="sp-button "> Je m'inscris ! </button> </div> <div class="sp-link-wrapper sp-brandname__left" > </div> </div> <script type="text/javascript" src="//login.sendpulse.com/apps/fc3/build/default-handler.js"></script></div> </div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_40_5960337524d22_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5960337524d22" >
<style>
.td_uid_40_5960337524d22_rand .td-block-title > *,
            .td_uid_40_5960337524d22_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_5960337524d22_rand .td-pulldown-filter-link:hover,
            .td_uid_40_5960337524d22_rand .td-subcat-item a:hover,
            .td_uid_40_5960337524d22_rand .td-cur-simple-item,
            .td_uid_40_5960337524d22_rand .td_quote_on_blocks,
            .td_uid_40_5960337524d22_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_5960337524d22_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_5960337524d22_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_5960337524d22_rand .td-instagram-user a,
            .td_uid_40_5960337524d22_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_5960337524d22_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_40_5960337524d22_rand .td-next-prev-wrap a:hover,
            .td_uid_40_5960337524d22_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_40_5960337524d22_rand .td-read-more a,
            .td_uid_40_5960337524d22_rand .td-weather-information:before,
            .td_uid_40_5960337524d22_rand .td-weather-week:before,
            .td_uid_40_5960337524d22_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_5960337524d22_rand .td-post-category,
            .td_uid_40_5960337524d22_rand .td-post-category:hover,
            .td_uid_40_5960337524d22_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_40_5960337524d22 = new tdBlock();
block_td_uid_40_5960337524d22.id = "td_uid_40_5960337524d22";
block_td_uid_40_5960337524d22.atts = '{"limit":"6","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES + LUS DE TOUS LES TEMPS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5960337524d22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5960337524d22_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5960337524d22.td_column_number = "1";
block_td_uid_40_5960337524d22.block_type = "td_block_15";
block_td_uid_40_5960337524d22.post_count = "6";
block_td_uid_40_5960337524d22.found_posts = "16273";
block_td_uid_40_5960337524d22.header_color = "#";
block_td_uid_40_5960337524d22.ajax_pagination_infinite_stop = "";
block_td_uid_40_5960337524d22.max_num_pages = "2713";
tdBlocksArray.push(block_td_uid_40_5960337524d22);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES + LUS DE TOUS LES TEMPS</span></h4></div><div id=td_uid_40_5960337524d22 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié">Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État">Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne">Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure">Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA">Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-768x460.jpg 768w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée">Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_40_5960337524d22" data-td_block_id="td_uid_40_5960337524d22">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.camerpost.com/"><img class="td-retina-data" src="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer.png" data-retina="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer2.png" alt="Camerpost.com" title="Camerpost.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le magazine d’information CAMERPOST.com pose un regard curieux sur le Cameroun et le monde, en examinant de près les sujets d’actualités les plus populaires du moment sur diverses thématiques : Politique, Economie, LifeStyle, high-tech, Voyage, Innovation, Beauté, etc.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menufooter-container"><ul id="menu-menufooter" class="td-subfooter-menu"><li id="menu-item-61359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61359"><a href="http://www.camerpost.com/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3490"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-764"><a title="Conditions d&#8217;Utilisation" href="http://www.camerpost.com/conditions-generales-dutilisation/">CGU</a></li>
<li id="menu-item-59219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59219"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-765"><a title="Contactez-nous" href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2017 CAMERPOST. Tous droits réservés. Website by <a href="http://www.simplydesign.ch" target="_blank" title="Simply Design">Simply Design</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="kaMXrwAoSAcL" class="LuMIlwTtWlNy" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/www.camerpost.com\/\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener noreferrer\">www.camerpost.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"LuMIlwTtWlNy-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p style=\"text-align: center;\"><img class=\"aligncenter size-full wp-image-60898\" src=\"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/06\/article-adblock-image.png\" alt=\"\" width=\"167\" height=\"166\" \/><\/p>\n<p>Nous avons remarqu\u00e9 que vous utilisez un logiciel bloqueur d\u2019annonces publicitaires pour la consultation de notre site.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>CAMERPOST.COM est totalement gratuit, mais nous avons besoin de financements pour garder notre site en vie et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"CAMERPOST\" href=\"http:\/\/www.camerpost.com\" target=\"_blank\" rel=\"noopener noreferrer\">www.camerpost.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel pour ne plus afficher\u00a0ce message.<\/strong><\/p>\n<p style=\"text-align: right;\"><a href=\"http:\/\/www.camerpost.com\"><img class=\"wp-image-60830  aligncenter\" src=\"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/06\/bouton-acces.png\" alt=\"\" width=\"186\" height=\"58\" \/><\/a><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 596033752bec9
    -->

    <script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"a3fdd3dd73","ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/uploads/iArtBgWsTRQG/QbtNnhlGRdTu.js?ver=2.2.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":"","remote_auth_s3":"W10= 5eb631f8b109940cd72eaeaa05ecd7b5b0c53da5 1499476853","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"61837 http:\/\/www.camerpost.com\/?p=61837","disqusShortname":"camerpost","disqusTitle":"Magistrature\u00a0: Paul Biya r\u00e9voque du corps de la magistrature le juge Pascal Magnaguemabe","disqusUrl":"http:\/\/www.camerpost.com\/magistrature-paul-biya-revoque-corps-de-magistrature-juge-pascal-magnaguemabe\/","options":{"manualSync":false},"postId":"61837"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"camerpost"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.camerpost.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.camerpost.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.camerpost.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #ca0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser le site CAMERPOST.com, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_596033752c31b"></textarea>
						<div id="td_live_css_uid_1_596033752c31b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_596033752c31b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_596033752c31b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
fbq('track', 'ViewContent');
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.camerpost_com,DomainId.39013"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.camerpost_com,DomainId.39013"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.camerpost.com/detroitchicago/edmonton.webp?a=a&cb=6&shcb=21', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.camerpost.com/porpoiseant/jellyfish.webp?a=a&cb=6&shcb=21', false, [], true, false, false, false);
</script>
</body>
</html>