<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
    <script>var et_site_url='http://www.camerpost.com';var et_post_id='63545';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg" /><link rel="icon" type="image/png" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »</title>
<meta name="description" content="123 personnes arrêtées d’après le Redhac Mercredi dernier le Chef de l’Etat a ordonné l’arrêt des poursuites pendantes contre les nommés Nkongo Felix Agbor"/>
<link rel="canonical" href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »" />
<meta property="og:description" content="123 personnes arrêtées d’après le Redhac Mercredi dernier le Chef de l’Etat a ordonné l’arrêt des poursuites pendantes contre les nommés Nkongo Felix Agbor" />
<meta property="og:url" content="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:tag" content="#Maximilienne Ngo Mbe" />
<meta property="article:tag" content="cameroun" />
<meta property="article:tag" content="crise anglophone" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-09-05T14:20:21+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.camerpost.com\/","name":"CAMERPOST.COM","alternateName":"CAMERPOST","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.camerpost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.camerpost.com\/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits\/","sameAs":["https:\/\/www.facebook.com\/actualitecameroun","https:\/\/plus.google.com\/+CamerpostActualiteCameroun\/posts","https:\/\/www.youtube.com\/user\/camerposttv","https:\/\/www.pinterest.com\/camerpost\/actualite","https:\/\/twitter.com\/Camerpost"],"@id":"#organization","name":"VIMLI LINK SARL","logo":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/08\/logo-camerpost3.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<!-- This site is optimized with the WordPress Google News Plugin v2.7.6.1 - http://www.googlenewsplugin.com/ -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.camerpost.com\/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits\/"},"headline":"Cameroun : Maximilienne Ngo Mbe \u00abnous souhaitons la lib\u00e9ration de tous les anglophones d\u2019autant plus qu\u2019ils sont inculp\u00e9s tous des m\u00eames faits\u00a0\u00bb","alternativeHeadline":"La Directrice Ex\u00e9cutive du R\u00e9seau des d\u00e9fenseurs des droits humains en Afrique centrale (Redhac) estime que le probl\u00e8me de fond n\u2019a pas \u00e9t\u00e9 r\u00e9solu. Pour elle, le communiqu\u00e9 ordonnant l\u2019arr\u00eat des poursuites contre des leaders anglophones est tr\u00e8s flou et ne renseigne pas sur la volont\u00e9 du chef de l\u2019Etat d\u2019aller au-del\u00e0 de l\u2019annonce et de pr\u00e9server son image.","url":"http:\/\/www.camerpost.com\/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits\/","image":{"@type":"ImageObject","url":"","height":712,"width":1068},"thumbnailUrl":"","dateCreated":"2017-09-05T14:20:21+0000","datePublished":"2017-09-05T14:20:21+0000","dateModified":"2017-09-05T14:20:21+0000","author":{"@type":"Person","name":"R\u00e9daction CAMERPOST"},"publisher":{"@type":"Organization","name":"CAMERPOST","url":"http:\/\/www.camerpost.com","logo":{"@type":"ImageObject","url":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/05\/logo-camerpost-googlenews.png","height":"250","width":"250"},"sameAs":["https:\/\/www.facebook.com\/camerpost\/","https:\/\/twitter.com\/CAMERPOST","https:\/\/plus.google.com\/+CamerpostActualiteCameroun","https:\/\/www.youtube.com\/user\/camerposttv"]},"description":"","articleSection":"Soci\u00e9t\u00e9","creator":"R\u00e9daction CAMERPOST","keywords":[""]}</script>
<meta name="news_keywords" content="Business, Economy, Education, Entertainment, Celebrities, Headlines, Health, Lifestyle, Culture, Science, Travel, Politics, Science, Environment, Sports, Technology, Weird News, World, Religion" />
<!-- / WordPress Google News Plugin. -->
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits » Flux des commentaires" href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.camerpost.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.camerpost.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='http://www.camerpost.com/wp-content/uploads/iArtBgWsTRQG/clpWLsHyNuhZ.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.1*/.LuMIlwTtWlNy-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.LuMIlwTtWlNy {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.LuMIlwTtWlNy-default,.LuMIlwTtWlNy-ok {	padding: 30px 30px 15px;}.LuMIlwTtWlNy-image {	overflow: hidden;	position: relative;	width: 100%;}.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {	float: right;	width: 50%;	padding: 30px;}.LuMIlwTtWlNy.small {	width: 200px;	margin-left: -140px;}.LuMIlwTtWlNy.medium {	width: 400px;	margin-left: -240px;}.LuMIlwTtWlNy.large {	width: 600px;	margin-left: -340px;}.LuMIlwTtWlNy.xlarge {	width: 800px;	margin-left: -440px;}.close-LuMIlwTtWlNy {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-LuMIlwTtWlNy:hover {	color: #252b37;}.LuMIlwTtWlNy h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.LuMIlwTtWlNy-right h1 {	padding: 0 30px 0 0;	text-align: left;}.LuMIlwTtWlNy p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.LuMIlwTtWlNy p a {	color: #ff6160;}.LuMIlwTtWlNy-right .close-modal,.LuMIlwTtWlNy-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.LuMIlwTtWlNy-right .close-modal:hover,.LuMIlwTtWlNy-footer .close-modal:hover {	background-color: #252b37 !important;}.LuMIlwTtWlNy-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.LuMIlwTtWlNy-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.LuMIlwTtWlNy {		right: 5%;		left: 5%;		max-width: 90%;	}	.LuMIlwTtWlNy-default {		padding: 20px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {		width: 100%;		height: 250px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.LuMIlwTtWlNy h1 {		margin-bottom: 10px;		font-size: 20px;	}	.LuMIlwTtWlNy-right h1 {		padding: 0;	}	.LuMIlwTtWlNy p {		margin-bottom: 10px;	}	.close-LuMIlwTtWlNy {		color: #fcfcfc;		background-color: #252b37;	}	.close-LuMIlwTtWlNy:hover {		color: #252b37;		background-color: #fcfcfc;	}	.LuMIlwTtWlNy-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-left {		height: 200px;	}	.LuMIlwTtWlNy-image .LuMIlwTtWlNy-right {		margin-top: 200px;	}	.LuMIlwTtWlNy-footer {		text-align: center;	}	.LuMIlwTtWlNy-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.camerpost.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"Afficher les r\u00e9ponses","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"662373003775037","version":"4.0.14","wc_post_id":63545,"loadLastCommentId":"57920","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.camerpost.com/?p=63545' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<style type="text/css">#wpcomm .wc_new_comment{background:#CA0000;}#wpcomm .wc_new_reply{background:#CA0000;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#CA0000;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#CA0000;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#CA0000;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#CA0000;cursor:pointer;}.wpdiscuz-sort-button-active{color:#CA0000!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#CA0000;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #CA0000!important; background:#CA0000!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #CA0000!important; background:#CA0000!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#CA0000!important; border:1px solid #CA0000!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #a153e0 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>	<style type="text/css" media="screen">
	h2.entry-subtitle {
		display: block; /* Some themes apparently aren't styled correctly with h2 tags. */
		font-size: 1.5em; /* Scaling higher since subtitles will no longer be wrapped in h1 tags. */		
	}
	#comments .comments-title h2.entry-subtitle {
		display: none;
		font-size: 1em;
	}
	</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.camerpost.com\/wp-admin\/","wpRestNonce":"209de6b9dd","wpRestUrl":"http:\/\/www.camerpost.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.camerpost.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76539211-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.camerpost.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/societe/",
                                "name": "Société"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/",
                                "name": "Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '715979818510285', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=715979818510285&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5502926058047433",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-63545 single-format-standard et_bloom unknown cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits global-block-template-2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/camerpost" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-58757"><a>Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/startup/">Startup</a></li>
</ul>
</li>
<li id="menu-item-59008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
<li id="menu-item-59010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-59009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a></li>
<li id="menu-item-59011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a></li>
<li id="menu-item-59012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
<li id="menu-item-59036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.camerpost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-280x96.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-140x48.png" alt="CAMERPOST" title="CAMERPOST"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-544x180.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png" alt="CAMERPOST" title="CAMERPOST"/>
			<span class="td-visual-hidden">CAMERPOST</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-58757"><a>Actualités</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59aeaba8c46ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_59aeaba8c46ec" ><script>var block_td_uid_1_59aeaba8c46ec = new tdBlock();
block_td_uid_1_59aeaba8c46ec.id = "td_uid_1_59aeaba8c46ec";
block_td_uid_1_59aeaba8c46ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1146","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_59aeaba8c46ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59aeaba8c46ec_rand","tdc_css_class_style":"td_uid_1_59aeaba8c46ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59aeaba8c46ec.td_column_number = "3";
block_td_uid_1_59aeaba8c46ec.block_type = "td_block_mega_menu";
block_td_uid_1_59aeaba8c46ec.post_count = "4";
block_td_uid_1_59aeaba8c46ec.found_posts = "15787";
block_td_uid_1_59aeaba8c46ec.header_color = "";
block_td_uid_1_59aeaba8c46ec.ajax_pagination_infinite_stop = "";
block_td_uid_1_59aeaba8c46ec.max_num_pages = "3947";
tdBlocksArray.push(block_td_uid_1_59aeaba8c46ec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59aeaba8c46ec" id="td_uid_2_59aeaba8c5c7d" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="" href="http://www.camerpost.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_3_59aeaba8c5d2c" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="17474" href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_4_59aeaba8c5dfe" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="30" href="http://www.camerpost.com/category/actualites/economie/">Économie</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_5_59aeaba8c5ec7" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="9687" href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_6_59aeaba8c5f8d" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="669" href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_7_59aeaba8c6051" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="1130" href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_8_59aeaba8c6115" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="1140" href="http://www.camerpost.com/category/actualites/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_9_59aeaba8c61d9" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="1422" href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_10_59aeaba8c629b" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="28" href="http://www.camerpost.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_11_59aeaba8c635d" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="737" href="http://www.camerpost.com/category/actualites/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_12_59aeaba8c6421" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="10531" href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_13_59aeaba8c64e3" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="29" href="http://www.camerpost.com/category/actualites/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_14_59aeaba8c65a4" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="33" href="http://www.camerpost.com/category/actualites/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_1_59aeaba8c46ec"  id="td_uid_15_59aeaba8c6665" data-td_block_id="td_uid_1_59aeaba8c46ec" data-td_filter_value="17473" href="http://www.camerpost.com/category/actualites/startup/">Startup</a></div></div><div id=td_uid_1_59aeaba8c46ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" rel="bookmark" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" rel="bookmark" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »">Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo">Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-liberation-dirigeants-anglophones-amnesty-satisfait/" rel="bookmark" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait"/></a></div>                <a href="http://www.camerpost.com/category/actualites/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-liberation-dirigeants-anglophones-amnesty-satisfait/" rel="bookmark" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait">Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-fecafoot-dement-demission-selectionneur-hugo-bross/" rel="bookmark" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-fecafoot-dement-demission-selectionneur-hugo-bross/" rel="bookmark" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross">Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59aeaba8c46ec" data-td_block_id="td_uid_1_59aeaba8c46ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59aeaba8c46ec" data-td_block_id="td_uid_1_59aeaba8c46ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59aeaba8dd6d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_16_59aeaba8dd6d2" ><script>var block_td_uid_16_59aeaba8dd6d2 = new tdBlock();
block_td_uid_16_59aeaba8dd6d2.id = "td_uid_16_59aeaba8dd6d2";
block_td_uid_16_59aeaba8dd6d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"669","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_16_59aeaba8dd6d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59aeaba8dd6d2_rand","tdc_css_class_style":"td_uid_16_59aeaba8dd6d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59aeaba8dd6d2.td_column_number = "3";
block_td_uid_16_59aeaba8dd6d2.block_type = "td_block_mega_menu";
block_td_uid_16_59aeaba8dd6d2.post_count = "5";
block_td_uid_16_59aeaba8dd6d2.found_posts = "1170";
block_td_uid_16_59aeaba8dd6d2.header_color = "";
block_td_uid_16_59aeaba8dd6d2.ajax_pagination_infinite_stop = "";
block_td_uid_16_59aeaba8dd6d2.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_16_59aeaba8dd6d2);
</script><div id=td_uid_16_59aeaba8dd6d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-faits-divers-de-retour-de-leurope-femme-expulse-marie-domicile-conjugal-sinstaller-blanc/" rel="bookmark" title="Cameroun &#8211; faits divers : de retour de l’Europe, une femme expulse son marie du domicile conjugal pour s’installer avec son blanc"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/Thomas-Zeuken-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/Thomas-Zeuken-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/Thomas-Zeuken-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; faits divers : de retour de l’Europe, une femme expulse son marie du domicile conjugal pour s’installer avec son blanc"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-faits-divers-de-retour-de-leurope-femme-expulse-marie-domicile-conjugal-sinstaller-blanc/" rel="bookmark" title="Cameroun &#8211; faits divers : de retour de l’Europe, une femme expulse son marie du domicile conjugal pour s’installer avec son blanc">Cameroun &#8211; faits divers : de retour de l’Europe, une femme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-boko-haram-vole-plus-de-600-boeufs-localite-de-grea/" rel="bookmark" title="Cameroun : Boko Haram vole plus de 600 bœufs dans la localité de Gréa"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/bœufs-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/bœufs-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/bœufs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Boko Haram vole plus de 600 bœufs dans la localité de Gréa"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-boko-haram-vole-plus-de-600-boeufs-localite-de-grea/" rel="bookmark" title="Cameroun : Boko Haram vole plus de 600 bœufs dans la localité de Gréa">Cameroun : Boko Haram vole plus de 600 bœufs dans la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-15-morts-suite-a-attaque-attribuee-perpetre-boko-haram-a-kolofata/" rel="bookmark" title="Cameroun: 15 morts suite à une attaque attribuée perpétré par Boko Haram à Kolofata"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/kolofata-apres-un-attentat-terroriste-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/kolofata-apres-un-attentat-terroriste-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/kolofata-apres-un-attentat-terroriste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun: 15 morts suite à une attaque attribuée perpétré par Boko Haram à Kolofata"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-15-morts-suite-a-attaque-attribuee-perpetre-boko-haram-a-kolofata/" rel="bookmark" title="Cameroun: 15 morts suite à une attaque attribuée perpétré par Boko Haram à Kolofata">Cameroun: 15 morts suite à une attaque attribuée perpétré par Boko&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-ossements-humains-saisis-a-louest-pays/" rel="bookmark" title="Cameroun : des ossements humains saisis à l’Ouest du pays"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Cameroun-ossements-humains-saisi-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Cameroun-ossements-humains-saisi-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Cameroun-ossements-humains-saisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : des ossements humains saisis à l’Ouest du pays"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-ossements-humains-saisis-a-louest-pays/" rel="bookmark" title="Cameroun : des ossements humains saisis à l’Ouest du pays">Cameroun : des ossements humains saisis à l’Ouest du pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-31-ans-apres-catastrophe-lac-nyos-souvenir-demeure-douloureux/" rel="bookmark" title="Cameroun : 31 ans après la catastrophe du Lac Nyos, le souvenir demeure douloureux"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Lac-Nyos-en-1986-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Lac-Nyos-en-1986-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Lac-Nyos-en-1986-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 31 ans après la catastrophe du Lac Nyos, le souvenir demeure douloureux"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-31-ans-apres-catastrophe-lac-nyos-souvenir-demeure-douloureux/" rel="bookmark" title="Cameroun : 31 ans après la catastrophe du Lac Nyos, le souvenir demeure douloureux">Cameroun : 31 ans après la catastrophe du Lac Nyos, le souvenir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59aeaba8dd6d2" data-td_block_id="td_uid_16_59aeaba8dd6d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59aeaba8dd6d2" data-td_block_id="td_uid_16_59aeaba8dd6d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59aeaba8e0947_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_17_59aeaba8e0947" ><script>var block_td_uid_17_59aeaba8e0947 = new tdBlock();
block_td_uid_17_59aeaba8e0947.id = "td_uid_17_59aeaba8e0947";
block_td_uid_17_59aeaba8e0947.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1147","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_17_59aeaba8e0947_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59aeaba8e0947_rand","tdc_css_class_style":"td_uid_17_59aeaba8e0947_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59aeaba8e0947.td_column_number = "3";
block_td_uid_17_59aeaba8e0947.block_type = "td_block_mega_menu";
block_td_uid_17_59aeaba8e0947.post_count = "4";
block_td_uid_17_59aeaba8e0947.found_posts = "1051";
block_td_uid_17_59aeaba8e0947.header_color = "";
block_td_uid_17_59aeaba8e0947.ajax_pagination_infinite_stop = "";
block_td_uid_17_59aeaba8e0947.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_17_59aeaba8e0947);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59aeaba8e0947" id="td_uid_18_59aeaba8e17b0" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="" href="http://www.camerpost.com/category/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_19_59aeaba8e1868" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="1613" href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_20_59aeaba8e1938" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="17287" href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_21_59aeaba8e1a01" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="17288" href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_22_59aeaba8e1ac6" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="31" href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_23_59aeaba8e1b8b" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="2395" href="http://www.camerpost.com/category/lifestyle/education/">Education</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_24_59aeaba8e1c4d" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="836" href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a><a class="mega-menu-sub-cat-td_uid_17_59aeaba8e0947"  id="td_uid_25_59aeaba8e1d11" data-td_block_id="td_uid_17_59aeaba8e0947" data-td_filter_value="17286" href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></div></div><div id=td_uid_17_59aeaba8e0947 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-propose-minesec-reussite-de-lannee-scolaire-20172018-sud-ouest/" rel="bookmark" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-propose-minesec-reussite-de-lannee-scolaire-20172018-sud-ouest/" rel="bookmark" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest">Cameroun : Ce que propose le Minesec pour la réussite de l’année&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-crise-anglophone-sinvite-cartables/" rel="bookmark" title="Cameroun : La crise anglophone s&#8217;invite dans les cartables"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-1-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-1-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La crise anglophone s&#8217;invite dans les cartables"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-crise-anglophone-sinvite-cartables/" rel="bookmark" title="Cameroun : La crise anglophone s&#8217;invite dans les cartables">Cameroun : La crise anglophone s&#8217;invite dans les cartables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-4-milliards-rouvrir-ecoles-fermees-a-cause-de-boko-haram/" rel="bookmark" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-4-milliards-rouvrir-ecoles-fermees-a-cause-de-boko-haram/" rel="bookmark" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram">Cameroun : 4 milliards pour rouvrir les écoles fermées à cause&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-rentree-scolaire-2017-2018-panorama-sources-de-financement/" rel="bookmark" title="Cameroun &#8211; Rentrée scolaire 2017-2018 : panorama des sources de financement"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/cameroun-rentree-scolaire-2017-2018-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/cameroun-rentree-scolaire-2017-2018-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/cameroun-rentree-scolaire-2017-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Rentrée scolaire 2017-2018 : panorama des sources de financement"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-rentree-scolaire-2017-2018-panorama-sources-de-financement/" rel="bookmark" title="Cameroun &#8211; Rentrée scolaire 2017-2018 : panorama des sources de financement">Cameroun &#8211; Rentrée scolaire 2017-2018 : panorama des sources de financement</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59aeaba8e0947" data-td_block_id="td_uid_17_59aeaba8e0947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59aeaba8e0947" data-td_block_id="td_uid_17_59aeaba8e0947"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_59aeaba908536_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_26_59aeaba908536" ><script>var block_td_uid_26_59aeaba908536 = new tdBlock();
block_td_uid_26_59aeaba908536.id = "td_uid_26_59aeaba908536";
block_td_uid_26_59aeaba908536.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_26_59aeaba908536_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_59aeaba908536_rand","tdc_css_class_style":"td_uid_26_59aeaba908536_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_59aeaba908536.td_column_number = "3";
block_td_uid_26_59aeaba908536.block_type = "td_block_mega_menu";
block_td_uid_26_59aeaba908536.post_count = "5";
block_td_uid_26_59aeaba908536.found_posts = "690";
block_td_uid_26_59aeaba908536.header_color = "";
block_td_uid_26_59aeaba908536.ajax_pagination_infinite_stop = "";
block_td_uid_26_59aeaba908536.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_26_59aeaba908536);
</script><div id=td_uid_26_59aeaba908536 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-tic-chantal-biya-ambassadrice-numerique-femme-africaine/" rel="bookmark" title="Cameroun &#8211; TIC : Chantal Biya, ambassadrice du numérique pour la femme africaine"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/chantal-biya-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/chantal-biya-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/chantal-biya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; TIC : Chantal Biya, ambassadrice du numérique pour la femme africaine"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-tic-chantal-biya-ambassadrice-numerique-femme-africaine/" rel="bookmark" title="Cameroun &#8211; TIC : Chantal Biya, ambassadrice du numérique pour la femme africaine">Cameroun &#8211; TIC : Chantal Biya, ambassadrice du numérique pour la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-firme-ivoirienne-yoomee-devient-operateur-de-telephonie-mobile/" rel="bookmark" title="Cameroun : La firme ivoirienne YooMee devient opérateur de téléphonie mobile"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/youmee-cote-divoire-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/youmee-cote-divoire-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/youmee-cote-divoire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La firme ivoirienne YooMee devient opérateur de téléphonie mobile"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-firme-ivoirienne-yoomee-devient-operateur-de-telephonie-mobile/" rel="bookmark" title="Cameroun : La firme ivoirienne YooMee devient opérateur de téléphonie mobile">Cameroun : La firme ivoirienne YooMee devient opérateur de téléphonie mobile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-portabilite-de-numero-de-telephone-effective-1er-septembre/" rel="bookmark" title="Cameroun : la portabilité de numéro de téléphone effective dès le 1er septembre"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/un-garcon-avec-mobile-1-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/un-garcon-avec-mobile-1-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/un-garcon-avec-mobile-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : la portabilité de numéro de téléphone effective dès le 1er septembre"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-portabilite-de-numero-de-telephone-effective-1er-septembre/" rel="bookmark" title="Cameroun : la portabilité de numéro de téléphone effective dès le 1er septembre">Cameroun : la portabilité de numéro de téléphone effective dès le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/linternet-society-accueille-8e-forum-africain-peering-linterconnexion-afpif-reunissant-principaux-acteurs-promouvoir-ecosysteme-internet-florissant-afrique/" rel="bookmark" title="L&#8217;Internet Society accueille le 8e forum africain sur le peering et l&#8217;interconnexion (AfPIF), réunissant les principaux acteurs pour promouvoir un écosystème Internet florissant en Afrique"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Internet-Society-forum-africa-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Internet-Society-forum-africa-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Internet-Society-forum-africa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Internet Society accueille le 8e forum africain sur le peering et l&#8217;interconnexion (AfPIF), réunissant les principaux acteurs pour promouvoir un écosystème Internet florissant en Afrique"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/linternet-society-accueille-8e-forum-africain-peering-linterconnexion-afpif-reunissant-principaux-acteurs-promouvoir-ecosysteme-internet-florissant-afrique/" rel="bookmark" title="L&#8217;Internet Society accueille le 8e forum africain sur le peering et l&#8217;interconnexion (AfPIF), réunissant les principaux acteurs pour promouvoir un écosystème Internet florissant en Afrique">L&#8217;Internet Society accueille le 8e forum africain sur le peering et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-croissance-chiffre-daffaires-marche-de-telephonie-2015-rapport/" rel="bookmark" title="Cameroun : Croissance du chiffre d’affaires du marché de la téléphonie en 2015 (Rapport)"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/mobile-money-transfert-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/mobile-money-transfert-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/mobile-money-transfert-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Croissance du chiffre d’affaires du marché de la téléphonie en 2015 (Rapport)"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-croissance-chiffre-daffaires-marche-de-telephonie-2015-rapport/" rel="bookmark" title="Cameroun : Croissance du chiffre d’affaires du marché de la téléphonie en 2015 (Rapport)">Cameroun : Croissance du chiffre d’affaires du marché de la téléphonie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_59aeaba908536" data-td_block_id="td_uid_26_59aeaba908536"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_59aeaba908536" data-td_block_id="td_uid_26_59aeaba908536"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59aeaba90c999_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_27_59aeaba90c999" ><script>var block_td_uid_27_59aeaba90c999 = new tdBlock();
block_td_uid_27_59aeaba90c999.id = "td_uid_27_59aeaba90c999";
block_td_uid_27_59aeaba90c999.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_59aeaba90c999_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59aeaba90c999_rand","tdc_css_class_style":"td_uid_27_59aeaba90c999_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59aeaba90c999.td_column_number = "3";
block_td_uid_27_59aeaba90c999.block_type = "td_block_mega_menu";
block_td_uid_27_59aeaba90c999.post_count = "5";
block_td_uid_27_59aeaba90c999.found_posts = "109";
block_td_uid_27_59aeaba90c999.header_color = "";
block_td_uid_27_59aeaba90c999.ajax_pagination_infinite_stop = "";
block_td_uid_27_59aeaba90c999.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_27_59aeaba90c999);
</script><div id=td_uid_27_59aeaba90c999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-cabral-libii-leader-mouvement-11-millions-dinscrits-listes-electorales-accuse-dabsence-irreguliere-recteur-de-luniversite-de-yaounde-ii/" rel="bookmark" title="Cameroun : Cabral Libii le leader du mouvement 11 millions d’inscrits sur les listes électorales est accusé d’absence irrégulière par le recteur de l’Université de Yaoundé II"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Cabral-Libii-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Cabral-Libii-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Cabral-Libii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Cabral Libii le leader du mouvement 11 millions d’inscrits sur les listes électorales est accusé d’absence irrégulière par le recteur de l’Université de Yaoundé II"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-cabral-libii-leader-mouvement-11-millions-dinscrits-listes-electorales-accuse-dabsence-irreguliere-recteur-de-luniversite-de-yaounde-ii/" rel="bookmark" title="Cameroun : Cabral Libii le leader du mouvement 11 millions d’inscrits sur les listes électorales est accusé d’absence irrégulière par le recteur de l’Université de Yaoundé II">Cameroun : Cabral Libii le leader du mouvement 11 millions d’inscrits&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-projection-dun-film-rigobert-song-annulee-derniere-minute/" rel="bookmark" title="Cameroun : La projection d’un film sur Rigobert Song annulée en dernière minute"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Rigobert-Song-photo-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Rigobert-Song-photo-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Rigobert-Song-photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La projection d’un film sur Rigobert Song annulée en dernière minute"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-projection-dun-film-rigobert-song-annulee-derniere-minute/" rel="bookmark" title="Cameroun : La projection d’un film sur Rigobert Song annulée en dernière minute">Cameroun : La projection d’un film sur Rigobert Song annulée en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/a-decouverte-de-jocelyn-cooper-festival-afropunk-2017/" rel="bookmark" title="À la découverte de Jocelyn Cooper et du festival AfroPunk 2017"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/festival-afropunk-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/festival-afropunk-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/festival-afropunk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="À la découverte de Jocelyn Cooper et du festival AfroPunk 2017"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/a-decouverte-de-jocelyn-cooper-festival-afropunk-2017/" rel="bookmark" title="À la découverte de Jocelyn Cooper et du festival AfroPunk 2017">À la découverte de Jocelyn Cooper et du festival AfroPunk 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-lancien-premier-ministre-peter-mafany-musonge-sest-remarie/" rel="bookmark" title="Cameroun : L’ancien Premier Ministre Peter Mafany Musonge s’est remarié"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-epouse-la-DGA-du-Palais-des-Congres-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-epouse-la-DGA-du-Palais-des-Congres-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/Peter-Mafany-Musonge-epouse-la-DGA-du-Palais-des-Congres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : L’ancien Premier Ministre Peter Mafany Musonge s’est remarié"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-lancien-premier-ministre-peter-mafany-musonge-sest-remarie/" rel="bookmark" title="Cameroun : L’ancien Premier Ministre Peter Mafany Musonge s’est remarié">Cameroun : L’ancien Premier Ministre Peter Mafany Musonge s’est remarié</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/actualites-de-5-gloires-africaines-ballon-rond/" rel="bookmark" title="Les actualités de 5 gloires africaines du ballon rond"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/5-gloires-africaines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 gloires africaines" title="Les actualités de 5 gloires africaines du ballon rond"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/actualites-de-5-gloires-africaines-ballon-rond/" rel="bookmark" title="Les actualités de 5 gloires africaines du ballon rond">Les actualités de 5 gloires africaines du ballon rond</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59aeaba90c999" data-td_block_id="td_uid_27_59aeaba90c999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59aeaba90c999" data-td_block_id="td_uid_27_59aeaba90c999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_59aeaba910b17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_28_59aeaba910b17" ><script>var block_td_uid_28_59aeaba910b17 = new tdBlock();
block_td_uid_28_59aeaba910b17.id = "td_uid_28_59aeaba910b17";
block_td_uid_28_59aeaba910b17.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1613","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_28_59aeaba910b17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59aeaba910b17_rand","tdc_css_class_style":"td_uid_28_59aeaba910b17_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_59aeaba910b17.td_column_number = "3";
block_td_uid_28_59aeaba910b17.block_type = "td_block_mega_menu";
block_td_uid_28_59aeaba910b17.post_count = "5";
block_td_uid_28_59aeaba910b17.found_posts = "19";
block_td_uid_28_59aeaba910b17.header_color = "";
block_td_uid_28_59aeaba910b17.ajax_pagination_infinite_stop = "";
block_td_uid_28_59aeaba910b17.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_28_59aeaba910b17);
</script><div id=td_uid_28_59aeaba910b17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuces-prendre-soin-bien-charger-batteries-de-nos-appareils-portables/" rel="bookmark" title="Astuces : Comment prendre soin des batteries de nos appareils portables"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/astuces-batteries-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/astuces-batteries-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/astuces-batteries-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astuces : Comment prendre soin des batteries de nos appareils portables"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuces-prendre-soin-bien-charger-batteries-de-nos-appareils-portables/" rel="bookmark" title="Astuces : Comment prendre soin des batteries de nos appareils portables">Astuces : Comment prendre soin des batteries de nos appareils portables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/07/prendre-soin-de-sa-barbe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prendre soin de sa barbe" title="Tendance masculine : les astuces pour prendre soin de sa barbe"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/tendance-masculine-prendre-soin-de-barbe/" rel="bookmark" title="Tendance masculine : les astuces pour prendre soin de sa barbe">Tendance masculine : les astuces pour prendre soin de sa barbe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/conseils-bien-demarrer-nouveau-travail/" rel="bookmark" title="Les conseils pour bien démarrer dans son nouveau travail"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/un-entretien-dembauche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="un entretien d&#039;embauche" title="Les conseils pour bien démarrer dans son nouveau travail"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/conseils-bien-demarrer-nouveau-travail/" rel="bookmark" title="Les conseils pour bien démarrer dans son nouveau travail">Les conseils pour bien démarrer dans son nouveau travail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/se-debarrasser-naturellement-fourmis-mouches/" rel="bookmark" title="Comment se débarrasser naturellement des fourmis et des mouches ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Débarrasser-sa-maison-des-mouches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Débarrasser sa maison des mouches" title="Comment se débarrasser naturellement des fourmis et des mouches ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/se-debarrasser-naturellement-fourmis-mouches/" rel="bookmark" title="Comment se débarrasser naturellement des fourmis et des mouches ?">Comment se débarrasser naturellement des fourmis et des mouches ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuces-bien-etre-slime/" rel="bookmark" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/slime-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/slime-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/slime-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="slime" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuces-bien-etre-slime/" rel="bookmark" title="Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »">Astuces bien-être : êtes-vous stressé ? Adoptez le « slime »</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_59aeaba910b17" data-td_block_id="td_uid_28_59aeaba910b17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_59aeaba910b17" data-td_block_id="td_uid_28_59aeaba910b17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_59aeaba914335_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_29_59aeaba914335" ><script>var block_td_uid_29_59aeaba914335 = new tdBlock();
block_td_uid_29_59aeaba914335.id = "td_uid_29_59aeaba914335";
block_td_uid_29_59aeaba914335.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_59aeaba914335_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59aeaba914335_rand","tdc_css_class_style":"td_uid_29_59aeaba914335_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59aeaba914335.td_column_number = "3";
block_td_uid_29_59aeaba914335.block_type = "td_block_mega_menu";
block_td_uid_29_59aeaba914335.post_count = "5";
block_td_uid_29_59aeaba914335.found_posts = "326";
block_td_uid_29_59aeaba914335.header_color = "";
block_td_uid_29_59aeaba914335.ajax_pagination_infinite_stop = "";
block_td_uid_29_59aeaba914335.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_29_59aeaba914335);
</script><div id=td_uid_29_59aeaba914335 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-bande-annonce-long-metrage-danimation-made-in-cameroun-minga-cuillere-cassee/" rel="bookmark" title="Cameroun : La bande annonce du long métrage d’animation made in Cameroun «Minga et la cuillère cassée»"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Minga-et-la-cuillere-cassee-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Minga-et-la-cuillere-cassee-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Minga-et-la-cuillere-cassee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La bande annonce du long métrage d’animation made in Cameroun «Minga et la cuillère cassée»"/></a></div>                <a href="http://www.camerpost.com/category/videos/" class="td-post-category">Vidéos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-bande-annonce-long-metrage-danimation-made-in-cameroun-minga-cuillere-cassee/" rel="bookmark" title="Cameroun : La bande annonce du long métrage d’animation made in Cameroun «Minga et la cuillère cassée»">Cameroun : La bande annonce du long métrage d’animation made in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/ambiance-enfant-lors-match-de-basket-bresil-vs-cameroun-a-pindamonhangaba-joao-do-pulo/" rel="bookmark" title="Ambiance bon enfant lors du match de basket Brésil vs Cameroun à Pindamonhangaba (João do Pulo)"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/match-basket-brezil-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/match-basket-brezil-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/match-basket-brezil-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambiance bon enfant lors du match de basket Brésil vs Cameroun à Pindamonhangaba (João do Pulo)"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/ambiance-enfant-lors-match-de-basket-bresil-vs-cameroun-a-pindamonhangaba-joao-do-pulo/" rel="bookmark" title="Ambiance bon enfant lors du match de basket Brésil vs Cameroun à Pindamonhangaba (João do Pulo)">Ambiance bon enfant lors du match de basket Brésil vs Cameroun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/video-jeune-entrepreneur-nigerian-gagne-environ-35-000-franc-cfa-jour-vendant-nouilles-instantanees/" rel="bookmark" title="Vidéo : Ce jeune entrepreneur nigérian gagne environ 35 000 CFA par jour seulement en vendant des nouilles instantanées"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/millionnaire-grace-aux-nouilles-instantanees-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/millionnaire-grace-aux-nouilles-instantanees-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/millionnaire-grace-aux-nouilles-instantanees-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo : Ce jeune entrepreneur nigérian gagne environ 35 000 CFA par jour seulement en vendant des nouilles instantanées"/></a></div>                <a href="http://www.camerpost.com/category/actualites/startup/" class="td-post-category">Startup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/video-jeune-entrepreneur-nigerian-gagne-environ-35-000-franc-cfa-jour-vendant-nouilles-instantanees/" rel="bookmark" title="Vidéo : Ce jeune entrepreneur nigérian gagne environ 35 000 CFA par jour seulement en vendant des nouilles instantanées">Vidéo : Ce jeune entrepreneur nigérian gagne environ 35 000 CFA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-video-escroquerie-financiere-internet/" rel="bookmark" title="Cameroun (vidéo) :  escroquerie financière sur internet"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/fraude-sur-internet-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/fraude-sur-internet-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/fraude-sur-internet-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun (vidéo) :  escroquerie financière sur internet"/></a></div>                <a href="http://www.camerpost.com/category/videos/" class="td-post-category">Vidéos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-video-escroquerie-financiere-internet/" rel="bookmark" title="Cameroun (vidéo) :  escroquerie financière sur internet">Cameroun (vidéo) :  escroquerie financière sur internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-billets-a-gogo-montre-de-luxe-fils-dun-senateur-etale-richesse-video/" rel="bookmark" title="Cameroun : Billets à gogo et montre de luxe, le fils d’un sénateur étale sa richesse dans une vidéo"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/fils-de-Hamadjoda-Nana-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/fils-de-Hamadjoda-Nana-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/fils-de-Hamadjoda-Nana-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Billets à gogo et montre de luxe, le fils d’un sénateur étale sa richesse dans une vidéo"/></a></div>                <a href="http://www.camerpost.com/category/videos/" class="td-post-category">Vidéos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-billets-a-gogo-montre-de-luxe-fils-dun-senateur-etale-richesse-video/" rel="bookmark" title="Cameroun : Billets à gogo et montre de luxe, le fils d’un sénateur étale sa richesse dans une vidéo">Cameroun : Billets à gogo et montre de luxe, le fils&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59aeaba914335" data-td_block_id="td_uid_29_59aeaba914335"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_59aeaba914335" data-td_block_id="td_uid_29_59aeaba914335"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.camerpost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_30_59aeaba91a923_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.camerpost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="http://www.camerpost.com/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Société" class="entry-crumb" href="http://www.camerpost.com/category/actualites/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63545" class="post-63545 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-maximilienne-ngo-mbe tag-cameroun tag-crise-anglophone" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ffc600; color:rgba(0, 0, 0, 0.9); border-color:#ffc600;" href="http://www.camerpost.com/category/actualites/">Actualités</a></li><li class="entry-category"><a  style="background-color:#d50303; color:#fff; border-color:#d50303;" href="http://www.camerpost.com/category/actualites/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-05T14:20:21+00:00" >05/09/2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F&via=Camerpost"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg&description=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" data-text="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <h2 class="entry-subtitle" itemprop="alternativeHeadline">La Directrice Exécutive du Réseau des défenseurs des droits humains en Afrique centrale (Redhac) estime que le problème de fond n’a pas été résolu. Pour elle, le communiqué ordonnant l’arrêt des poursuites contre des leaders anglophones est très flou et ne renseigne pas sur la volonté du chef de l’Etat d’aller au-delà de l’annonce et de préserver son image.</h2><figure id="attachment_60939" style="width: 1068px" class="wp-caption aligncenter"><img class="size-full wp-image-60939" src="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg" alt="" width="1068" height="712" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-300x200.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-768x512.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-1024x683.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-696x464.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" /><figcaption class="wp-caption-text">Maximilienne NGO MBE, directrice Exécutive du REDHAC</figcaption></figure>
<h2>123 personnes arrêtées d’après le Redhac</h2>
<p>Mercredi dernier le Chef de l’Etat a ordonné l’arrêt des poursuites pendantes contre les nommés Nkongo Felix Agbor, Fontem Aforteka’a Neba, Paul Ayah Abine et certaines autres personnes interpellées dans le cadre des violences survenues ces derniers mois dans les régions du Nord-Ouest et du Sud-Ouest.</p>
<p>Pour Maximilienne Ngo Mbe, le communiqué est très évasif : « il cite 3 noms et les autres comme d’habitude, c’est l’incertitude et cela ne peut pas rassurer les défenseurs des droits de l’Homme que nous sommes. Le gouvernement camerounais détient la liste, il aurait été juste de dire que tous les activistes sont  libérés ».</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_31_59aeaba91cab9_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Elle poursuit en ces termes : « hélas ! Malheureusement, comme je l’ai toujours dit dans un plateau de télévision, j’avais bien peur que ce communiqué ne reste un communiqué de la gestion de l’agenda immédiat et à moyen terme.  Encore une fois le Chef de l’Etat a manqué d’écrire l’histoire pour le long terme ».</p>
<h3>Seulement 54 libérés</h3>
<p>Le Redhac soutient avoir une liste de 123 personnes arrêtées dans le cadre de la crise anglophone et incarcérées dans les prisons Principales et Centrale de Yaoundé, celle de Buea et Bamenda, et au SED ; 24 qui ont disparu, qui doivent être considérées comme des disparitions forcées selon les normes et standards des mécanismes régionaux et internationaux des droits de l’Homme, et 7 qui ont été reconnues assassinées sous la responsabilité de l’Etat du Cameroun.</p>
<p>« Or, l’Etat a libéré 54 personnes. Vérifiez de vous-mêmes, entre les 54 libérés et notre liste, faites la différence. Et cela peut inspirer pour  un débat  national auprès de vos lecteurs et de toutes les populations », renchérit la compatriote.</p>
<p>© CAMERPOST par Linda</p>
<span class="et_bloom_bottom_trigger"></span>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_59aeaba91cbce_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9134388502"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9134388502"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- PUBLICITÉ -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9134388502"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.camerpost.com/tag/maximilienne-ngo-mbe/">#Maximilienne Ngo Mbe</a></li><li><a href="http://www.camerpost.com/tag/cameroun/">cameroun</a></li><li><a href="http://www.camerpost.com/tag/crise-anglophone/">crise anglophone</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F&via=Camerpost"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg&description=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+Maximilienne+Ngo+Mbe+%C2%ABnous+souhaitons+la+lib%C3%A9ration+de+tous+les+anglophones+d%E2%80%99autant+plus+qu%E2%80%99ils+sont+inculp%C3%A9s+tous+des+m%C3%AAmes+faits%C2%A0%C2%BB%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" data-text="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.camerpost.com/cameroun-propose-minesec-reussite-de-lannee-scolaire-20172018-sud-ouest/">Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.camerpost.com/author/camerpost/">Rédaction CAMERPOST</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction CAMERPOST"></span><meta itemprop="datePublished" content="2017-09-05T14:20:21+00:00"><meta itemprop="dateModified" content="2017-09-05T14:20:21+0000"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png"></span><meta itemprop="name" content="CAMERPOST"></span><meta itemprop="headline " content="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_59aeaba91dba9_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_33_59aeaba91dba9" ><script>var block_td_uid_33_59aeaba91dba9 = new tdBlock();
block_td_uid_33_59aeaba91dba9.id = "td_uid_33_59aeaba91dba9";
block_td_uid_33_59aeaba91dba9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_33_59aeaba91dba9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_59aeaba91dba9_rand","tdc_css_class_style":"td_uid_33_59aeaba91dba9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63545,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_33_59aeaba91dba9.td_column_number = "3";
block_td_uid_33_59aeaba91dba9.block_type = "td_block_related_posts";
block_td_uid_33_59aeaba91dba9.post_count = "6";
block_td_uid_33_59aeaba91dba9.found_posts = "3228";
block_td_uid_33_59aeaba91dba9.header_color = "";
block_td_uid_33_59aeaba91dba9.ajax_pagination_infinite_stop = "";
block_td_uid_33_59aeaba91dba9.max_num_pages = "538";
tdBlocksArray.push(block_td_uid_33_59aeaba91dba9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_59aeaba9267d1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_59aeaba91dba9" href="#">LA RÉDACTION VOUS RECOMMANDE</a><a id="td_uid_35_59aeaba92680e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_59aeaba91dba9" href="#">...</a></h4><div id=td_uid_33_59aeaba91dba9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo">Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-4-milliards-rouvrir-ecoles-fermees-a-cause-de-boko-haram/" rel="bookmark" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/salle-de-classe-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-4-milliards-rouvrir-ecoles-fermees-a-cause-de-boko-haram/" rel="bookmark" title="Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram">Cameroun : 4 milliards pour rouvrir les écoles fermées à cause de Boko Haram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-lespoir-bout-de-crise-anglophone/" rel="bookmark" title="Cameroun : l’espoir au bout de la crise anglophone"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : l’espoir au bout de la crise anglophone"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-lespoir-bout-de-crise-anglophone/" rel="bookmark" title="Cameroun : l’espoir au bout de la crise anglophone">Cameroun : l’espoir au bout de la crise anglophone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-paul-biya-ordonne-larret-poursuites-contre-leaders-de-contestation-anglophone/" rel="bookmark" title="Cameroun : Paul Biya ordonne l’arrêt des poursuites contre des leaders de la contestation anglophone"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/paul-biya-president-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/paul-biya-president-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/paul-biya-president-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Paul Biya ordonne l’arrêt des poursuites contre des leaders de la contestation anglophone"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-paul-biya-ordonne-larret-poursuites-contre-leaders-de-contestation-anglophone/" rel="bookmark" title="Cameroun : Paul Biya ordonne l’arrêt des poursuites contre des leaders de la contestation anglophone">Cameroun : Paul Biya ordonne l’arrêt des poursuites contre des leaders de la contestation anglophone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-delegue-gouvernement-de-bamenda-passe-sattaque-aux-fauteurs-de-troubles/" rel="bookmark" title="Cameroun : le délégué du gouvernement de Bamenda passe s’attaque aux fauteurs de troubles"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/Bamenda-ville-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : le délégué du gouvernement de Bamenda passe s’attaque aux fauteurs de troubles"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-delegue-gouvernement-de-bamenda-passe-sattaque-aux-fauteurs-de-troubles/" rel="bookmark" title="Cameroun : le délégué du gouvernement de Bamenda passe s’attaque aux fauteurs de troubles">Cameroun : le délégué du gouvernement de Bamenda passe s’attaque aux fauteurs de troubles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-proces-leaders-anglophones-report-fache/" rel="bookmark" title="Cameroun – Procès des leaders anglophones : un autre report qui fâche !"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/manifestatants-bamenda-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/manifestatants-bamenda-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/08/manifestatants-bamenda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun – Procès des leaders anglophones : un autre report qui fâche !"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-proces-leaders-anglophones-report-fache/" rel="bookmark" title="Cameroun – Procès des leaders anglophones : un autre report qui fâche !">Cameroun – Procès des leaders anglophones : un autre report qui fâche !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59aeaba91dba9" data-td_block_id="td_uid_33_59aeaba91dba9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_59aeaba91dba9" data-td_block_id="td_uid_33_59aeaba91dba9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Poster un Commentaire</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">1</span> Commentaire sur "Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.camerpost.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6c6076f2a2" /><input type="hidden" name="_wp_http_referer" value="/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" />                            <input type="hidden" value="63545" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Rejoindre la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.camerpost.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59aeaba92b26e"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59aeaba92b26e" class="wpdiscuz-cnonce" name="cnonce" value="c59aeaba92b26e" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notifier des nouvelles réponses à ce commentaire</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Rejoindre la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.camerpost.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59aeaba92b314"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59aeaba92b314" class="wpdiscuz-cnonce" name="cnonce" value="c59aeaba92b314" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notifier des nouvelles réponses à ce commentaire</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Trier par: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">plus récents</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">plus anciens</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">plus de votes</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-57920_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-57920" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Alfred Nguedoung</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Partager" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Partager sur Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits%2F%23comment-57920" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Partager sur Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Partager sur Google</span></a></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Une traîtresse</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Pour</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Contre</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Répondre"><i class="fa fa-reply" aria-hidden="true"></i> Répondre</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>20 minutes 1 seconde plus tôt</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Masquer les réponses"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-57920_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_36_59aeaba92cd9d_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_37_59aeaba92d03c_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_2"><h4 class="td-block-title"><span class="td-pulldown-size">SUIVEZ-NOUS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">72,296</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/camerpost"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">195</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://plus.google.com/+CamerpostActualiteCameroun"  target="_blank" >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,064</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/camerpost"  target="_blank" >Suivre</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_38_59aeaba92d3d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_59aeaba92d3d5" >
<style>
.td_uid_38_59aeaba92d3d5_rand .td-block-title > *,
            .td_uid_38_59aeaba92d3d5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_38_59aeaba92d3d5_rand .td-pulldown-filter-link:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-subcat-item a:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-cur-simple-item,
            .td_uid_38_59aeaba92d3d5_rand .td_quote_on_blocks,
            .td_uid_38_59aeaba92d3d5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-instagram-user a,
            .td_uid_38_59aeaba92d3d5_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_38_59aeaba92d3d5_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_38_59aeaba92d3d5_rand .td-next-prev-wrap a:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_38_59aeaba92d3d5_rand .td-read-more a,
            .td_uid_38_59aeaba92d3d5_rand .td-weather-information:before,
            .td_uid_38_59aeaba92d3d5_rand .td-weather-week:before,
            .td_uid_38_59aeaba92d3d5_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_38_59aeaba92d3d5_rand .td-post-category,
            .td_uid_38_59aeaba92d3d5_rand .td-post-category:hover,
            .td_uid_38_59aeaba92d3d5_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_38_59aeaba92d3d5 = new tdBlock();
block_td_uid_38_59aeaba92d3d5.id = "td_uid_38_59aeaba92d3d5";
block_td_uid_38_59aeaba92d3d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES DERNIERS ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_59aeaba92d3d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_59aeaba92d3d5_rand","tdc_css_class_style":"td_uid_38_59aeaba92d3d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_59aeaba92d3d5.td_column_number = "1";
block_td_uid_38_59aeaba92d3d5.block_type = "td_block_7";
block_td_uid_38_59aeaba92d3d5.post_count = "5";
block_td_uid_38_59aeaba92d3d5.found_posts = "16743";
block_td_uid_38_59aeaba92d3d5.header_color = "";
block_td_uid_38_59aeaba92d3d5.ajax_pagination_infinite_stop = "";
block_td_uid_38_59aeaba92d3d5.max_num_pages = "3349";
tdBlocksArray.push(block_td_uid_38_59aeaba92d3d5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES DERNIERS ARTICLES</span></h4></div><div id=td_uid_38_59aeaba92d3d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" rel="bookmark" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/06/Maximilienne-NGO-MBE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits/" rel="bookmark" title="Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous les anglophones d’autant plus qu’ils sont inculpés tous des mêmes faits »">Cameroun : Maximilienne Ngo Mbe «nous souhaitons la libération de tous...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T14:20:21+00:00" >05/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-propose-minesec-reussite-de-lannee-scolaire-20172018-sud-ouest/" rel="bookmark" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/09/Jean-Ernest-Massena-Ngalle-Bibehe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-propose-minesec-reussite-de-lannee-scolaire-20172018-sud-ouest/" rel="bookmark" title="Cameroun : Ce que propose le Minesec pour la réussite de l’année scolaire 2017/2018 dans le Sud-Ouest">Cameroun : Ce que propose le Minesec pour la réussite de l’année...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T12:18:25+00:00" >05/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/09/poteaux-electrique-oneo-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-poteaux-electriques-defectueux-petition-adressee-a-eneo/" rel="bookmark" title="Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo">Cameroun &#8211; Poteaux électriques défectueux : Une pétition adressée à Eneo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T11:55:46+00:00" >05/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-liberation-dirigeants-anglophones-amnesty-satisfait/" rel="bookmark" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/09/leader-cause-anglophone-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-liberation-dirigeants-anglophones-amnesty-satisfait/" rel="bookmark" title="Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait">Cameroun : Libération des dirigeants anglophones, Amnesty peu satisfait</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T19:15:52+00:00" >04/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-fecafoot-dement-demission-selectionneur-hugo-bross/" rel="bookmark" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/08/Hugo-Bross-entraineur-lions-indomptables-du-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-fecafoot-dement-demission-selectionneur-hugo-bross/" rel="bookmark" title="Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross">Cameroun : La FECAFOOT dément la démission du sélectionneur Hugo Bross</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T13:27:16+00:00" >04/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_38_59aeaba92d3d5" data-td_block_id="td_uid_38_59aeaba92d3d5">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_39_59aeaba9301c0_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_2 widget widget_text">			<div class="textwidget"> <div class="form-outer sp-force-hide"> <style id="subscribe-form-style" class="">.sp-force-hide { display: none;
}
.sp-form[sp-id="41658"] { display: block; background: #ffffff; padding: 15px; width: 400px; max-width: 100%; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-color: #dddddd; border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif;
}
.sp-form[sp-id="41658"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; height: 35px; width: 100%;
}
.sp-form[sp-id="41658"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;
}
.sp-form[sp-id="41658"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #cb1c19; color: #ffffff; width: 100%; font-weight: bold; font-style: normal; font-family: "Comic Sans MS", cursive, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none; border-width: 1px; border-color: #cc5a56; border-style: solid;
}
.sp-form[sp-id="41658"] .sp-button-container { text-align: center;
}
</style> <div id="sp-form-41658" sp-id="41658" sp-hash="7cd648fd19168888fd5b6f27c7db9574afcdf8e4486aa9b15545c4d22e5c2323" sp-lang="en" class="sp-form sp-form-regular sp-form-embed" sp-show-options="%7B%22condition%22%3A%22onEnter%22%2C%22delay%22%3A10%2C%22repeat%22%3A3%2C%22background%22%3A%22dark%22%2C%22position%22%3A%22bottom-right%22%2C%22amd%22%3Afalse%7D"> <div class="sp-message"> <div></div> </div> <div id="droppableArea" class="sp-element-container ui-sortable ui-droppable" ><div class="sp-field " sp-id="sp-e1d872b9-4147-4b77-a483-29d0f9050f34" > <div class=" " style="font-family: inherit; line-height: 1.2;"><p style="text-align: left;"><span style="font-size: 18px;"><strong>INSCRIPTION&nbsp;À LA NEWSLETTER</strong></span></p>
<p style="text-align: left;">Une fois par semaine, retrouvez directement dans votre boîte e-mail les articles les plus populaires de la semaine et des infos exclusives.</p></div> </div><div class="sp-field " sp-id="sp-41a80b02-0357-453b-a6bc-ab26dea6f093" > <label class="sp-control-label "> <span class="">Prénom</span> <strong class="">*</strong> </label> <input type="text" sp-type="input" name="sform[TmFtZQ==]" class="sp-form-control " placeholder="Prénom" sp-tips="%7B%22required%22%3A%22Required%20file%22%7D" required="required"/> </div><div class="sp-field " sp-id="sp-25ff75c5-4aef-4a3b-b4ee-cd40fb1e57b9" > <label class="sp-control-label "> <span class="">E-mail</span> <strong class="">*</strong> </label> <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="moi@gmail.com" sp-tips="%7B%22required%22%3A%22Required%20file%22%2C%22wrong%22%3A%22Wrong%20email%22%7D" required="required"/> </div></div> <div class="sp-field sp-button-container " sp-id="sp-eab00199-ff4e-4649-9be1-050e7db73362" > <button id="sp-eab00199-ff4e-4649-9be1-050e7db73362" class="sp-button "> Je m'inscris ! </button> </div> <div class="sp-link-wrapper sp-brandname__left" > </div> </div> <script type="text/javascript" src="//login.sendpulse.com/apps/fc3/build/default-handler.js"></script></div> </div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_40_59aeaba930606_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_59aeaba930606" >
<style>
.td_uid_40_59aeaba930606_rand .td-block-title > *,
            .td_uid_40_59aeaba930606_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_59aeaba930606_rand .td-pulldown-filter-link:hover,
            .td_uid_40_59aeaba930606_rand .td-subcat-item a:hover,
            .td_uid_40_59aeaba930606_rand .td-cur-simple-item,
            .td_uid_40_59aeaba930606_rand .td_quote_on_blocks,
            .td_uid_40_59aeaba930606_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_59aeaba930606_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_59aeaba930606_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_59aeaba930606_rand .td-instagram-user a,
            .td_uid_40_59aeaba930606_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_59aeaba930606_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_40_59aeaba930606_rand .td-next-prev-wrap a:hover,
            .td_uid_40_59aeaba930606_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_40_59aeaba930606_rand .td-read-more a,
            .td_uid_40_59aeaba930606_rand .td-weather-information:before,
            .td_uid_40_59aeaba930606_rand .td-weather-week:before,
            .td_uid_40_59aeaba930606_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_59aeaba930606_rand .td-post-category,
            .td_uid_40_59aeaba930606_rand .td-post-category:hover,
            .td_uid_40_59aeaba930606_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_40_59aeaba930606 = new tdBlock();
block_td_uid_40_59aeaba930606.id = "td_uid_40_59aeaba930606";
block_td_uid_40_59aeaba930606.atts = '{"limit":"6","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES + LUS DE TOUS LES TEMPS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_59aeaba930606_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_59aeaba930606_rand","tdc_css_class_style":"td_uid_40_59aeaba930606_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_59aeaba930606.td_column_number = "1";
block_td_uid_40_59aeaba930606.block_type = "td_block_15";
block_td_uid_40_59aeaba930606.post_count = "6";
block_td_uid_40_59aeaba930606.found_posts = "16685";
block_td_uid_40_59aeaba930606.header_color = "#";
block_td_uid_40_59aeaba930606.ajax_pagination_infinite_stop = "";
block_td_uid_40_59aeaba930606.max_num_pages = "2781";
tdBlocksArray.push(block_td_uid_40_59aeaba930606);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES + LUS DE TOUS LES TEMPS</span></h4></div><div id=td_uid_40_59aeaba930606 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié">Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État">Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone subsaharienne">Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&#8217;Afrique francophone...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure">Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un taxi pour 200.000 FCFA">Cameroun : Brenda Biya s&#8217;excuse d&#8217;avoir pris aux Etats Unis un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-768x460.jpg 768w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée">Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_40_59aeaba930606" data-td_block_id="td_uid_40_59aeaba930606">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_41_59aeaba9350d4_rand td_block_template_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.camerpost.com/"><img class="td-retina-data" src="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer.png" data-retina="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer2.png" alt="Camerpost.com" title="Camerpost.com" width="163" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>info@camerpost.com<br>
redaction@camerpost.com

</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/camerpost" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menufooter-container"><ul id="menu-menufooter" class="td-subfooter-menu"><li id="menu-item-61359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61359"><a href="http://www.camerpost.com/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3490"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-764"><a title="Conditions d&#8217;Utilisation" href="http://www.camerpost.com/conditions-generales-dutilisation/">CGU</a></li>
<li id="menu-item-59219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59219"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-765"><a title="Contactez-nous" href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2017 CAMERPOST. Tous droits réservés. Website by <a rel="nofollow" href="http://www.simplydesign.ch" target="_blank" title="Simply Design -  Création Sites Internet">Simply Design -
 Création Sites Internet</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="kaMXrwAoSAcL" class="LuMIlwTtWlNy" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/www.camerpost.com\/\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener noreferrer\">www.camerpost.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"LuMIlwTtWlNy-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p style=\"text-align: center;\"><img class=\"aligncenter size-full wp-image-60898\" src=\"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/06\/article-adblock-image.png\" alt=\"\" width=\"167\" height=\"166\" \/><\/p>\n<p>Nous avons remarqu\u00e9 que vous utilisez un logiciel bloqueur d\u2019annonces publicitaires pour la consultation de notre site.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>CAMERPOST.COM est totalement gratuit, mais nous avons besoin de financements pour garder notre site en vie et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"CAMERPOST\" href=\"http:\/\/www.camerpost.com\" target=\"_blank\" rel=\"noopener noreferrer\">www.camerpost.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel pour ne plus afficher\u00a0ce message.<\/strong><\/p>\n<p style=\"text-align: right;\"><a href=\"http:\/\/www.camerpost.com\"><img class=\"wp-image-60830  aligncenter\" src=\"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/06\/bouton-acces.png\" alt=\"\" width=\"186\" height=\"58\" \/><\/a><\/p>\n<\/div>\n<a class=\"close-modal close-LuMIlwTtWlNy\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_hide_mobile_optin" data-delay="7">
							<div class="et_bloom_form_container et_bloom_form_bottom et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_1" data-service="custom_form" data-list_id="custom_form" data-page_id="63545" data-account="custom_form">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CP300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5502926058047433"
     data-ad-slot="9134388502"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59aeaba937f7c
    -->

    <link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.camerpost.com/wp-content/plugins/bloom/css/style.css?ver=1.2.16' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.0.14'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"3812e9164f","ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/uploads/iArtBgWsTRQG/QbtNnhlGRdTu.js?ver=2.2.3'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.camerpost.com\/cameroun-maximilienne-ngo-mbe-souhaitons-liberation-de-anglophones-dautant-plus-quils-inculpes-memes-faits\/","stats_nonce":"5cde5e6e04","subscribe_nonce":"f1ea1c77c3","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.16'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.16'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.camerpost.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.camerpost.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.camerpost.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #ca0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser le site CAMERPOST.com, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59aeaba93879f"></textarea>
						<div id="td_live_css_uid_1_59aeaba93879f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59aeaba93879f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59aeaba93879f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>