<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&ezJsu===!0||"undefined"!=typeof _ez_sa&&_ez_sa===!0||"undefined"!=typeof window.isAmp&&isAmp===!0)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(a,b){this.name=a,this.val=b};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(a,b){this.AddImpPixel(a,b,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(a,b){this.AddPVPixel(a,b),this.FirePixels()},AddImpPixel:function(a,b,c,d,e,f,g){if(this.isDefined(a,a.getSlotElementId)){var h=parseInt(a.getTargeting("ap")[0]),i=a.getSizes()[0],j=i.l.toString()+"x"+i.j.toString(),k="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(k=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var m=this.getSlotIID(a),n=a.getSlotElementId();this.isDefined(m,n)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:m,domain_id:k,unit:n,t_epoch:this.tEpoch,revenue:c,est_revenue:d,ad_position:h,ad_size:j,bid_floor_filled:e,bid_floor_prev:f,stat_source_id:g,country_code:l,data:b}))}},AddImpPixelById:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString());var d=a.split("/");if(this.isDefined(a)&&3===d.length&&this.validateData(b)){var e=d[0],f=d[2];b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:f,domain_id:c,unit:e,t_epoch:this.tEpoch,data:b})}},AddPVPixel:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString()),this.isDefined(a)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"pageview",pageview_id:a,domain_id:c,t_epoch:this.tEpoch,data:b}))},FirePixels:function(){"undefined"!=typeof document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(__ez.template.isOrig===!0?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(a,b){return new EzoicPixelData(a,b)},convertDataToStr:function(a){if("undefined"==typeof a)return[];try{for(var b in a)a[b].val=a[b].val+""}catch(a){}return a},getSlotIID:function(a){var b=0;try{var c=a.getTargetingMap(),d=a.getSlotElementId();if(d.indexOf("div-gpt-ad")===-1)return b;if("undefined"!=typeof c)for(var e in c)if(e.indexOf("iid")!==-1&&"undefined"!=typeof c[e][0]){b=c[e][0];break}}catch(a){}return b},isDefined:function(){for(var a=0;a<arguments.length;a++)if("undefined"==typeof arguments[a]||null===arguments[a])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(a){for(var b=0;b<a.length;b++)if(a[b]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",a[b]),!1;return!0}};</script>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg" /><link rel="icon" type="image/png" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cameroun : Limogeage du président du conseil d’administration de la Camair-Co - CAMERPOST</title>
<link rel="canonical" href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co - CAMERPOST" />
<meta property="og:description" content="Louis-Georges Njipendi Koutu a été nommé président du conseil d’administration de la Cameroon Airlines Corporation (Camair-Co) au terme d’un décret présidentiel, qui lui-même sanctionnait une résolution d’une session extraordinaire de cette instance tenue lundi dans la capitale, Yaoundé. En service à la présidence de la République, il remplace à ce poste Méfiro Oumarou, par ailleurs &hellip;" />
<meta property="og:url" content="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:tag" content="Camair-Co" />
<meta property="article:tag" content="cameroun" />
<meta property="article:section" content="Économie" />
<meta property="article:published_time" content="2017-04-24T17:51:23+00:00" />
<meta property="article:modified_time" content="2017-04-24T18:08:09+00:00" />
<meta property="og:updated_time" content="2017-04-24T18:08:09+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg" />
<meta property="og:image:width" content="1089" />
<meta property="og:image:height" content="712" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun : Limogeage du président du conseil d’administration de la Camair-Co Flux des commentaires" href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.camerpost.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.camerpost.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.camerpost.com/?p=59550' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.camerpost.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76539211-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-90470629-23";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-90470629-23']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'camerpost.com']);
_gaq.push(['f._setDomainName', 'camerpost.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod4',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','camerpost.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "118871126";</script><base href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/"><!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
<!--<![endif]--><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<script>
var old_jquery = null;
var old_jquery_sign = null;
function open_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        old_jquery = jQuery;
        old_jquery_sign = $;
        $ = $ezJQuery;
        jQuery = $ezJQuery;
    }
}
function close_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        $ = old_jquery_sign;
        jQuery = old_jquery;
    }
}
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 39013;
var ezdomain = 'camerpost.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD --><script src="//www.camerpost.com/utilcave_com/templates/js/ezjquery-noconflict.js"></script>
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod4","ab_test_val":"","ad_cache_level":0,"adgroup_rank_id":-1,"browser":"Unknown","browser_version":0,"country":"US","device_height":528,"device_width":1280,"domain_id":39013,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"ip":"54.224.77.253","landing_page_url":"http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/","os":"Unknown","page_ad_positions":"","page_view_id":"e9f11be2-ee27-4dad-6df8-9f48bbdc3adf","pv_event_count":0,"referrer_id":0,"region":"us-east-1","serverid":"54.237.21.102:27369","t_epoch":1493079146,"template_id":126,"time_on_site_visit":0,"url":"http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/","user_agent":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","user_id":118871126,"visit_id":1954623350,"visit_uuid":"3df32a62-c60b-44a1-67eb-ef24522d71f9"};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=157-6&v=7" async></script></head>

<body class="post-template-default single single-post postid-59550 single-format-standard cameroun-limogeage-president-conseil-dadministration-de-camair-co global-block-template-2 single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-58757"><a>Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-59008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
<li id="menu-item-59010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-59009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a></li>
<li id="menu-item-59011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a></li>
<li id="menu-item-59012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
<li id="menu-item-59036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.camerpost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons thunderstorm-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Youandé, Cameroun</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 mardi 25 avril 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-59048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59048"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-280x96.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-140x48.png" alt="CAMERPOST" title="CAMERPOST"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-544x180.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png" alt="CAMERPOST" title="CAMERPOST"/>
			<span class="td-visual-hidden">CAMERPOST</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-58757"><a>Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58fe946a55077_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_58fe946a55077" ><script>var block_td_uid_1_58fe946a55077 = new tdBlock();
block_td_uid_1_58fe946a55077.id = "td_uid_1_58fe946a55077";
block_td_uid_1_58fe946a55077.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1146","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_58fe946a55077_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58fe946a55077_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58fe946a55077.td_column_number = "3";
block_td_uid_1_58fe946a55077.block_type = "td_block_mega_menu";
block_td_uid_1_58fe946a55077.post_count = "4";
block_td_uid_1_58fe946a55077.found_posts = "14861";
block_td_uid_1_58fe946a55077.header_color = "";
block_td_uid_1_58fe946a55077.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fe946a55077.max_num_pages = "3716";
tdBlocksArray.push(block_td_uid_1_58fe946a55077);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58fe946a55077" id="td_uid_2_58fe946a5686f" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="" href="http://www.camerpost.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_3_58fe946a5691e" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="30" href="http://www.camerpost.com/category/actualites/economie/">Économie</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_4_58fe946a569f0" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="9687" href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_5_58fe946a56aba" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="669" href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_6_58fe946a56b82" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="1130" href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_7_58fe946a56c4a" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="1140" href="http://www.camerpost.com/category/actualites/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_8_58fe946a56d13" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="1422" href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_9_58fe946a56dd9" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="28" href="http://www.camerpost.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_10_58fe946a56e9e" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="737" href="http://www.camerpost.com/category/actualites/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_11_58fe946a56f62" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="10531" href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_12_58fe946a57027" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="29" href="http://www.camerpost.com/category/actualites/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_1_58fe946a55077"  id="td_uid_13_58fe946a570ec" data-td_block_id="td_uid_1_58fe946a55077" data-td_filter_value="33" href="http://www.camerpost.com/category/actualites/sport/">Sport</a></div></div><div id=td_uid_1_58fe946a55077 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/an-apres-deces-cote-divoire-rend-hommage-a-papa-wemba/" rel="bookmark" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/an-apres-deces-cote-divoire-rend-hommage-a-papa-wemba/" rel="bookmark" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba">Un an après son décès, la Côte d’Ivoire rend hommage à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" rel="bookmark" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" rel="bookmark" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co">Cameroun : Limogeage du président du conseil d’administration de la Camair-Co</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/presidentielle-francaise-2017-francois-hollande-annonce-quil-votera-emmanuel-macron-second-tour/" rel="bookmark" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour"/></a></div>                <a href="http://www.camerpost.com/category/actualites/politique/" class="td-post-category">Politique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/presidentielle-francaise-2017-francois-hollande-annonce-quil-votera-emmanuel-macron-second-tour/" rel="bookmark" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour">Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO">Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fe946a55077" data-td_block_id="td_uid_1_58fe946a55077"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fe946a55077" data-td_block_id="td_uid_1_58fe946a55077"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_58fe946a6dd85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_14_58fe946a6dd85" ><script>var block_td_uid_14_58fe946a6dd85 = new tdBlock();
block_td_uid_14_58fe946a6dd85.id = "td_uid_14_58fe946a6dd85";
block_td_uid_14_58fe946a6dd85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"669","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_14_58fe946a6dd85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58fe946a6dd85_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_58fe946a6dd85.td_column_number = "3";
block_td_uid_14_58fe946a6dd85.block_type = "td_block_mega_menu";
block_td_uid_14_58fe946a6dd85.post_count = "5";
block_td_uid_14_58fe946a6dd85.found_posts = "1099";
block_td_uid_14_58fe946a6dd85.header_color = "";
block_td_uid_14_58fe946a6dd85.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fe946a6dd85.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_14_58fe946a6dd85);
</script><div id=td_uid_14_58fe946a6dd85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/australie-a-12-ans-voulait-conduire-seul-4000-kilometres/" rel="bookmark" title="Australie : à 12 ans, il voulait conduire seul sur 4000 kilomètres"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Australie-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Australie-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Australie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australie : à 12 ans, il voulait conduire seul sur 4000 kilomètres"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/australie-a-12-ans-voulait-conduire-seul-4000-kilometres/" rel="bookmark" title="Australie : à 12 ans, il voulait conduire seul sur 4000 kilomètres">Australie : à 12 ans, il voulait conduire seul sur 4000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-terrorisme-trois-filles-enlevees-lextreme-nord-pays/" rel="bookmark" title="Cameroun &#8211; Terrorisme : Trois filles enlevées dans l’Extrême-nord du pays"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Terrorisme : Trois filles enlevées dans l’Extrême-nord du pays"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-terrorisme-trois-filles-enlevees-lextreme-nord-pays/" rel="bookmark" title="Cameroun &#8211; Terrorisme : Trois filles enlevées dans l’Extrême-nord du pays">Cameroun &#8211; Terrorisme : Trois filles enlevées dans l’Extrême-nord du pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/faits-divers-meurtre-dr-gildo-byamungu-rdc-france-demande-justice/" rel="bookmark" title="Faits divers : Meurtre du Dr Gildo Byamungu en Rdc, la France demande justice"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/dr-Gildo-Byamungu-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/dr-Gildo-Byamungu-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/dr-Gildo-Byamungu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faits divers : Meurtre du Dr Gildo Byamungu en Rdc, la France demande justice"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/faits-divers-meurtre-dr-gildo-byamungu-rdc-france-demande-justice/" rel="bookmark" title="Faits divers : Meurtre du Dr Gildo Byamungu en Rdc, la France demande justice">Faits divers : Meurtre du Dr Gildo Byamungu en Rdc, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/centrafrique-faits-divers-jeune-centrafricain-militaire-camerounais-sentretuent/" rel="bookmark" title="Centrafrique &#8211; Faits divers : Un jeune centrafricain et un militaire camerounais s’entretuent"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/pistolet-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/pistolet-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/pistolet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centrafrique &#8211; Faits divers : Un jeune centrafricain et un militaire camerounais s’entretuent"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/centrafrique-faits-divers-jeune-centrafricain-militaire-camerounais-sentretuent/" rel="bookmark" title="Centrafrique &#8211; Faits divers : Un jeune centrafricain et un militaire camerounais s’entretuent">Centrafrique &#8211; Faits divers : Un jeune centrafricain et un militaire&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/faits-divers-terrorisme-campagne-presidentielle-francaise/" rel="bookmark" title="Faits divers et terrorisme dans la campagne présidentielle française"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/DS5_hybride_présidentielle-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/DS5_hybride_présidentielle-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/DS5_hybride_présidentielle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faits divers et terrorisme dans la campagne présidentielle française"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/faits-divers-terrorisme-campagne-presidentielle-francaise/" rel="bookmark" title="Faits divers et terrorisme dans la campagne présidentielle française">Faits divers et terrorisme dans la campagne présidentielle française</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58fe946a6dd85" data-td_block_id="td_uid_14_58fe946a6dd85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58fe946a6dd85" data-td_block_id="td_uid_14_58fe946a6dd85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_58fe946a70db7_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_15_58fe946a70db7" ><script>var block_td_uid_15_58fe946a70db7 = new tdBlock();
block_td_uid_15_58fe946a70db7.id = "td_uid_15_58fe946a70db7";
block_td_uid_15_58fe946a70db7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1147","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_15_58fe946a70db7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58fe946a70db7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_58fe946a70db7.td_column_number = "3";
block_td_uid_15_58fe946a70db7.block_type = "td_block_mega_menu";
block_td_uid_15_58fe946a70db7.post_count = "4";
block_td_uid_15_58fe946a70db7.found_posts = "940";
block_td_uid_15_58fe946a70db7.header_color = "";
block_td_uid_15_58fe946a70db7.ajax_pagination_infinite_stop = "";
block_td_uid_15_58fe946a70db7.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_15_58fe946a70db7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58fe946a70db7" id="td_uid_16_58fe946a71ad8" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="" href="http://www.camerpost.com/category/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_17_58fe946a71b5c" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="1613" href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_18_58fe946a71c2d" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="17287" href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_19_58fe946a71cf6" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="17288" href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_20_58fe946a71dbb" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="31" href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_21_58fe946a71e83" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="2395" href="http://www.camerpost.com/category/lifestyle/education/">Education</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_22_58fe946a72053" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="836" href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a><a class="mega-menu-sub-cat-td_uid_15_58fe946a70db7"  id="td_uid_23_58fe946a72123" data-td_block_id="td_uid_15_58fe946a70db7" data-td_filter_value="17286" href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></div></div><div id=td_uid_15_58fe946a70db7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuce-buvez-cafe-transparent-conserver-dents-blanches/" rel="bookmark" title="Astuce: Buvez du café transparent pour conserver des dents blanches"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astuce: Buvez du café transparent pour conserver des dents blanches"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuce-buvez-cafe-transparent-conserver-dents-blanches/" rel="bookmark" title="Astuce: Buvez du café transparent pour conserver des dents blanches">Astuce: Buvez du café transparent pour conserver des dents blanches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/mode-tendances-sourcil-plume-visage-maquille-de-strass-de-paillettes/" rel="bookmark" title="Mode et tendances : sourcil en plume et visage maquillé de strass et de paillettes"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Mode-et-tendances-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Mode-et-tendances-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Mode-et-tendances-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mode et tendances : sourcil en plume et visage maquillé de strass et de paillettes"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/mode/" class="td-post-category">Mode</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/mode-tendances-sourcil-plume-visage-maquille-de-strass-de-paillettes/" rel="bookmark" title="Mode et tendances : sourcil en plume et visage maquillé de strass et de paillettes">Mode et tendances : sourcil en plume et visage maquillé de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/beaute-soins-pieds-recettes-cuisine-soins-adultes/" rel="bookmark" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/beaute-soins-pieds-recettes-cuisine-soins-adultes/" rel="bookmark" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes">Beauté &#8211; soins des pieds : des recettes cuisine pour les soins&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/beaute-surmonter-complexes-salon-de-beaute-femmes-rondes/" rel="bookmark" title="Beauté &#8211; Surmonter ses complexes : un salon de beauté pour les femmes rondes"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/salon-de-beaute-femme-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/salon-de-beaute-femme-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/salon-de-beaute-femme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauté &#8211; Surmonter ses complexes : un salon de beauté pour les femmes rondes"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/beaute/" class="td-post-category">Beauté</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/beaute-surmonter-complexes-salon-de-beaute-femmes-rondes/" rel="bookmark" title="Beauté &#8211; Surmonter ses complexes : un salon de beauté pour les femmes rondes">Beauté &#8211; Surmonter ses complexes : un salon de beauté pour les&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58fe946a70db7" data-td_block_id="td_uid_15_58fe946a70db7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58fe946a70db7" data-td_block_id="td_uid_15_58fe946a70db7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_58fe946a8539c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_24_58fe946a8539c" ><script>var block_td_uid_24_58fe946a8539c = new tdBlock();
block_td_uid_24_58fe946a8539c.id = "td_uid_24_58fe946a8539c";
block_td_uid_24_58fe946a8539c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_24_58fe946a8539c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_58fe946a8539c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_58fe946a8539c.td_column_number = "3";
block_td_uid_24_58fe946a8539c.block_type = "td_block_mega_menu";
block_td_uid_24_58fe946a8539c.post_count = "5";
block_td_uid_24_58fe946a8539c.found_posts = "662";
block_td_uid_24_58fe946a8539c.header_color = "";
block_td_uid_24_58fe946a8539c.ajax_pagination_infinite_stop = "";
block_td_uid_24_58fe946a8539c.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_24_58fe946a8539c);
</script><div id=td_uid_24_58fe946a8539c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-retour-de-linternet-partie-anglophone-pays/" rel="bookmark" title="Cameroun : Retour de l’internet dans la partie anglophone du pays"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/internet-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/internet-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Retour de l’internet dans la partie anglophone du pays"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-retour-de-linternet-partie-anglophone-pays/" rel="bookmark" title="Cameroun : Retour de l’internet dans la partie anglophone du pays">Cameroun : Retour de l’internet dans la partie anglophone du pays</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/securite-nouvelle-technique-proteger-donnees-personnelles/" rel="bookmark" title="Sécurité : une nouvelle technique  pour protéger ses données personnelles"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/cryptage-avec-veraCrypt-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/cryptage-avec-veraCrypt-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/cryptage-avec-veraCrypt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sécurité : une nouvelle technique  pour protéger ses données personnelles"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/securite-nouvelle-technique-proteger-donnees-personnelles/" rel="bookmark" title="Sécurité : une nouvelle technique  pour protéger ses données personnelles">Sécurité : une nouvelle technique  pour protéger ses données personnelles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/developpement-paiements-high-tech-mobile-banking/" rel="bookmark" title="Développement des paiements « high tech » et mobile banking"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/mobile-banking-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/mobile-banking-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/mobile-banking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Développement des paiements « high tech » et mobile banking"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/developpement-paiements-high-tech-mobile-banking/" rel="bookmark" title="Développement des paiements « high tech » et mobile banking">Développement des paiements « high tech » et mobile banking</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/de-nouvelles-fonctionnalites-voyageurs-google-earth/" rel="bookmark" title="De nouvelles fonctionnalités pour les voyageurs sur Google Earth"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/google-earth-skyview-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/google-earth-skyview-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/google-earth-skyview-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De nouvelles fonctionnalités pour les voyageurs sur Google Earth"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/voyage/" class="td-post-category">Voyage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/de-nouvelles-fonctionnalites-voyageurs-google-earth/" rel="bookmark" title="De nouvelles fonctionnalités pour les voyageurs sur Google Earth">De nouvelles fonctionnalités pour les voyageurs sur Google Earth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/smartphones-afrique-a-reveil-constructeurs-continent/" rel="bookmark" title="Smartphones en Afrique : à quand le réveil des constructeurs du continent ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/smartphones-1068x712-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/smartphones-1068x712-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/smartphones-1068x712-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smartphones en Afrique : à quand le réveil des constructeurs du continent ?"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/smartphones-afrique-a-reveil-constructeurs-continent/" rel="bookmark" title="Smartphones en Afrique : à quand le réveil des constructeurs du continent ?">Smartphones en Afrique : à quand le réveil des constructeurs du continent ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58fe946a8539c" data-td_block_id="td_uid_24_58fe946a8539c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58fe946a8539c" data-td_block_id="td_uid_24_58fe946a8539c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58fe946a8b990_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_25_58fe946a8b990" ><script>var block_td_uid_25_58fe946a8b990 = new tdBlock();
block_td_uid_25_58fe946a8b990.id = "td_uid_25_58fe946a8b990";
block_td_uid_25_58fe946a8b990.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_25_58fe946a8b990_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58fe946a8b990_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_58fe946a8b990.td_column_number = "3";
block_td_uid_25_58fe946a8b990.block_type = "td_block_mega_menu";
block_td_uid_25_58fe946a8b990.post_count = "5";
block_td_uid_25_58fe946a8b990.found_posts = "92";
block_td_uid_25_58fe946a8b990.header_color = "";
block_td_uid_25_58fe946a8b990.ajax_pagination_infinite_stop = "";
block_td_uid_25_58fe946a8b990.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_25_58fe946a8b990);
</script><div id=td_uid_25_58fe946a8b990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/mission-impossible-6-tom-cruise-rever-paris-plein-tournage/" rel="bookmark" title="Mission impossible 6 : Tom Cruise fait rêver Paris en plein tournage"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Tom-Cruise-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Tom-Cruise-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mission impossible 6 : Tom Cruise fait rêver Paris en plein tournage"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/mission-impossible-6-tom-cruise-rever-paris-plein-tournage/" rel="bookmark" title="Mission impossible 6 : Tom Cruise fait rêver Paris en plein tournage">Mission impossible 6 : Tom Cruise fait rêver Paris en plein tournage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/vers-nouvelle-page-vie-prince-harry/" rel="bookmark" title="Vers une nouvelle page dans la vie du prince Harry ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/18_04_Prince_Harry-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/18_04_Prince_Harry-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/18_04_Prince_Harry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vers une nouvelle page dans la vie du prince Harry ?"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/vers-nouvelle-page-vie-prince-harry/" rel="bookmark" title="Vers une nouvelle page dans la vie du prince Harry ?">Vers une nouvelle page dans la vie du prince Harry ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/charlize-theron-actrice-toujours-top-fast-furious-8/" rel="bookmark" title="Charlize Theron, une actrice toujours au top dans Fast &#038; Furious 8"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-300x207.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-768x531.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-1024x708.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-696x481.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/04/Charlize-Theron-1068x712-608x420.jpg 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charlize Theron, une actrice toujours au top dans Fast &#038; Furious 8"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/charlize-theron-actrice-toujours-top-fast-furious-8/" rel="bookmark" title="Charlize Theron, une actrice toujours au top dans Fast &#038; Furious 8">Charlize Theron, une actrice toujours au top dans Fast &#038; Furious&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/basketball-joel-embiid-selection-all-star-game-conclure-rihanna/" rel="bookmark" title="Basketball &#8211; Joel Embiid : Une sélection au All-Star Game pour conclure avec Rihanna"><img width="218" height="132" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/03/Joel-Embiid.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/03/Joel-Embiid.jpg 730w, http://www.camerpost.com/wp-content/uploads/2015/03/Joel-Embiid-300x181.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basketball &#8211; Joel Embiid : Une sélection au All-Star Game pour conclure avec Rihanna"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/basketball-joel-embiid-selection-all-star-game-conclure-rihanna/" rel="bookmark" title="Basketball &#8211; Joel Embiid : Une sélection au All-Star Game pour conclure avec Rihanna">Basketball &#8211; Joel Embiid : Une sélection au All-Star Game pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/serena-williams-desormais-fiancee-a-alexis-ohanian/" rel="bookmark" title="People : Serena Williams est désormais fiancée à Alexis Ohanian co-fondateur de Reddit"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2016/12/seran-williams-fiancee-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/seran-williams-fiancee-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2016/12/seran-williams-fiancee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="People : Serena Williams est désormais fiancée à Alexis Ohanian co-fondateur de Reddit"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/serena-williams-desormais-fiancee-a-alexis-ohanian/" rel="bookmark" title="People : Serena Williams est désormais fiancée à Alexis Ohanian co-fondateur de Reddit">People : Serena Williams est désormais fiancée à Alexis Ohanian co-fondateur&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58fe946a8b990" data-td_block_id="td_uid_25_58fe946a8b990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_58fe946a8b990" data-td_block_id="td_uid_25_58fe946a8b990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_58fe946a8ef8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_26_58fe946a8ef8b" ><script>var block_td_uid_26_58fe946a8ef8b = new tdBlock();
block_td_uid_26_58fe946a8ef8b.id = "td_uid_26_58fe946a8ef8b";
block_td_uid_26_58fe946a8ef8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1613","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_26_58fe946a8ef8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_58fe946a8ef8b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_58fe946a8ef8b.td_column_number = "3";
block_td_uid_26_58fe946a8ef8b.block_type = "td_block_mega_menu";
block_td_uid_26_58fe946a8ef8b.post_count = "5";
block_td_uid_26_58fe946a8ef8b.found_posts = "5";
block_td_uid_26_58fe946a8ef8b.header_color = "";
block_td_uid_26_58fe946a8ef8b.ajax_pagination_infinite_stop = "";
block_td_uid_26_58fe946a8ef8b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_26_58fe946a8ef8b);
</script><div id=td_uid_26_58fe946a8ef8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuce-buvez-cafe-transparent-conserver-dents-blanches/" rel="bookmark" title="Astuce: Buvez du café transparent pour conserver des dents blanches"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/graines-de-cafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astuce: Buvez du café transparent pour conserver des dents blanches"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuce-buvez-cafe-transparent-conserver-dents-blanches/" rel="bookmark" title="Astuce: Buvez du café transparent pour conserver des dents blanches">Astuce: Buvez du café transparent pour conserver des dents blanches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/beaute-soins-pieds-recettes-cuisine-soins-adultes/" rel="bookmark" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/soins-des-pieds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/beaute-soins-pieds-recettes-cuisine-soins-adultes/" rel="bookmark" title="Beauté &#8211; soins des pieds : des recettes cuisine pour les soins des adultes">Beauté &#8211; soins des pieds : des recettes cuisine pour les soins&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuce-facebook-cache-vos-messages-dossier-secret-voici-trouver/" rel="bookmark" title="Astuce: Facebook cache vos messages dans un dossier secret, voici comment les trouver"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2016/04/astuce-facebook-messenger.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2016/04/astuce-facebook-messenger.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/04/astuce-facebook-messenger-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/04/astuce-facebook-messenger-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/04/astuce-facebook-messenger-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astuce: Facebook cache vos messages dans un dossier secret, voici comment les trouver"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuce-facebook-cache-vos-messages-dossier-secret-voici-trouver/" rel="bookmark" title="Astuce: Facebook cache vos messages dans un dossier secret, voici comment les trouver">Astuce: Facebook cache vos messages dans un dossier secret, voici comment&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/sante-perte-du-poids-que-doit-on-savoir-au-sujet-des-pilules-de-regime/" rel="bookmark" title="Santé &#8211; Perte du poids : que doit-on savoir au sujet des pilules de régime"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/08/pilules-de-regime.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/08/pilules-de-regime.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/08/pilules-de-regime-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/08/pilules-de-regime-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santé &#8211; Perte du poids : que doit-on savoir au sujet des pilules de régime"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/sante-perte-du-poids-que-doit-on-savoir-au-sujet-des-pilules-de-regime/" rel="bookmark" title="Santé &#8211; Perte du poids : que doit-on savoir au sujet des pilules de régime">Santé &#8211; Perte du poids : que doit-on savoir au sujet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuce-comment-ecouter-la-musique-en-streaming-continu-sur-youtube-avec-youtube-disco-11032014/" rel="bookmark" title="Astuce: Comment écouter la musique en streaming continu sur YouTube avec Youtube Disco &#8211; 11/03/2014"><img width="218" height="118" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2014/03/www_youtube_com_disco_1.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2014/03/www_youtube_com_disco_1.jpg 730w, http://www.camerpost.com/wp-content/uploads/2014/03/www_youtube_com_disco_1-300x162.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astuce: Comment écouter la musique en streaming continu sur YouTube avec Youtube Disco &#8211; 11/03/2014"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuce-comment-ecouter-la-musique-en-streaming-continu-sur-youtube-avec-youtube-disco-11032014/" rel="bookmark" title="Astuce: Comment écouter la musique en streaming continu sur YouTube avec Youtube Disco &#8211; 11/03/2014">Astuce: Comment écouter la musique en streaming continu sur YouTube avec&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_58fe946a8ef8b" data-td_block_id="td_uid_26_58fe946a8ef8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_26_58fe946a8ef8b" data-td_block_id="td_uid_26_58fe946a8ef8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_58fe946a91c3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_27_58fe946a91c3b" ><script>var block_td_uid_27_58fe946a91c3b = new tdBlock();
block_td_uid_27_58fe946a91c3b.id = "td_uid_27_58fe946a91c3b";
block_td_uid_27_58fe946a91c3b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_58fe946a91c3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_58fe946a91c3b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_58fe946a91c3b.td_column_number = "3";
block_td_uid_27_58fe946a91c3b.block_type = "td_block_mega_menu";
block_td_uid_27_58fe946a91c3b.post_count = "5";
block_td_uid_27_58fe946a91c3b.found_posts = "301";
block_td_uid_27_58fe946a91c3b.header_color = "";
block_td_uid_27_58fe946a91c3b.ajax_pagination_infinite_stop = "";
block_td_uid_27_58fe946a91c3b.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_27_58fe946a91c3b);
</script><div id=td_uid_27_58fe946a91c3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/video-defaite-cameroun-face-a-guinee-hugo-bross-crache-verite/" rel="bookmark" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/video-defaite-cameroun-face-a-guinee-hugo-bross-crache-verite/" rel="bookmark" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité">VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/video-cameroun-credit-cooperatif-participatif-equipe-presque-100-feminine/" rel="bookmark" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/video-cameroun-credit-cooperatif-participatif-equipe-presque-100-feminine/" rel="bookmark" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine">VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-tournee-de-presentation-trophee-de-can-ville-de-douala-liesse/" rel="bookmark" title="Cameroun – Tournée de présentation du trophée de la CAN : La ville de Douala dans la liesse"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-douala-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-douala-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-douala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun – Tournée de présentation du trophée de la CAN : La ville de Douala dans la liesse"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-tournee-de-presentation-trophee-de-can-ville-de-douala-liesse/" rel="bookmark" title="Cameroun – Tournée de présentation du trophée de la CAN : La ville de Douala dans la liesse">Cameroun – Tournée de présentation du trophée de la CAN :&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-trophee-de-can-2017-communion-totale-a-louest/" rel="bookmark" title="Cameroun &#8211; Trophée de la CAN 2017 : communion totale à l&rsquo;Ouest !"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-2017-bafoussam-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-2017-bafoussam-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/02/trophee-can-2017-bafoussam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Trophée de la CAN 2017 : communion totale à l&rsquo;Ouest !"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-trophee-de-can-2017-communion-totale-a-louest/" rel="bookmark" title="Cameroun &#8211; Trophée de la CAN 2017 : communion totale à l&rsquo;Ouest !">Cameroun &#8211; Trophée de la CAN 2017 : communion totale à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-crise-anglophone-message-de-fabrice-ondoa-rassemble-communautes/" rel="bookmark" title="Cameroun &#8211; Crise anglophone : le message de Fabrice Ondoa rassemble les communautés"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/12/Fabrice-Ondoa-Ebogo.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/12/Fabrice-Ondoa-Ebogo.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/12/Fabrice-Ondoa-Ebogo-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/12/Fabrice-Ondoa-Ebogo-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2015/12/Fabrice-Ondoa-Ebogo-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Crise anglophone : le message de Fabrice Ondoa rassemble les communautés"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-crise-anglophone-message-de-fabrice-ondoa-rassemble-communautes/" rel="bookmark" title="Cameroun &#8211; Crise anglophone : le message de Fabrice Ondoa rassemble les communautés">Cameroun &#8211; Crise anglophone : le message de Fabrice Ondoa rassemble&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58fe946a91c3b" data-td_block_id="td_uid_27_58fe946a91c3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_58fe946a91c3b" data-td_block_id="td_uid_27_58fe946a91c3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.camerpost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.camerpost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Actualités" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.camerpost.com/category/actualites/">
                                  <span itemprop="name">Actualités</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Économie" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.camerpost.com/category/actualites/economie/">
                                  <span itemprop="name">Économie</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cameroun : Limogeage du président du conseil d’administration de la Camair-Co</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59550" class="post-59550 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-camair-co tag-cameroun" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ffc600; color:rgba(0, 0, 0, 0.9); border-color:#ffc600;" href="http://www.camerpost.com/category/actualites/">Actualités</a></li><li class="entry-category"><a  style="background-color:#fe2f2f; color:#fff; border-color:#fe2f2f;" href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cameroun : Limogeage du président du conseil d’administration de la Camair-Co</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:51:23+00:00" >24/04/2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F&via=Camerpost"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg&description=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" data-text="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <figure id="attachment_59267" style="width: 1089px" class="wp-caption aligncenter"><img class="size-full wp-image-59267" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg" alt="" width="1089" height="712" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg 1089w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-300x196.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-768x502.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-1024x670.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-696x455.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-1068x698.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-642x420.jpg 642w" sizes="(max-width: 1089px) 100vw, 1089px" /><figcaption class="wp-caption-text">Cameroun : Limogeage du président du conseil d’administration de la Camair-Co</figcaption></figure>
<p>Louis-Georges Njipendi Koutu a été nommé président du conseil d’administration de la Cameroon Airlines Corporation (Camair-Co) au terme d’un décret présidentiel, qui lui-même sanctionnait une résolution d’une session extraordinaire de cette instance tenue lundi dans la capitale, Yaoundé.</p>
<p>En service à la présidence de la République, il remplace à ce poste Méfiro Oumarou, par ailleurs ministre délégué aux Transports, nommé le 22 août 2016.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Selon des sources introduites, ce dernier paye manifestement le prix de la guerre d’ego et de leadership au niveau de la Camair-Co avec son ministre de tutelle, Edgard Alain Mebe Ngo’o.</p>
<p>Selon ce dernier, interrogé par la radio nationale, le nouveau venu arrive à point nommé afin d’implémenter la nouvelle dynamique imprimée en vue d’un décollage serein de la compagnie.</p>
<p>Voici moins d’une semaine en effet, cette société, à capitaux 100% publics et inaugurée en fin mars 2011, annonçait l’acquisition définitive de deux Boeing 737-700 qu’elle utilisait en location depuis 6 ans, portant désormais sa flotte à 5 appareils.</p>
<p>Le plan de relance la Camair-Co, évalué à 60 milliards FCFA, étalé sur 7 ans et proposé par le cabinet américain Boeing Consulting, prévoit notamment l’achat d’un Boeing 737 «Cargo», le remplacement, dans un horizon de 5 ans, des Modern Ark 60 (MA-60) chinois et des Alenia SF par des appareils de dernière génération.</p>
<p>Il est également annoncé l’acquisition d’un avion gros porteur, de type Boeing «Dreamliner», sur les deux projetés et qui sera réceptionné en décembre 2018, dans la perspective de l’organisation par le Cameroun de la Coupe d’Afrique des nations (CAN) de football de l’année suivante.</p>
<p>Pour les 7 prochaines années, le plan de relance de la Camair-Co annonce aussi l’achat de 12 nouveaux appareils, avec une priorité à court terme pour 23 dessertes dont 8 locales et 11 régionales.</p>
<p>Cette compagnie, plusieurs fois annoncée dans la liste des entreprises privatisables, croulait jusqu’alors sous un déficit mensuel d’exploitation de 1,5 milliard FCFA, ployant par ailleurs sous un endettement de l’ordre de 35 milliards FCFA.</p>
<p>© CAMERPOST avec APA</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="8078508503"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="8078508503"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="8078508503"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="8078508503"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F&via=Camerpost"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg&description=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+Limogeage+du+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+Camair-Co%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-limogeage-president-conseil-dadministration-de-camair-co%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" data-text="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.camerpost.com/author/camerpost/">Rédaction CAMERPOST</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction CAMERPOST"></span><meta itemprop="datePublished" content="2017-04-24T17:51:23+00:00"><meta itemprop="dateModified" content="2017-04-24T18:08:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png"></span><meta itemprop="name" content="CAMERPOST"></span><meta itemprop="headline " content="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun.jpg"><meta itemprop="width" content="1089"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_58fe946a99faa_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_31_58fe946a99faa" ><script>var block_td_uid_31_58fe946a99faa = new tdBlock();
block_td_uid_31_58fe946a99faa.id = "td_uid_31_58fe946a99faa";
block_td_uid_31_58fe946a99faa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_31_58fe946a99faa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_58fe946a99faa_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59550,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_31_58fe946a99faa.td_column_number = "3";
block_td_uid_31_58fe946a99faa.block_type = "td_block_related_posts";
block_td_uid_31_58fe946a99faa.post_count = "3";
block_td_uid_31_58fe946a99faa.found_posts = "2747";
block_td_uid_31_58fe946a99faa.header_color = "";
block_td_uid_31_58fe946a99faa.ajax_pagination_infinite_stop = "";
block_td_uid_31_58fe946a99faa.max_num_pages = "916";
tdBlocksArray.push(block_td_uid_31_58fe946a99faa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_58fe946aa01c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_58fe946a99faa" href="#">A DÉCOUVRIR AUSSI</a><a id="td_uid_33_58fe946aa01fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_58fe946a99faa" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_31_58fe946a99faa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO">Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-gouvernement-met-garde-contre-change-clandestin-de-monnaie/" rel="bookmark" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-gouvernement-met-garde-contre-change-clandestin-de-monnaie/" rel="bookmark" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie">Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/banque-portefeuille-de-bad-pese-680-milliards-cameroun/" rel="bookmark" title="Banque : Le portefeuille de la BAD pèse 680 milliards au Cameroun"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-finance-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-finance-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/image-finance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banque : Le portefeuille de la BAD pèse 680 milliards au Cameroun"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/banque-portefeuille-de-bad-pese-680-milliards-cameroun/" rel="bookmark" title="Banque : Le portefeuille de la BAD pèse 680 milliards au Cameroun">Banque : Le portefeuille de la BAD pèse 680 milliards au Cameroun</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_58fe946a99faa" data-td_block_id="td_uid_31_58fe946a99faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_58fe946a99faa" data-td_block_id="td_uid_31_58fe946a99faa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-52625">
        <div id="dsq-comment-header-52625" class="dsq-comment-header">
            <cite id="dsq-cite-52625">
                <a id="dsq-author-user-52625" href="https://www.facebook.com/1314970755262835" target="_blank" rel="nofollow">Pierre Marie Tanka</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52625" class="dsq-comment-body">
            <div id="dsq-comment-message-52625" class="dsq-comment-message"><p>À quand CAMAIR CO va-t-elle vraiment décoller ?<br />
Pourtant les milliards sortent des caisses du trésor pour elle sans suite.<br />
Le FMI et la banque mondiale arrivent.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-52626">
        <div id="dsq-comment-header-52626" class="dsq-comment-header">
            <cite id="dsq-cite-52626">
                <a id="dsq-author-user-52626" href="https://www.facebook.com/1522105104528255" target="_blank" rel="nofollow">El Ahmar Frederick</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52626" class="dsq-comment-body">
            <div id="dsq-comment-message-52626" class="dsq-comment-message"><p>Après le repas</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-52629">
        <div id="dsq-comment-header-52629" class="dsq-comment-header">
            <cite id="dsq-cite-52629">
                <a id="dsq-author-user-52629" href="https://www.facebook.com/131572257342674" target="_blank" rel="nofollow">Landry Koundeck</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52629" class="dsq-comment-body">
            <div id="dsq-comment-message-52629" class="dsq-comment-message"><p>qu&rsquo;on ferme mm ce camair-co</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-52633">
        <div id="dsq-comment-header-52633" class="dsq-comment-header">
            <cite id="dsq-cite-52633">
                <a id="dsq-author-user-52633" href="https://www.facebook.com/1735399623365762" target="_blank" rel="nofollow">Yannickless Boyd</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52633" class="dsq-comment-body">
            <div id="dsq-comment-message-52633" class="dsq-comment-message"><p>Les gars font le mpoti avec camer-co&#8230; Chacun vient passe a son ton se sucré</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-52630">
        <div id="dsq-comment-header-52630" class="dsq-comment-header">
            <cite id="dsq-cite-52630">
                <a id="dsq-author-user-52630" href="https://www.facebook.com/1286742604699675" target="_blank" rel="nofollow">François Afrax</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52630" class="dsq-comment-body">
            <div id="dsq-comment-message-52630" class="dsq-comment-message"><p>Que s&rsquo;est il passé ? On nous l&rsquo;avait pourtant présenté comme l&rsquo;homme de la situation. Diplôme en aéronautique civile bla bla bla !</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-52631">
        <div id="dsq-comment-header-52631" class="dsq-comment-header">
            <cite id="dsq-cite-52631">
                <a id="dsq-author-user-52631" href="https://www.facebook.com/1447862318609242" target="_blank" rel="nofollow">Hermann Charly Okono</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52631" class="dsq-comment-body">
            <div id="dsq-comment-message-52631" class="dsq-comment-message"><p>Il s&rsquo;agit d&rsquo;un nouveau PCA et non d&rsquo;un nouveau DG!!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-52632">
        <div id="dsq-comment-header-52632" class="dsq-comment-header">
            <cite id="dsq-cite-52632">
                <a id="dsq-author-user-52632" href="https://www.facebook.com/1286742604699675" target="_blank" rel="nofollow">François Afrax</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52632" class="dsq-comment-body">
            <div id="dsq-comment-message-52632" class="dsq-comment-message"><p>Je parle du PCA bien sûr mon grand !</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-52638">
        <div id="dsq-comment-header-52638" class="dsq-comment-header">
            <cite id="dsq-cite-52638">
                <a id="dsq-author-user-52638" href="https://www.facebook.com/1072758266158837" target="_blank" rel="nofollow">Mc Leprinco</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52638" class="dsq-comment-body">
            <div id="dsq-comment-message-52638" class="dsq-comment-message"><p>Oui moi même je confirme Mr mefire oumarou puisque il s agit de lui on nous l avait présenter comme l experts et il avait l air de s y prendre.qu&rsquo;est ce qui n a pas marcher? C les réseaux ? Dites nous</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-52628">
        <div id="dsq-comment-header-52628" class="dsq-comment-header">
            <cite id="dsq-cite-52628">
                <a id="dsq-author-user-52628" href="https://www.facebook.com/1755689924690564" target="_blank" rel="nofollow">Mmd Omam</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52628" class="dsq-comment-body">
            <div id="dsq-comment-message-52628" class="dsq-comment-message"><p>Oh oh oh oh finalement on va iú l&rsquo;argent d contribuable s&rsquo;envole camerco ne decolle jamais</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-52634">
        <div id="dsq-comment-header-52634" class="dsq-comment-header">
            <cite id="dsq-cite-52634">
                <a id="dsq-author-user-52634" href="https://www.facebook.com/220158211721510" target="_blank" rel="nofollow">Leonard Wato</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52634" class="dsq-comment-body">
            <div id="dsq-comment-message-52634" class="dsq-comment-message"><p>Pourquoi ne pas comprendre que tous les secteurs d&rsquo;activités décolleront le jour que le pouvoir exécutif sera l&#8217;emanation de la volonté juste et véritable du peuple ?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-52627">
        <div id="dsq-comment-header-52627" class="dsq-comment-header">
            <cite id="dsq-cite-52627">
                <a id="dsq-author-user-52627" href="https://www.facebook.com/939165029558619" target="_blank" rel="nofollow">Carlos Swc</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52627" class="dsq-comment-body">
            <div id="dsq-comment-message-52627" class="dsq-comment-message"><p>Cameroun oyéé Paul biya oyéé, mais sachiez une la camair-co ne décollera plus jamais avec le systèmes biyaiste . une compagnie sans clients,sans espace aérienne a exploité, interdit d&rsquo;artérite au bénin, fait le porte en porte pour vendre les billets en Belgique&#8230; Okoloooooo. Une compagnie ayant les dettes que la subventions,&nbsp;&raquo;dettes que les ministres et DG ont dans leurs  poche&nbsp;&raquo; fictive</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-52635">
        <div id="dsq-comment-header-52635" class="dsq-comment-header">
            <cite id="dsq-cite-52635">
                <a id="dsq-author-user-52635" href="https://www.facebook.com/988710494575756" target="_blank" rel="nofollow">Steves James</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52635" class="dsq-comment-body">
            <div id="dsq-comment-message-52635" class="dsq-comment-message"><p>Sale compagnie</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-52637">
        <div id="dsq-comment-header-52637" class="dsq-comment-header">
            <cite id="dsq-cite-52637">
                <a id="dsq-author-user-52637" href="https://www.facebook.com/414506852238222" target="_blank" rel="nofollow">Nitopop Tsafack Guillaume</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52637" class="dsq-comment-body">
            <div id="dsq-comment-message-52637" class="dsq-comment-message"><p>Bon vent M le PCA..!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-52636">
        <div id="dsq-comment-header-52636" class="dsq-comment-header">
            <cite id="dsq-cite-52636">
                <a id="dsq-author-user-52636" href="https://www.facebook.com/1827166807559523" target="_blank" rel="nofollow">Rodrigue Mezepo</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52636" class="dsq-comment-body">
            <div id="dsq-comment-message-52636" class="dsq-comment-message"><p>Mai a ce ke j sache, l&rsquo;ex PCA de Camer-co n&rsquo;a jamai été limogé, au contrair il est appelé a d&rsquo;autr fction a servir en tan ke ministr delegue aupres du ministr des transports. donc soyez svt plus explicite</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-52639">
        <div id="dsq-comment-header-52639" class="dsq-comment-header">
            <cite id="dsq-cite-52639">
                <a id="dsq-author-user-52639" href="https://www.facebook.com/277853816008727" target="_blank" rel="nofollow">Abdel Njikam</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52639" class="dsq-comment-body">
            <div id="dsq-comment-message-52639" class="dsq-comment-message"><p>Ca ne pourras jamais resoudre le probleme, l, effet de changer les pernnels a tout moment,  ce regime doit demissionner pour que ls choses changent</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-52640">
        <div id="dsq-comment-header-52640" class="dsq-comment-header">
            <cite id="dsq-cite-52640">
                <a id="dsq-author-user-52640" href="https://www.facebook.com/790038114494108" target="_blank" rel="nofollow">Aristide Brakata</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52640" class="dsq-comment-body">
            <div id="dsq-comment-message-52640" class="dsq-comment-message"><p>Cmt vouloir ke camair co décolle kan cette bande de bandits, pilleurs, oppresseurs dirige encore notre pays. Prck le Cameroun n est pa leur pays, ts on les passeport européen</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-52641">
        <div id="dsq-comment-header-52641" class="dsq-comment-header">
            <cite id="dsq-cite-52641">
                <a id="dsq-author-user-52641" href="https://www.facebook.com/790038114494108" target="_blank" rel="nofollow">Aristide Brakata</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52641" class="dsq-comment-body">
            <div id="dsq-comment-message-52641" class="dsq-comment-message"><p>DNS notr nouveau pays on doit interdir ts ministre , dg, pca, députés, sénateur bref TS fonctionnaire d avwr la double nationalité</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-52642">
        <div id="dsq-comment-header-52642" class="dsq-comment-header">
            <cite id="dsq-cite-52642">
                <a id="dsq-author-user-52642" href="https://www.facebook.com/274923502977694" target="_blank" rel="nofollow">Cyprien Bayiha</a>
            </cite>
        </div>
        <div id="dsq-comment-body-52642" class="dsq-comment-body">
            <div id="dsq-comment-message-52642" class="dsq-comment-message"><p>camer co la mangeoire des cadres de la republic</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="4848522509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="4848522509"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="4848522509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="4848522509"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_35_58fe946aa5588_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_58fe946aa5588" ><script>var block_td_uid_35_58fe946aa5588 = new tdBlock();
block_td_uid_35_58fe946aa5588.id = "td_uid_35_58fe946aa5588";
block_td_uid_35_58fe946aa5588.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES + R\u00c9CENTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_58fe946aa5588_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_58fe946aa5588_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_58fe946aa5588.td_column_number = "1";
block_td_uid_35_58fe946aa5588.block_type = "td_block_7";
block_td_uid_35_58fe946aa5588.post_count = "5";
block_td_uid_35_58fe946aa5588.found_posts = "15735";
block_td_uid_35_58fe946aa5588.header_color = "";
block_td_uid_35_58fe946aa5588.ajax_pagination_infinite_stop = "";
block_td_uid_35_58fe946aa5588.max_num_pages = "3147";
tdBlocksArray.push(block_td_uid_35_58fe946aa5588);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES + RÉCENTS</span></h4></div><div id=td_uid_35_58fe946aa5588 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/an-apres-deces-cote-divoire-rend-hommage-a-papa-wemba/" rel="bookmark" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-300x214.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-768x548.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-1024x731.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-696x497.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/04/Papa-Wemba-Camerpost-589x420.jpg 589w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/an-apres-deces-cote-divoire-rend-hommage-a-papa-wemba/" rel="bookmark" title="Un an après son décès, la Côte d’Ivoire rend hommage à Papa Wemba">Un an après son décès, la Côte d’Ivoire rend hommage à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T18:38:42+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" rel="bookmark" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-limogeage-president-conseil-dadministration-de-camair-co/" rel="bookmark" title="Cameroun : Limogeage du président du conseil d’administration de la Camair-Co">Cameroun : Limogeage du président du conseil d’administration de la Camair-Co</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:51:23+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/presidentielle-francaise-2017-francois-hollande-annonce-quil-votera-emmanuel-macron-second-tour/" rel="bookmark" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/Francois-Hollande-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/presidentielle-francaise-2017-francois-hollande-annonce-quil-votera-emmanuel-macron-second-tour/" rel="bookmark" title="Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au second tour">Présidentielle française 2017 : François Hollande annonce qu’il votera Emmanuel Macron au...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:30:54+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/image-avion-camerco-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-aviation-vers-nouveau-recadrage-management-de-camair-co/" rel="bookmark" title="Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de la CAMAIR-CO">Cameroun &#8211; Aviation : Vers un nouveau recadrage du management de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:46:45+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-gouvernement-met-garde-contre-change-clandestin-de-monnaie/" rel="bookmark" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/04/echange-de-money-clandestine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-gouvernement-met-garde-contre-change-clandestin-de-monnaie/" rel="bookmark" title="Cameroun : le gouvernement met en garde contre le change clandestin de la monnaie">Cameroun : le gouvernement met en garde contre le change clandestin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:42:38+00:00" >24/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_58fe946aa5588" data-td_block_id="td_uid_35_58fe946aa5588">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"> <div class="form-outer current highlighted sp-force-hide"> <style id="subscribe-form-style" class="">.sp-force-hide { display: none;
}
.sp-form[sp-id="41658"] { display: block; background: #ffffff; padding: 15px; width: 400px; max-width: 100%; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-color: #dddddd; border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif;
}
.sp-form[sp-id="41658"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; height: 35px; width: 100%;
}
.sp-form[sp-id="41658"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;
}
.sp-form[sp-id="41658"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #cb1c19; color: #ffffff; width: auto; font-weight: bold; font-style: normal; font-family: "Comic Sans MS", cursive, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none; border-width: 1px; border-color: #cc5a56; border-style: solid;
}
.sp-form[sp-id="41658"] .sp-button-container { text-align: left;
}
</style> <div id="sp-form-41658" sp-id="41658" sp-hash="7cd648fd19168888fd5b6f27c7db9574afcdf8e4486aa9b15545c4d22e5c2323" sp-lang="en" class="sp-form sp-form-regular sp-form-embed" sp-show-options="{}"> <div class="sp-message"> <div></div> </div> <div id="droppableArea" class="sp-element-container ui-sortable ui-droppable" ><div class="sp-field " sp-id="sp-e1d872b9-4147-4b77-a483-29d0f9050f34" > <div class=" " style="font-family: inherit; line-height: 1.2;"><p style="text-align: left;"><span style="font-size: 18px;"><strong>INSCRIPTION&nbsp;À LA NEWSLETTER</strong></span></p>
<p style="text-align: left;">Une fois par semaine, retrouvez directement dans votre boîte e-mail les articles les plus populaires de la semaine et des infos exclusives.</p></div> </div><div class="sp-field " sp-id="sp-41a80b02-0357-453b-a6bc-ab26dea6f093" > <label class="sp-control-label "> <span class="">Prénom</span> <strong class="">*</strong> </label> <input type="text" sp-type="input" name="sform[TmFtZQ==]" class="sp-form-control " placeholder="Prénom" sp-tips="%7B%22required%22%3A%22Required%20file%22%7D" required="required"/> </div><div class="sp-field " sp-id="sp-25ff75c5-4aef-4a3b-b4ee-cd40fb1e57b9" > <label class="sp-control-label "> <span class="">E-mail</span> <strong class="">*</strong> </label> <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="moi@gmail.com" sp-tips="%7B%22required%22%3A%22Required%20file%22%2C%22wrong%22%3A%22Wrong%20email%22%7D" required="required"/> </div></div> <div class="sp-field sp-button-container " sp-id="sp-eab00199-ff4e-4649-9be1-050e7db73362" > <button id="sp-eab00199-ff4e-4649-9be1-050e7db73362" class="sp-button "> Je m'inscris ! </button> </div> <div class="sp-link-wrapper sp-brandname__left" > </div> </div> <script type="text/javascript" src="//cdn.sendpulse.com/apps/fc3/build/default-handler.js"></script></div> </div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"> - Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"> - Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"> - Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"> - Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_37_58fe946aa839d_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_37_58fe946aa839d" ><script>var block_td_uid_37_58fe946aa839d = new tdBlock();
block_td_uid_37_58fe946aa839d.id = "td_uid_37_58fe946aa839d";
block_td_uid_37_58fe946aa839d.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES + POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_58fe946aa839d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58fe946aa839d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_58fe946aa839d.td_column_number = "1";
block_td_uid_37_58fe946aa839d.block_type = "td_block_15";
block_td_uid_37_58fe946aa839d.post_count = "4";
block_td_uid_37_58fe946aa839d.found_posts = "15735";
block_td_uid_37_58fe946aa839d.header_color = "";
block_td_uid_37_58fe946aa839d.ajax_pagination_infinite_stop = "";
block_td_uid_37_58fe946aa839d.max_num_pages = "3934";
tdBlocksArray.push(block_td_uid_37_58fe946aa839d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES + POPULAIRES</span></h4></div><div id=td_uid_37_58fe946aa839d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"><img width="218" height="132" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2014/05/Bible-1500.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2014/05/Bible-1500.jpg 730w, http://www.camerpost.com/wp-content/uploads/2014/05/Bible-1500-300x181.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié">Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État">Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne">Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure">Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_58fe946aa839d" data-td_block_id="td_uid_37_58fe946aa839d">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="6325255703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.camerpost.com/"><img class="td-retina-data" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-544x180.png" alt="Camerpost.com" title="Camerpost.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le magazine d’information CAMERPOST.com pose un regard curieux sur le monde, en examinant de près les sujets d’actualités les plus populaires du moment sur diverses thématiques. L'équipe de la rédaction fait la promesse de partager avec vous, le meilleur sur les thématiques: Politique, Sciences, LifeStyle, high-tech, Voyage, Innovation, Auto Moto, Astuces et Beauté.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menufooter-container"><ul id="menu-menufooter" class="td-subfooter-menu"><li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3490"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-764"><a title="Conditions d&rsquo;Utilisation" href="http://www.camerpost.com/conditions-generales-dutilisation/">CGU</a></li>
<li id="menu-item-59219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59219"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-765"><a title="Contactez-nous" href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2017 CAMERPOST. Tous droits réservés. Website by <a href="http://www.simplydesign.ch" target="_blank" title="Simply Design">Simply Design</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 58fe946aaca83
    -->

    <script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= aad9828cd3a516910535f6bce2e5d53d9dc92108 1493079146","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"59550 http:\/\/www.camerpost.com\/?p=59550","disqusShortname":"camerpost","disqusTitle":"Cameroun : Limogeage du pr\u00e9sident du conseil d\u2019administration de la Camair-Co","disqusUrl":"http:\/\/www.camerpost.com\/cameroun-limogeage-president-conseil-dadministration-de-camair-co\/","options":{"manualSync":false},"postId":"59550"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"camerpost"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.camerpost.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Youand\u00e9, Cameroun","api_location":"Yaounde","api_language":"fr","today_icon":"thunderstorm-n","today_icon_text":"orages","today_temp":[22,71.6],"today_humidity":94,"today_wind_speed":[2.1,1.3],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1493118000,"day_temp":[28,82],"day_name":"mar","owm_day_index":1},{"timestamp":1493204400,"day_temp":[26,79],"day_name":"mer","owm_day_index":2},{"timestamp":1493290800,"day_temp":[31,88],"day_name":"jeu","owm_day_index":3},{"timestamp":1493377200,"day_temp":[29,85],"day_name":"ven","owm_day_index":4},{"timestamp":1493463600,"day_temp":[28,82],"day_name":"sam","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.camerpost.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.camerpost.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #ca0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser le site CAMERPOST.com, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.camerpost_com,DomainId.39013"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.camerpost_com,DomainId.39013"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' src='//www.camerpost.com/detroitchicago/edmonton.webp?a=a&cb=6&shcb=10' style='display:none;' async></script>
<script type='text/javascript' src='//www.camerpost.com/porpoiseant/jellyfish.webp?a=a&cb=6&shcb=10' style='display:none;' async></script>
</body>
</html>