<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.camerpost.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.camerpost.com/feed/atom/" />
<link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/12/syndicat_greve_enseignants_anglophones.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Sauver l’année scolaire et universitaire, c’est le crédo chez les différents groupes socioprofessionnels des régions anglophones du pays. Les populations des régions concernées semblent avoir compris que la solution finale viendra d’eux. Et les élites En début de semaine, les membres du parlement et élites ressortissants des zones concernées ont invité tous les enseignants, syndicats [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/">
<meta name="twitter:title" content="Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche">
<meta name="twitter:description" content="<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Sauver l’année scolaire et universitaire, c’est le crédo chez les différents groupes socioprofessionnels des régions anglophones du pays. Les populations des régions concernées semblent avoir compris que la solution finale viendra d’eux. Et les élites En début de semaine, les membres du parlement et élites ressortissants des zones concernées ont invité tous les enseignants, syndicats [&hellip;]">
<title>Cameroun - Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche - CAMERPOST</title>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-76539211-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun - Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche - CAMERPOST" />
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script><meta property="og:description" content="Sauver l’année scolaire et universitaire, c’est le crédo chez les différents groupes socioprofessionnels des régions anglophones du pays. Les populations des régions concernées semblent avoir compris que la solution finale viendra d’eux. Et les élites En début de semaine, les membres du parlement et élites ressortissants des zones concernées ont invité tous les enseignants, syndicats &hellip;" />
<meta property="og:url" content="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:author" content="https://www.facebook.com/Paskalo/" />
<meta property="article:tag" content="#Elites" />
<meta property="article:tag" content="année blanche" />
<meta property="article:tag" content="cameroun" />
<meta property="article:tag" content="enseignants anglophones" />
<meta property="article:tag" content="Grève" />
<meta property="article:tag" content="responsables politiques" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2017-01-09T06:01:57+00:00" />
<meta property="article:modified_time" content="2017-01-09T06:43:42+00:00" />
<meta property="og:updated_time" content="2017-01-09T06:43:42+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/12/syndicat_greve_enseignants_anglophones.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche Flux des commentaires" href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
</style><!-- <link rel='stylesheet' id='kbl_top_stories_widget_style-css'  href='http://www.camerpost.com/wp-content/plugins/Top-Stories-Widget/css/style.css?ver=.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/81b7ddceca46980b0ad8a613573aca8d/1483903191index.css" media="screen"/>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/8aaf34cef0f4a4dc479f690ab3e04e71/1483903191index.css" media="all"/>
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cresta-social-hover-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='SweetAlertCSS-css'  href='http://www.camerpost.com/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='StyleCSS-css'  href='http://www.camerpost.com/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/4b1670ccc7f4271b9673878089268d7e/1483903191index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/iecss.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='http://www.camerpost.com/wp-content/themes/topnews/style.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/reset.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/56565e75364edc254361736b0794c9b5/1483903191index.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='media-queries-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/media-queries.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/d66e90cfcf7fa1cf806c7de9a3f01b5e/1483903191index.css" media="all"/>
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.camerpost.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppas_php_style-css'  href='http://www.camerpost.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/572d13aca045d6dbfe38272129fa4662/1483903191index.css" media="all"/>
<style id='wppas_php_style-inline-css' type='text/css'>
/* ----------------------------------------------------------------
* WP PRO ADVERTISING SYSTEM - ADZONES
* ---------------------------------------------------------------- */
.cpadvtments img {
max-width: 100%;
height:auto;
}
.cpadvtments {overflow:hidden; visibility: visible !important; display: inherit !important; }
.pas_fly_in .cpadvtments {visibility: hidden !important; }
.pas_fly_in.showing .cpadvtments {visibility: visible !important; }
.wppasrotate, .cpadvtments li { margin: 0; padding:0; list-style: none; }
.rotating_paszone > .pasli { visibility:hidden; }
.cpadvtments .jshowoff .wppasrotate .pasli { visibility: inherit; }
</style>
<!-- <link rel='stylesheet' id='menufication-css-css'  href='http://www.camerpost.com/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/492e22900794c8d5b5b90e08c86e4157/1483903191index.css" media="all"/>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/c65e2e415be4d97f520026dc2f050aa5/1483903192index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/09\/logo-camerpost-mobile.png","headerLogoLink":"http:\/\/www.camerpost.com","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/0d277c9b4026f201b3851da8ada60361/1483903192index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/simple-adblock-notice-pro/js/sweet-alert.min.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/381f9eb7a718f7f3cbfdf1650a52fbfb/1483903191index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7'></script> -->
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.camerpost.com/?p=55380' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F&#038;format=xml" />
<style type='text/css'>#crestashareiconincontent {float: left;}
.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
</style><!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT" 
|| obj.tagName.toUpperCase() == "TEXTAREA" 
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
* {
-webkit-touch-callout: none;
-webkit-user-select: none;
}
img {
-webkit-touch-callout: none;
-webkit-user-select: none;
}
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->
<!-- Source hidden -->
<!-- :-) -->
<style type='text/css'>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</style>
<style type="text/css">
#post-social-out,
#post-social-in {
margin-left: 0;
}
@media screen and (min-width: 1003px) {
#sidebar-contain {
bottom: auto;
height: 100%;
}
#post-content-contain #sidebar-contain {
margin-left: 639px;
}
.side-fixed {
position: absolute !important;
top: 0 !important;
bottom: auto !important;
right: -341px !important;
}
.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
right: -341px !important;
}
#sidebar-scroll-wrap {
display: none;
}
}
#content-out {
margin-right: -60px;
}
#content-in {
margin-right: 60px;
}
@media screen and (max-width: 1263px) {
#content-out,
#content-in {
margin-right: 0;
}
}
</style>
<style type="text/css">
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/12\/bg-gris.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Vxelo1IWNa1052", domain:"camerpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Vxelo1IWNa1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5502926058047433",
enable_page_level_ads: true
});
</script>
<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
sas.setup({ domain: 'http://www3.smartadserver.com'});
</script>
</head>
<body class="post-template-default single single-post postid-55380 single-format-standard custom-background">
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/camerpost" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/Camerpost" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://feeds.feedburner.com/CamerPost" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-38327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38327"><a href="http://www.camerpost.com/?s=cameroun">Cameroun</a></li>
<li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="http://www.camerpost.com/category/politique/">Politique</a></li>
<li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30198"><a href="http://www.camerpost.com/category/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.camerpost.com/category/economie/agroalimentaire/">Agroalimentaire</a></li>
<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://www.camerpost.com/category/economie-archives/entreprises/">Entreprises</a></li>
<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://www.camerpost.com/category/economie/energies-renouvelables/">Energies renouvelables</a></li>
<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://www.camerpost.com/category/economie/energie/">Energie</a></li>
<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.camerpost.com/category/economie/mines/">Mines</a></li>
</ul>
</li>
<li id="menu-item-38308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38308"><a href="http://www.camerpost.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://www.camerpost.com/category/assurances/">Assurances</a></li>
</ul>
</li>
<li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech &#038; Télécom</a></li>
<li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30195"><a href="http://www.camerpost.com/category/societe/">Société</a>
<ul class="sub-menu">
<li id="menu-item-38328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38328"><a href="http://www.camerpost.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://www.camerpost.com/category/societe/necrologie/">Nécrologie</a></li>
<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://www.camerpost.com/category/societe/religion/">Réligion</a></li>
<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://www.camerpost.com/category/societe/people/">People</a></li>
</ul>
</li>
<li id="menu-item-38309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38309"><a href="http://www.camerpost.com/category/culture/">Culture</a></li>
<li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="http://www.camerpost.com/category/monde/">Monde</a></li>
<li id="menu-item-38311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38311"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li>
<li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="http://www.camerpost.com/category/sante/">Santé</a></li>
<li id="menu-item-38312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38312"><a href="http://www.camerpost.com/category/sport/">Sport</a></li>
<li id="menu-item-38313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38313"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
<li id="menu-item-42023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42023"><a href="http://www.camerpost.com/horoscope-du-jour/">Horoscope</a></li>
<li id="menu-item-35965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35965"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-35968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35968"><a href="http://www.camerpost.com/publicite-et-partenariats/">Publicité</a></li>
<li id="menu-item-35964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35964"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions Générales d&rsquo;Utilisation</a></li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
<div id="nav-wrap">
<div class="content-out content-out-nav">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="http://www.camerpost.com"><img itemprop="logo" src="http://www.camerpost.com/wp-content/uploads/2015/08/logo-camerpost5.png" alt="CAMERPOST" /></a>
</div><!--nav-logo-->
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32521"><a href="#">Rubriques</a>
<ul class="sub-menu">
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a title="Politique" href="http://www.camerpost.com/category/politique/">Politique</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a title="Économie" href="http://www.camerpost.com/category/economie/">Économie</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a title="Finance" href="http://www.camerpost.com/category/finance/">Finance</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Société" href="http://www.camerpost.com/category/societe/">Société</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="Culture" href="http://www.camerpost.com/category/culture/">Culture</a></li>
<li id="menu-item-30337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30337"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li>
<li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8011"><a title="Monde" href="http://www.camerpost.com/category/monde/">Monde</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="Santé" href="http://www.camerpost.com/category/sante/">Santé</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Tech &#038; Sciences" href="http://www.camerpost.com/category/high-tech-telecom/">Tech</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Sports" href="http://www.camerpost.com/category/sport/">Sports</a></li>
</ul>
</li>
<li id="menu-item-30398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30398"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
<li id="menu-item-49947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49947"><a href="http://www.camerpost.com/wp-content/uploads/2016/11/Kit-Media-Camerpost-2016-2017.pdf">Publicité</a></li>
<li id="menu-item-36510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36510"><a href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</div></ul></div>												</div><!--main-nav-in-->
</div><!--main-nav-->
</div><!--nav-in-->
<div class="main-nav more-nav-contain">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-30342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30342"><a href="#">Plus&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-48010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48010"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li>
<li id="menu-item-30338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30338"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-30340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30340"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions d&rsquo;utilisation</a></li>
<li id="menu-item-42409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42409"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
</div><!--nav-out-->
</nav>
</div><!--main-nav-in-->
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div><!--search-button-->
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank">
<li class="goog-drop">
<i class="fa fa-google-plus fa-2"></i>
<p>Google+</p>
</li>
</a>
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="http://feeds.feedburner.com/CamerPost" target="_blank">
<li class="rss-drop">
<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div><!--social-dropdown-->
</div><!--social-nav-->
</div><!--nav-right-->
<div id="search-bar">
<form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
</div><!--main-nav-out-->
</div><!--nav-contain-in-->
</div><!--nav-contain-out-->
</div><!--nav-contain-->
</div><!--content-in-->
</div><!--content-out-->
</div><!--nav-wrap-->
</header>
<div id="mvp-main-cont">
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
<div id="leader-wrapper" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOST_HEADER_AD -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="3371789308"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--leaderboard-wrapper-->
</div><!--content-in-->
</div><!--content-out-->
<div class="content-out">
<div class="content-in">
</div><!--content-in-->
</div><!--content-out-->
</div><!--head-wrap-in-->
</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">
<article class="post-55380 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-elites tag-annee-blanche tag-cameroun tag-enseignants-anglophones tag-greve tag-responsables-politiques">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Education</span>
</div><!--post-cat-contain-->
<h1 class="story-title entry-title" itemprop="name headline">Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche</h1>
<div id="right-content" class="relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div class="hide-title">
<span class="entry-title" itemprop="name headline">Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche</span>
</div><!--hide-title-->
<div id="left-content-mobi">
<div class="author-info-mob-wrap">
<span class="vcard author">
<span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span>
</span>
<div class="post-date-wrap left relative post-date-mob">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-09" pubdate>09/01/2017</time></span>
</div><!--post-date-wrap-->
</div><!--author-info-mob-wrap-->
</div><!--left-content-mobi-->
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script><!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon  mini fourth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">PARTAGES</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F&amp;t=Cameroun+%E2%80%93+Gr%C3%A8ve+des+enseignants+anglophones+%3A+Les+%C3%A9lites+et+les+responsables+politiques+originaire+de+la+zone+veulent+%C3%A9viter+l%E2%80%99ann%C3%A9e+blanche" data-name="Partager ça sur Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Cameroun+%E2%80%93+Gr%C3%A8ve+des+enseignants+anglophones+%3A+Les+%C3%A9lites+et+les+responsables+politiques+originaire+de+la+zone+veulent+%C3%A9viter+l%E2%80%99ann%C3%A9e+blanche&amp;url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F&amp;via=Camerpost" data-name="Partager ça sur Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F" data-name="Partager ça sur Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--><div id="attachment_54478" style="width: 1010px" class="wp-caption aligncenter"><img class="size-full wp-image-54478" src="http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue.jpg" alt="" width="1000" height="600" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche | Ph. © CT / Illustration</p></div>
<p style="text-align: justify;">Sauver l’année scolaire et universitaire, c’est le crédo chez les différents groupes socioprofessionnels des régions anglophones du pays. Les populations des régions concernées semblent avoir compris que la solution finale viendra d’eux.</p>
<h3 style="text-align: justify;"><strong>Et les élites </strong></h3>
<p style="text-align: justify;">En début de semaine, les membres du parlement et élites ressortissants des zones concernées ont invité tous les enseignants, syndicats d’enseignants, fondateurs d’établissements, parents politiciens, commerçants de taxis et motos taxis, étudiants et élèves à veiller à ce que les classes reprennent effectivement lundi prochain (9 janvier 2016) «<em>Nous  déclarons ce qui suit : lançons un appel pour une reprise des cours sur l’ensemble des régions du nord-ouest et du sud-ouest, le 9 janvier 2017 »</em>, stipule un communiqué signé dans ce sens.</p><div  class="paszone_container paszone-container-50585  center_pas " id="paszonecont_50585" style="overflow:hidden; max-width:336px;   float:right;  margin:10px 0 10px 10px; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cpadvtments proadszone-50585 " id="50585" style="overflow:hidden; width:336px; height:280px;  "><div class="wppasrotate   proadszoneholder-50585" style="" ><div class="pasli pasli-50547 "  data-duration="5000" bid="50547" aid="50585"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOST_ARTICLE_AD -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1567438102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<h3 style="text-align: justify;"><strong>Les autorités administratives aussi</strong></h3>
<p style="text-align: justify;">Le gouverneur demande aux forces du maintien de l’ordre, aux sous-préfets et délégués régionaux l’onction de trouver les moyens afin qu’élèves, écoliers et enseignants des 7 départements de sa région reprennent le chemin de l’école dès lundi prochain et à ne pas céder aux intimidations. Il a fustigé les réseaux sociaux qui enveniment la situation à travers des messages. Le numéro un de la région Adolf Lelé Lafrique a joué franc jeu à ce sujet <em>« Utiliser les mêmes réseaux sociaux pour dire la vérité aux populations »</em> a-t-il indiqué.</p>
<h3 style="text-align: justify;"><strong>Et les journalistes</strong></h3>
<p style="text-align: justify;">C’est presque un mea culpa, de la part de la confédération nationale des journalistes anglophones du Cameroun par la voix de son président, Roland Tamukong a appelé ses paires à une pratique responsable du métier <em>« C’est du rôle du journaliste de donner en tant de crise de donner l’information telle qu’elle est » </em>a-t-il clamé.</p>
<h3 style="text-align: justify;"><strong>C’est quoi une année blanche selon l’Unesco ?</strong></h3>
<p style="text-align: justify;">Une année scolaire ou universitaire est dite blanche ou invalide, lorsque ses enseignements et activités annexes sont entièrement ou partiellement invalides pour des raisons multiples et diverses : de programmation, de durée, d’accréditation, d’implémentation physique et psychologique insuffisante de profil des enseignants et des apprenants. Autre condition, la notion de durée se situe au 2/3 du temps annuel de classe.</p>
<h3 style="text-align: justify;"><strong>Conséquences </strong></h3>
<p style="text-align: justify;">C’est d’abord le statut quo : tout le monde reprend sa classe mais pas de répercussion sur le cycle. Celui qui est sixième par exemple, reprend la classe sans être redoublant de même que le cartouchard. A la longue, lorsqu’il faut se faire recruter à la fonction publique, l’année blanche est comptée et cela peut influencer le recrutement pour cause d’âge.</p>
<h3 style="text-align: justify;"><strong>Les cas de Bamenda et Buéa</strong></h3>
<p style="text-align: justify;">Il est préoccupant mais pas déjà alarmant. Raisons : les uns vont normalement à l’école et les autres pas. Les chances de réussite de certains sont compromises. La progression est fortement entamée. L’élément physique et psychologique est touché. Certains établissements observent le mouvement de grève et d’autres pas.</p>
<p style="text-align: justify;">Pour mémoire, c’est depuis le 21 novembre que les préavis de grèves et mouvements sont déclenchés. Tout est technique où l’on demande, l’application des décisions consensuelles adoptées en 2012, de la convocation à de bref délai des assises d’un Forum national de l’éducation prévu par le cahier de charge arrêté d’Accord parties en 2014, l’uniformisation de la loi sur l’orientation scolaire de 1998 et Encore quelques jours pour le retour à l’ordre tant souhaité par les parents et les apprenants confus.</p>
<p style="text-align: right;">© CAMERPOST par Augustin TACHAM</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon  mini fourth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">PARTAGES</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F&amp;t=Cameroun+%E2%80%93+Gr%C3%A8ve+des+enseignants+anglophones+%3A+Les+%C3%A9lites+et+les+responsables+politiques+originaire+de+la+zone+veulent+%C3%A9viter+l%E2%80%99ann%C3%A9e+blanche" data-name="Partager ça sur Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Cameroun+%E2%80%93+Gr%C3%A8ve+des+enseignants+anglophones+%3A+Les+%C3%A9lites+et+les+responsables+politiques+originaire+de+la+zone+veulent+%C3%A9viter+l%E2%80%99ann%C3%A9e+blanche&amp;url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F&amp;via=Camerpost" data-name="Partager ça sur Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche%2F" data-name="Partager ça sur Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--></p>																														<div class="post-tags post-tags-mobi">
<span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/elites/" rel="tag">#Elites</a><a href="http://www.camerpost.com/tag/annee-blanche/" rel="tag">année blanche</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/enseignants-anglophones/" rel="tag">enseignants anglophones</a><a href="http://www.camerpost.com/tag/greve/" rel="tag">Grève</a><a href="http://www.camerpost.com/tag/responsables-politiques/" rel="tag">responsables politiques</a></span>
</div><!--post-tags-->
</div><!--content-area-->
<div id="comments-button" class="left relative comment-click">
<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <span class="dsq-postid" data-dsqidentifier="55380 http://www.camerpost.com/?p=55380">Voir les commentaires (1)</span></span>
</div><!-comments-button-->
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="post pingback">
<p>Pingback: <a href='http://cameroun.actualitebenin.info/cameroun-greve-des-enseignants-anglophones-les-elites-et-les-responsables-politiques-originaire-de-la-zone-veulent-eviter-lannee-blanche-actualite-cameroun-camerpos' rel='external nofollow' class='url'>Cameroun – Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN</a>()</p>
</li>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div><!--right-content-->
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Education</span>
</div><!--post-cat-contain-->
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-09" pubdate>09/01/2017</time></span>
</div><!--post-date-wrap-->
<div class="author-info-wrap left relative">
<span class="vcard author">
<span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span>
</span>
</div><!--author-info-wrap-->
<div class="post-tags">
<span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/elites/" rel="tag">#Elites</a><a href="http://www.camerpost.com/tag/annee-blanche/" rel="tag">année blanche</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/enseignants-anglophones/" rel="tag">enseignants anglophones</a><a href="http://www.camerpost.com/tag/greve/" rel="tag">Grève</a><a href="http://www.camerpost.com/tag/responsables-politiques/" rel="tag">responsables politiques</a></span>
</div><!--post-tags-->
</div><!--left-content-->
</div><!--post-area-->
</div><!--post-content-wrapper-->
</article>
<div id="home-widget-wrap" class="left relative gray-border-top">
<div class="home-widget">
<h3 class="widget-header-wrap left relative">
<span class="widget-header-title">Plus d'articles dans la catégorie  Education</span>
</h3>
<ul class="widget-full1 left relative infinite-content">
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2015/10/enseignant-a-kolofata-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2015/10/enseignant-a-kolofata-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2015/10/enseignant-a-kolofata-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/10/enseignant-a-kolofata.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/&amp;t=Cameroun : Vers le recrutement de 3000 enseignants en milieu rural', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Vers le recrutement de 3000 enseignants en milieu rural -&amp;url=http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/" rel="bookmark">Cameroun : Vers le recrutement de 3000 enseignants en milieu rural</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le Cameroun va procéder au recrutement de près de 3000 enseignants pour renforcer l’offre de formation scolaire...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">09/01/2017</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2017/01/eleves_cameroun-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2017/01/eleves_cameroun-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2017/01/eleves_cameroun-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/01/eleves_cameroun-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/01/eleves_cameroun.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/&amp;t=Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi -&amp;url=http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/" rel="bookmark">Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Des enseignants de divers ordres d’enseignements, en l’occurrence, le Syndicat national des enseignants du supérieur (SYNES) et...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">07/01/2017</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2017/01/malvoyants_et_aveugles_formation-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2017/01/malvoyants_et_aveugles_formation-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2017/01/malvoyants_et_aveugles_formation-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/01/malvoyants_et_aveugles_formation-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/01/malvoyants_et_aveugles_formation.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants/&amp;t=Cameroun : Le déficit d’enseignants qualifiés en braille continue d’inquiéter les malvoyants', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Le déficit d’enseignants qualifiés en braille continue d’inquiéter les malvoyants -&amp;url=http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-deficit-denseignants-qualifies-braille-continue-dinquieter-malvoyants/" rel="bookmark">Cameroun : Le déficit d’enseignants qualifiés en braille continue d’inquiéter les malvoyants</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le sujet est évoqué ce mercredi 4 janvier 2017 à l’occasion de la Journée mondiale du braille....</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">04/01/2017</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/Bamenda_Ville-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/Bamenda_Ville-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/Bamenda_Ville-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/Bamenda_Ville-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/Bamenda_Ville.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017/&amp;t=Cameroun &#8211; Régions anglophones : Encore des doutes sur le retour des élèves en salle dès le 09 janvier 2017', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun &#8211; Régions anglophones : Encore des doutes sur le retour des élèves en salle dès le 09 janvier 2017 -&amp;url=http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-regions-anglophones-doutes-retour-eleves-salle-09-janvier-2017/" rel="bookmark">Cameroun &#8211; Régions anglophones : Encore des doutes sur le retour des élèves en salle dès le 09 janvier 2017</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Les négociations engagées avec les syndicats des enseignants anglophones à Bamenda, n’ont toujours pas aboutis à des...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">01/01/2017</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/enfants-defavorises_Fondation-BGFIBank-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/enfants-defavorises_Fondation-BGFIBank-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/enfants-defavorises_Fondation-BGFIBank-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/enfants-defavorises_Fondation-BGFIBank-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/enfants-defavorises_Fondation-BGFIBank.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite/&amp;t=Cameroun : La Fondation BGFIBank renforce son engagement en faveur de l&rsquo;éducation des enfants en situation de précarité', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : La Fondation BGFIBank renforce son engagement en faveur de l&rsquo;éducation des enfants en situation de précarité -&amp;url=http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-fondation-bgfibank-renforce-engagement-faveur-de-leducation-enfants-situation-de-precarite/" rel="bookmark">Cameroun : La Fondation BGFIBank renforce son engagement en faveur de l&rsquo;éducation des enfants en situation de précarité</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le financement additionnel alloué à ce programme au titre de la rentrée académique 2016-2017 par la Fondation,...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/Enseignants_conditions_reunies_dialogue.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones/&amp;t=Cameroun : Conditions du dialogue prometteuses avec les enseignants anglophones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Conditions du dialogue prometteuses avec les enseignants anglophones -&amp;url=http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-conditions-dialogue-prometteuses-enseignants-anglophones/" rel="bookmark">Cameroun : Conditions du dialogue prometteuses avec les enseignants anglophones</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le Comité interministériel ad hoc mis en place le 29 novembre 2016 par le premier ministre, déjà...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/philemon-yang_formation-professionnelle_douala-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/philemon-yang_formation-professionnelle_douala-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/philemon-yang_formation-professionnelle_douala-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/philemon-yang_formation-professionnelle_douala-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/philemon-yang_formation-professionnelle_douala.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence/&amp;t=Formation professionnelle : Douala a son centre d’excellence', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Formation professionnelle : Douala a son centre d’excellence -&amp;url=http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/formation-professionnelle-douala-a-centre-dexcellence/" rel="bookmark">Formation professionnelle : Douala a son centre d’excellence</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>La structure inaugurée vendredi par le Premier ministre dispensera savoirs et savoir-faire éminemment pratiques dans 11 filières....</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">19/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/sangmelima_philemon-yang_centre-professionnel-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/sangmelima_philemon-yang_centre-professionnel-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/sangmelima_philemon-yang_centre-professionnel-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/sangmelima_philemon-yang_centre-professionnel-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/sangmelima_philemon-yang_centre-professionnel.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe/&amp;t=Cameroun &#8211; Formation professionnelle : Sangmelima à la pointe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun &#8211; Formation professionnelle : Sangmelima à la pointe -&amp;url=http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-formation-professionnelle-sangmelima-a-pointe/" rel="bookmark">Cameroun &#8211; Formation professionnelle : Sangmelima à la pointe</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le Centre d’excellence ultramoderne, fruit de la coopération avec la Corée, a été inauguré hier par le...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">16/12/2016</span>
</div><!--widget-post-info-->
</li>
</ul>
</div><!--home-widget-->
</div><!--home-widgets-wrap-->
<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">Faites défiler pour voir plus <i class="fa fa-caret-down fa-2"></i></span>
</div><!--sidebar-scroll-wrap-->
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tapoter</span>
</div><!--sidebar-mobi-tab-->
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-main-ad">
<div class="widget-ad left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOST_TOP_RIGHT_AD -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="4848522509"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--widget-ad-->
</div><!--sidebar-main-ad-->
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div id="recent-posts-3" class="sidebar-widget widget_recent_entries">		<h3 class="sidebar-header left relative"><span>Les plus récents</span></h3><div class="sidebar-widget-content left relative">		<ul>
<li>
<a href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/">Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche</a>
<span class="post-date">09/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/protection-especes-danger/">Protection des espèces en danger :</a>
<span class="post-date">09/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/">Cameroun : Vers le recrutement de 3000 enseignants en milieu rural</a>
<span class="post-date">09/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/nigeria-crise-postelectorale-gambie-muhammadu-buhari-promet-cpi-a-yahya-jammeh/">Nigéria &#8211; Crise postélectorale en Gambie : Muhammadu Buhari promet la CPI à Yahya Jammeh</a>
<span class="post-date">09/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-necrologie-mort-de-zacharie-noah-pere-de-yannick-noah-grand-pere-de-joakim-noah/">Cameroun &#8211; Nécrologie : Mort de Zacharie Noah, père de Yannick Noah, grand-père de Joakim Noah</a>
<span class="post-date">08/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-guerre-secrete/">Cameroun : la guerre secrète</a>
<span class="post-date">08/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/">Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi</a>
<span class="post-date">07/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-banque-communes-realise-chiffre-daffaires-de-110-milliards-de-fcfa/">Cameroun : la Banque des communes réalise un chiffre d’affaires de 110 milliards de FCFA</a>
<span class="post-date">07/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-wwf-accuse-de-complicite-dabus-contre-pygmees/">Cameroun : Le WWF accusé de complicité d&rsquo;abus contre des Pygmées</a>
<span class="post-date">07/01/2017</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-can-2017-patrick-mboma-veut-sanctions-apres-defections/">Cameroun &#8211; CAN 2017 : Patrick Mboma veut des sanctions après les défections</a>
<span class="post-date">07/01/2017</span>
</li>
</ul>
</div></div>					<div class="widget-ad left relative">
<script type="text/javascript">
sas.call("std", {
siteId:		134798,	// 
pageId:		749386,	// Page : Camerpost_AF/rg
formatId: 	49048,	// Format : Pave 2 300x250
target:		''	// Ciblage
});
</script>			</div><!--widget-ad-->
<div id="mvp_sidetab_widget-4" class="sidebar-widget mvp_sidetab_widget">
<div class="sidebar-widget-content">
<div class="tabber-contain left relative">
<ul class="tabs tabber-header left relative">
<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Tendances</a></h4></li>
<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>+Récents</a></h4></li>
<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Commentaires</a></h4></li>
</ul>
<div id="tab1" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/afrique-recompenses-prix-mandela-de-paix-2016-decerne-a-majeste-roi-mohammed-vi/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/08/Mohammed-VI-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/afrique-recompenses-prix-mandela-de-paix-2016-decerne-a-majeste-roi-mohammed-vi/">Afrique &#8211; Récompenses : Le prix Mandela de la paix 2016 décerné à Sa Majesté le Roi Mohammed VI</a>
<div class="widget-post-info left">
<span class="widget-post-cat">International</span><span class="widget-post-date">23/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/tchad-homosexualite-ndjamena-cede-pression-de-communaute-internationale/">
<img width="95" height="57" src="http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique.jpg 730w, http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique-300x181.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/tchad-homosexualite-ndjamena-cede-pression-de-communaute-internationale/">Tchad – Homosexualité : N’Djamena cède sous la pression de la communauté internationale</a>
<div class="widget-post-info left">
<span class="widget-post-cat">International</span><span class="widget-post-date">15/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-sommet-chefs-detat-de-cemac-vendredi-a-yaounde-officiel/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/cemac_sommet_extra_chefs_d_etat_afrique_centrale_f-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-sommet-chefs-detat-de-cemac-vendredi-a-yaounde-officiel/">Cameroun : Sommet des chefs d’Etat de la CEMAC vendredi à Yaoundé</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Politique</span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-35-lions-indomptables-preselectionnes-can-2017/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/lions-indomptables-du-cameroun-novembre-2014-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-35-lions-indomptables-preselectionnes-can-2017/">Cameroun : Les 35 Lions indomptables présélectionnés pour la CAN 2017</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Football</span><span class="widget-post-date">13/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/samuel-etoo-coupe-monde-a-48-chance-lafrique/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/10/samuel-etoo-fils-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/samuel-etoo-coupe-monde-a-48-chance-lafrique/">Samuel Eto’o : « La Coupe du monde à 48 ? Une chance pour l’Afrique »</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Football</span><span class="widget-post-date">02/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab1-->
<div id="tab2" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/syndicat_greve_enseignants_anglophones-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/">Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Education</span><span class="widget-post-date">09/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/protection-especes-danger/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/oiseaux-migrateurs-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/protection-especes-danger/">Protection des espèces en danger :</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Environnement</span><span class="widget-post-date">09/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/10/enseignant-a-kolofata-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-vers-recrutement-de-3000-enseignants-milieu-rural/">Cameroun : Vers le recrutement de 3000 enseignants en milieu rural</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Education</span><span class="widget-post-date">09/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/nigeria-crise-postelectorale-gambie-muhammadu-buhari-promet-cpi-a-yahya-jammeh/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/yaya-Jammeh-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/nigeria-crise-postelectorale-gambie-muhammadu-buhari-promet-cpi-a-yahya-jammeh/">Nigéria &#8211; Crise postélectorale en Gambie : Muhammadu Buhari promet la CPI à Yahya Jammeh</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Afrique</span><span class="widget-post-date">09/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-necrologie-mort-de-zacharie-noah-pere-de-yannick-noah-grand-pere-de-joakim-noah/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/mort-de-Zacharie-Noah-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-necrologie-mort-de-zacharie-noah-pere-de-yannick-noah-grand-pere-de-joakim-noah/">Cameroun &#8211; Nécrologie : Mort de Zacharie Noah, père de Yannick Noah, grand-père de Joakim Noah</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Nécrologie</span><span class="widget-post-date">08/01/2017</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab2-->
<div id="tab3" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Protection des espèces en danger :: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/protection-especes-danger/" title="Protection des espèces en danger :: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN on Protection des espèces en danger :">[&#8230;] LIRE A LA SOURCE [&#8230;]</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Cameroun – Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche/" title="Cameroun – Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN on Cameroun &#8211; Grève des enseignants anglophones : Les élites et les responsables politiques originaire de la zone veulent éviter l’année blanche">[&#8230;] LIRE A LA SOURCE [&#8230;]</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<img alt='Tambe Ringu' src='https://graph.facebook.com/v2.3/198128213992391/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' />								</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Tambe Ringu says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/" title="Tambe Ringu on Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi">National union of teachers my foot, where were they when&hellip;</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<img alt='Tambe Ringu' src='https://graph.facebook.com/v2.3/198128213992391/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' />								</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Tambe Ringu says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-regions-anglophones-syndicats-denseignants-appellent-a-reprise-cours-lundi/" title="Tambe Ringu on Cameroun – Régions anglophones : Des syndicats d’enseignants appellent à la reprise des cours lundi">Fake fake fake fake fake</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<img alt='Simplice Nsangou' src='https://graph.facebook.com/v2.3/308707889523597/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' />								</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Simplice Nsangou says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-can-2017-patrick-mboma-veut-sanctions-apres-defections/" title="Simplice Nsangou on Cameroun &#8211; CAN 2017 : Patrick Mboma veut des sanctions après les défections">que Patrick ns col la paix,chacun nait avec sn talent&hellip;</a></p>
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab3-->
</div><!--tabber-contain-->
</div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="https://app.getresponse.com/site2/newslettercamerpost?u=BMWYw&webforms_id=4693304" style="border:0px #FFFFFF none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="400px" width="300px"></iframe></div>
</div></div>			<div class="widget-ad left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOST_300x600_AD -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="9278722100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
</div><!--sidebar-widget-in-->
</div><!--sidebar-widget-wrap-->
</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
<div id="foot-leader" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOST_FOOTER_AD -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="6325255703"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!--foot-leader-->
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="http://www.camerpost.com/wp-content/uploads/2016/02/camerpost_footer_logo.png" alt="CAMERPOST" />
</div><!--foot-logo-->
<div class="foot-info-text">
<p>Lancé en mars 2013, CAMERPOST vous informe en continu sur l'actualité camerounaise, africaine et mondiale. Sur CAMER POST suivez les informations en temps réel et accédez à nos analyses de l’actualité.</p>
<p><strong>Nous contacter : </strong></p>
<p>Question générale: <strong>info@camerpost.com</strong><br />
</p>
<p>Publicité: <strong>publicite@camerpost.com </strong><br />
<br />
Rédaction: <strong>redaction@camerpost.com </strong><br />
</p>
<p>Emploi: <strong>job@camerpost.com</strong></p>				</div><!--footer-info-text-->
</div><!--foot-widget-->
<div id="mvp_facebook_widget-4" class="foot-widget mvp_facebook_widget"><h3 class="foot-head">LIKEZ-NOUS!</h3>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/camerpost&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>
</div><div id="mvp_tags_widget-7" class="foot-widget mvp_tags_widget"><h3 class="foot-head">RECHERCHES POPULAIRES</h3>
<div class="tag-cloud left relative">
<a href='http://www.camerpost.com/tag/cameroun/' class='tag-link-47 tag-link-position-1' title='7&nbsp;191 sujets' style='font-size: 12px;'>cameroun</a>
<a href='http://www.camerpost.com/tag/best-of/' class='tag-link-10633 tag-link-position-2' title='1&nbsp;912 sujets' style='font-size: 12px;'>BEST OF</a>
<a href='http://www.camerpost.com/tag/bokoharam/' class='tag-link-4780 tag-link-position-3' title='534 sujets' style='font-size: 12px;'>#BokoHaram</a>
<a href='http://www.camerpost.com/tag/boko-haram/' class='tag-link-1535 tag-link-position-4' title='524 sujets' style='font-size: 12px;'>Boko Haram</a>
<a href='http://www.camerpost.com/tag/nigeria/' class='tag-link-1172 tag-link-position-5' title='418 sujets' style='font-size: 12px;'>Nigéria</a>
<a href='http://www.camerpost.com/tag/douala/' class='tag-link-171 tag-link-position-6' title='414 sujets' style='font-size: 12px;'>douala</a>
<a href='http://www.camerpost.com/tag/paul-biya/' class='tag-link-741 tag-link-position-7' title='395 sujets' style='font-size: 12px;'>paul biya</a>
<a href='http://www.camerpost.com/tag/video/' class='tag-link-3184 tag-link-position-8' title='311 sujets' style='font-size: 12px;'>Vidéo</a>
<a href='http://www.camerpost.com/tag/yaounde/' class='tag-link-99 tag-link-position-9' title='286 sujets' style='font-size: 12px;'>yaoundé</a>
<a href='http://www.camerpost.com/tag/france/' class='tag-link-397 tag-link-position-10' title='263 sujets' style='font-size: 12px;'>france</a>
<a href='http://www.camerpost.com/tag/ebola/' class='tag-link-2051 tag-link-position-11' title='217 sujets' style='font-size: 12px;'>Ebola</a>
<a href='http://www.camerpost.com/tag/afrique/' class='tag-link-124 tag-link-position-12' title='211 sujets' style='font-size: 12px;'>afrique</a>
<a href='http://www.camerpost.com/tag/lions-indomptables/' class='tag-link-678 tag-link-position-13' title='193 sujets' style='font-size: 12px;'>lions indomptables</a>
<a href='http://www.camerpost.com/tag/cotedivoire/' class='tag-link-3923 tag-link-position-14' title='188 sujets' style='font-size: 12px;'>#Cotedivoire</a>
<a href='http://www.camerpost.com/tag/burkinafaso/' class='tag-link-5224 tag-link-position-15' title='187 sujets' style='font-size: 12px;'>#BurkinaFaso</a>
<a href='http://www.camerpost.com/tag/can2015/' class='tag-link-4859 tag-link-position-16' title='179 sujets' style='font-size: 12px;'>#Can2015</a>
<a href='http://www.camerpost.com/tag/fecafoot/' class='tag-link-218 tag-link-position-17' title='172 sujets' style='font-size: 12px;'>fecafoot</a>
<a href='http://www.camerpost.com/tag/onu/' class='tag-link-1433 tag-link-position-18' title='158 sujets' style='font-size: 12px;'>onu</a>
<a href='http://www.camerpost.com/tag/centrafrique/' class='tag-link-10466 tag-link-position-19' title='151 sujets' style='font-size: 12px;'>Centrafrique</a>
<a href='http://www.camerpost.com/tag/terrorisme/' class='tag-link-1503 tag-link-position-20' title='138 sujets' style='font-size: 12px;'>Terrorisme</a>
<a href='http://www.camerpost.com/tag/tchad/' class='tag-link-493 tag-link-position-21' title='136 sujets' style='font-size: 12px;'>tchad</a>
<a href='http://www.camerpost.com/tag/paulbiya/' class='tag-link-4888 tag-link-position-22' title='136 sujets' style='font-size: 12px;'>#PaulBiya</a>
<a href='http://www.camerpost.com/tag/ligue-1-2/' class='tag-link-1645 tag-link-position-23' title='133 sujets' style='font-size: 12px;'>ligue 1</a>
<a href='http://www.camerpost.com/tag/cemac/' class='tag-link-96 tag-link-position-24' title='130 sujets' style='font-size: 12px;'>cemac</a>
<a href='http://www.camerpost.com/tag/insolite/' class='tag-link-10462 tag-link-position-25' title='123 sujets' style='font-size: 12px;'>Insolite</a>
<a href='http://www.camerpost.com/tag/fifa/' class='tag-link-161 tag-link-position-26' title='122 sujets' style='font-size: 12px;'>fifa</a>
<a href='http://www.camerpost.com/tag/gabon/' class='tag-link-421 tag-link-position-27' title='120 sujets' style='font-size: 12px;'>gabon</a>
<a href='http://www.camerpost.com/tag/rca/' class='tag-link-359 tag-link-position-28' title='119 sujets' style='font-size: 12px;'>rca</a>
<a href='http://www.camerpost.com/tag/deces/' class='tag-link-5807 tag-link-position-29' title='118 sujets' style='font-size: 12px;'>#Deces</a>
<a href='http://www.camerpost.com/tag/cote-divoire/' class='tag-link-1174 tag-link-position-30' title='118 sujets' style='font-size: 12px;'>Côte d’Ivoire</a>
<a href='http://www.camerpost.com/tag/senegal/' class='tag-link-956 tag-link-position-31' title='100 sujets' style='font-size: 12px;'>Sénégal</a>
<a href='http://www.camerpost.com/tag/football/' class='tag-link-162 tag-link-position-32' title='100 sujets' style='font-size: 12px;'>football</a>
<a href='http://www.camerpost.com/tag/caf/' class='tag-link-1061 tag-link-position-33' title='97 sujets' style='font-size: 12px;'>Caf</a>
<a href='http://www.camerpost.com/tag/rdpc/' class='tag-link-179 tag-link-position-34' title='95 sujets' style='font-size: 12px;'>rdpc</a>
<a href='http://www.camerpost.com/tag/extreme-nord/' class='tag-link-1771 tag-link-position-35' title='94 sujets' style='font-size: 12px;'>Extrême-Nord</a>
<a href='http://www.camerpost.com/tag/etatsunis/' class='tag-link-4803 tag-link-position-36' title='92 sujets' style='font-size: 12px;'>#EtatsUnis</a>
<a href='http://www.camerpost.com/tag/camair-co/' class='tag-link-837 tag-link-position-37' title='90 sujets' style='font-size: 12px;'>Camair-Co</a>
<a href='http://www.camerpost.com/tag/etats-unis/' class='tag-link-10463 tag-link-position-38' title='89 sujets' style='font-size: 12px;'>Etats-Unis</a>
<a href='http://www.camerpost.com/tag/philemon-yang/' class='tag-link-1447 tag-link-position-39' title='88 sujets' style='font-size: 12px;'>Philémon Yang</a>
<a href='http://www.camerpost.com/tag/armee/' class='tag-link-3827 tag-link-position-40' title='83 sujets' style='font-size: 12px;'>armée</a>				</div>
</div>	</div><!--foot-top-->
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2013 - 2016 Copyright CAMERPOST — Tous droits réservés. <strong>Cameroun Info</strong> | <strong>Cameroun Actualités</strong> | <strong>cameroon info net </strong>| <strong>Cameroun Infos</strong> | <strong>Cameroon Net</strong> | <strong>cameroun</strong> | <strong>cameroon info</strong> | <strong>Journal du Cameroun</strong></p>
</div><!--foot-copy-->
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://feeds.feedburner.com/CamerPost" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div><!--foot-social-->
</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
</div><!--post-content-in-->
</div><!--post-content-out-->
</div><!--post-social-in-->
</div><!--post-social-out-->
</div><!--content-in-->
</div><!--content-out-->
</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->
<script type="text/javascript">
jQuery(document).ready(function($) {
setTimeout(function() {
if ( typeof(window.google_jobrunner) === "undefined" ) {
//ad blocker installed - hide content
jQuery("body").html('<div class="san_wrapper"> \
<div class="san_inner"> \
<h2>Adblock détecté !</h2><br> \
<p style="text-align: center;"><img class="aligncenter size-full wp-image-54641" src="http://www.camerpost.com/wp-content/uploads/2016/12/adblocks.png" alt="" width="150" height="150" /></p><br>\<p style="text-align: center;">Bonjour et bienvenue sur Camerpost.com,</p><br>\<p style="text-align: center;">Vous lisez ce message car vous utilisez un bloqueur de publicités. La publicité est essentielle à notre équilibre économique et permet chaque jour de vous proposer une information de qualité gratuitement, partout tout le temps. Si nos contenus vous plaisent, aidez-nous en <strong>désactivant votre bloqueur de publicités</strong>. Nous serons toujours vigilants à ce que la publicité ne soit pas intrusive!</p><br>\<p style="text-align: center;">Merci de votre compréhension !</p><br>\<p style="text-align: center;"><a href="http://www.camerpost.com/"><img class="aligncenter size-full wp-image-30306" src="http://www.camerpost.com/wp-content/uploads/2015/08/logo-camerpost-mobile.png" alt="" width="240" height="50" /></a></p>                                </div> \
</div>');
}
}, 10000);
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.camerpost.com\/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/retina.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":"","remote_auth_s3":"W10= 1f7c16c624686be53ddb28c9aefb0e4f17a83bf3 1483940628","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"55380 http:\/\/www.camerpost.com\/?p=55380","disqusShortname":"camerpost","disqusTitle":"Cameroun \u2013 Gr\u00e8ve des enseignants anglophones : Les \u00e9lites et les responsables politiques originaire de la zone veulent \u00e9viter l\u2019ann\u00e9e blanche","disqusUrl":"http:\/\/www.camerpost.com\/cameroun-greve-enseignants-anglophones-elites-responsables-politiques-originaire-de-zone-veulent-eviter-lannee-blanche\/","options":{"manualSync":false},"postId":"55380"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"camerpost"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5142240524292 seconds, on 09-01-17 6:43:49 -->