<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.camerpost.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.camerpost.com/feed/atom/" />
<link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/09/chantier_route_mvog_mbi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le ministère des Travaux publics, avec une enveloppe de 461,904 milliards FCFA (contre 403,931 milliards un an auparavant) sur un total de 4373,8 milliards FCFA, s’adjuge la première place dans la répartition du budget du Cameroun pour 2017. Ce département, qui consacrera 86,17% de ce montant à l’investissement infrastructurel, est suivi dans la ventilation par [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.camerpost.com/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion/">
<meta name="twitter:title" content="Cameroun &#8211; Budget 2017 : les Travaux publics se taillent la part du lion">
<meta name="twitter:description" content="<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le ministère des Travaux publics, avec une enveloppe de 461,904 milliards FCFA (contre 403,931 milliards un an auparavant) sur un total de 4373,8 milliards FCFA, s’adjuge la première place dans la répartition du budget du Cameroun pour 2017. Ce département, qui consacrera 86,17% de ce montant à l’investissement infrastructurel, est suivi dans la ventilation par [&hellip;]">
<title>Cameroun - Budget 2017 : les Travaux publics se taillent la part du lion - CAMERPOST</title>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-76539211-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.camerpost.com/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun - Budget 2017 : les Travaux publics se taillent la part du lion - CAMERPOST" />
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script><meta property="og:description" content="Le ministère des Travaux publics, avec une enveloppe de 461,904 milliards FCFA (contre 403,931 milliards un an auparavant) sur un total de 4373,8 milliards FCFA, s’adjuge la première place dans la répartition du budget du Cameroun pour 2017. Ce département, qui consacrera 86,17% de ce montant à l’investissement infrastructurel, est suivi dans la ventilation par &hellip;" />
<meta property="og:url" content="http://www.camerpost.com/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:author" content="https://www.facebook.com/Paskalo/" />
<meta property="article:tag" content="budget 2017" />
<meta property="article:tag" content="cameroun" />
<meta property="article:tag" content="Travaux publics" />
<meta property="article:section" content="Économie" />
<meta property="article:published_time" content="2016-12-21T20:21:57+00:00" />
<meta property="article:modified_time" content="2016-12-21T20:42:25+00:00" />
<meta property="og:updated_time" content="2016-12-21T20:42:25+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2016/09/chantier_route_mvog_mbi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun &#8211; Budget 2017 : les Travaux publics se taillent la part du lion Flux des commentaires" href="http://www.camerpost.com/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">
</style><!-- <link rel='stylesheet' id='kbl_top_stories_widget_style-css'  href='http://www.camerpost.com/wp-content/plugins/Top-Stories-Widget/css/style.css?ver=.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/81b7ddceca46980b0ad8a613573aca8d/1482262044index.css" media="screen"/>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/8aaf34cef0f4a4dc479f690ab3e04e71/1482262047index.css" media="all"/>
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cresta-social-hover-css'  href='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/c06c26ff8c12ecd7a1cac8d05fa1a72d/1482262047index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/iecss.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-style-css'  href='http://www.camerpost.com/wp-content/themes/topnews/style.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/reset.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/56565e75364edc254361736b0794c9b5/1482262044index.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='media-queries-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/media-queries.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/d66e90cfcf7fa1cf806c7de9a3f01b5e/1482262044index.css" media="all"/>
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.camerpost.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppas_php_style-css'  href='http://www.camerpost.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/572d13aca045d6dbfe38272129fa4662/1482262047index.css" media="all"/>
<style id='wppas_php_style-inline-css' type='text/css'>
/* ----------------------------------------------------------------
* WP PRO ADVERTISING SYSTEM - ADZONES
* ---------------------------------------------------------------- */
.cpadvtments img {
max-width: 100%;
height:auto;
}
.cpadvtments {overflow:hidden; visibility: visible !important; display: inherit !important; }
.pas_fly_in .cpadvtments {visibility: hidden !important; }
.pas_fly_in.showing .cpadvtments {visibility: visible !important; }
.wppasrotate, .cpadvtments li { margin: 0; padding:0; list-style: none; }
.rotating_paszone > .pasli { visibility:hidden; }
.cpadvtments .jshowoff .wppasrotate .pasli { visibility: inherit; }
</style>
<!-- <link rel='stylesheet' id='menufication-css-css'  href='http://www.camerpost.com/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/492e22900794c8d5b5b90e08c86e4157/1482262044index.css" media="all"/>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/c65e2e415be4d97f520026dc2f050aa5/1482262044index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/09\/logo-camerpost-mobile.png","headerLogoLink":"http:\/\/www.camerpost.com","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/e5990cd41216e6d365ab8b914c8503dc/1482262044index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7'></script> -->
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.camerpost.com/wp-content/cache/wpfc-minified/381f9eb7a718f7f3cbfdf1650a52fbfb/1482262047index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7'></script> -->
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.camerpost.com/?p=54675' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion%2F&#038;format=xml" />
<style type='text/css'>#crestashareiconincontent {float: left;}
.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
</style><!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT" 
|| obj.tagName.toUpperCase() == "TEXTAREA" 
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
* {
-webkit-touch-callout: none;
-webkit-user-select: none;
}
img {
-webkit-touch-callout: none;
-webkit-user-select: none;
}
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->
<!-- Source hidden -->
<!-- :-) -->
<style type='text/css'>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</style>
<style type="text/css">
#post-social-out,
#post-social-in {
margin-left: 0;
}
@media screen and (min-width: 1003px) {
#sidebar-contain {
bottom: auto;
height: 100%;
}
#post-content-contain #sidebar-contain {
margin-left: 639px;
}
.side-fixed {
position: absolute !important;
top: 0 !important;
bottom: auto !important;
right: -341px !important;
}
.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
right: -341px !important;
}
#sidebar-scroll-wrap {
display: none;
}
}
#content-out {
margin-right: -60px;
}
#content-in {
margin-right: 60px;
}
@media screen and (max-width: 1263px) {
#content-out,
#content-in {
margin-right: 0;
}
}
</style>
<style type="text/css">
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/12\/bg-gris.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Vxelo1IWNa1052", domain:"camerpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Vxelo1IWNa1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-54675 single-format-standard custom-background">
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/camerpost" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/Camerpost" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="pin-soc">
<a href="https://www.pinterest.com/camerpost" target="_blank">
<i class="fa fa-pinterest fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://feeds.feedburner.com/CamerPost" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-38327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38327"><a href="http://www.camerpost.com/?s=cameroun">Cameroun</a></li>
<li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="http://www.camerpost.com/category/politique/">Politique</a></li>
<li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30198"><a href="http://www.camerpost.com/category/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.camerpost.com/category/economie/agroalimentaire/">Agroalimentaire</a></li>
<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://www.camerpost.com/category/economie-archives/entreprises/">Entreprises</a></li>
<li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://www.camerpost.com/category/economie/energies-renouvelables/">Energies renouvelables</a></li>
<li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://www.camerpost.com/category/economie/energie/">Energie</a></li>
<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.camerpost.com/category/economie/mines/">Mines</a></li>
</ul>
</li>
<li id="menu-item-38308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38308"><a href="http://www.camerpost.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://www.camerpost.com/category/assurances/">Assurances</a></li>
</ul>
</li>
<li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech &#038; Télécom</a></li>
<li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30195"><a href="http://www.camerpost.com/category/societe/">Société</a>
<ul class="sub-menu">
<li id="menu-item-38328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38328"><a href="http://www.camerpost.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://www.camerpost.com/category/societe/necrologie/">Nécrologie</a></li>
<li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://www.camerpost.com/category/societe/religion/">Réligion</a></li>
<li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://www.camerpost.com/category/societe/people/">People</a></li>
</ul>
</li>
<li id="menu-item-38309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38309"><a href="http://www.camerpost.com/category/culture/">Culture</a></li>
<li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="http://www.camerpost.com/category/monde/">Monde</a></li>
<li id="menu-item-38311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38311"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li>
<li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="http://www.camerpost.com/category/sante/">Santé</a></li>
<li id="menu-item-38312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38312"><a href="http://www.camerpost.com/category/sport/">Sport</a></li>
<li id="menu-item-38313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38313"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
<li id="menu-item-42023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42023"><a href="http://www.camerpost.com/horoscope-du-jour/">Horoscope</a></li>
<li id="menu-item-35965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35965"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li>
<li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-35968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35968"><a href="http://www.camerpost.com/publicite-et-partenariats/">Publicité</a></li>
<li id="menu-item-35964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35964"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions Générales d&rsquo;Utilisation</a></li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
<div id="nav-wrap">
<div class="content-out content-out-nav">
<div class="content-in">
<div id="nav-contain" class="left">
<div id="nav-contain-out">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="http://www.camerpost.com"><img itemprop="logo" src="http://www.camerpost.com/wp-content/uploads/2015/08/logo-camerpost5.png" alt="CAMERPOST" /></a>
</div><!--nav-logo-->
<div id="nav-contain-in">
<div id="main-nav-out">
<div id="main-nav-in">
<nav>
<div id="nav-out">
<div id="nav-in">
<div class="main-nav left main-nav-contain">
<div class="main-nav-in left">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32521"><a href="#">Rubriques</a>
<ul class="sub-menu">
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a title="Politique" href="http://www.camerpost.com/category/politique/">Politique</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a title="Économie" href="http://www.camerpost.com/category/economie/">Économie</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a title="Finance" href="http://www.camerpost.com/category/finance/">Finance</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a title="Société" href="http://www.camerpost.com/category/societe/">Société</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="Culture" href="http://www.camerpost.com/category/culture/">Culture</a></li>
<li id="menu-item-30337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30337"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li>
<li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8011"><a title="Monde" href="http://www.camerpost.com/category/monde/">Monde</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="Santé" href="http://www.camerpost.com/category/sante/">Santé</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Tech &#038; Sciences" href="http://www.camerpost.com/category/high-tech-telecom/">Tech</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Sports" href="http://www.camerpost.com/category/sport/">Sports</a></li>
</ul>
</li>
<li id="menu-item-30398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30398"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
<li id="menu-item-49947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49947"><a href="http://www.camerpost.com/wp-content/uploads/2016/11/Kit-Media-Camerpost-2016-2017.pdf">Publicité</a></li>
<li id="menu-item-36510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36510"><a href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</div></ul></div>												</div><!--main-nav-in-->
</div><!--main-nav-->
</div><!--nav-in-->
<div class="main-nav more-nav-contain">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-30342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30342"><a href="#">Plus&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-48010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48010"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li>
<li id="menu-item-30338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30338"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-30340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30340"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions d&rsquo;utilisation</a></li>
<li id="menu-item-42409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42409"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
</ul>
</li>
</ul></div>											</div><!--more-nav-->
</div><!--nav-out-->
</nav>
</div><!--main-nav-in-->
<div class="nav-spacer"></div>
<div id="nav-right">
<div id="search-button">
<i class="fa fa-search fa-2"></i>
</div><!--search-button-->
<div id="social-nav" class="relative">
<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
<div id="social-dropdown">
<ul class="social-drop-list relative">
<a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank">
<li class="fb-drop">
<i class="fa fa-facebook-square fa-2"></i>
<p>Facebook</p>
</li>
</a>
<a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank">
<li class="twit-drop">
<i class="fa fa-twitter fa-2"></i>
<p>Twitter</p>
</li>
</a>
<a href="https://www.pinterest.com/camerpost" alt="Pinterest" target="_blank">
<li class="pin-drop">
<i class="fa fa-pinterest fa-2"></i>
<p>Pinterest</p>
</li>
</a>
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank">
<li class="goog-drop">
<i class="fa fa-google-plus fa-2"></i>
<p>Google+</p>
</li>
</a>
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank">
<li class="yt-drop">
<i class="fa fa-youtube-play fa-2"></i>
<p>YouTube</p>
</li>
</a>
<a href="http://feeds.feedburner.com/CamerPost" target="_blank">
<li class="rss-drop">
<i class="fa fa-rss fa-2"></i>
<p>RSS</p>
</li>
</a>
</ul>
</div><!--social-dropdown-->
</div><!--social-nav-->
</div><!--nav-right-->
<div id="search-bar">
<form method="get" id="searchform" action="http://www.camerpost.com/">
<input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
</div><!--main-nav-out-->
</div><!--nav-contain-in-->
</div><!--nav-contain-out-->
</div><!--nav-contain-->
</div><!--content-in-->
</div><!--content-out-->
</div><!--nav-wrap-->
</header>
<div id="mvp-main-cont">
<div id="head-wrap" class="left relative">
<div class="head-wrap-out">
<div class="head-wrap-in">
<div class="content-out">
<div class="content-in">
<div id="leader-wrapper" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOSTADSUNIVERSEL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="8078508503"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--leaderboard-wrapper-->
</div><!--content-in-->
</div><!--content-out-->
<div class="content-out">
<div class="content-in">
</div><!--content-in-->
</div><!--content-out-->
</div><!--head-wrap-in-->
</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
<div class="content-out" class="relative">
<div class="content-in" itemscope itemtype="http://schema.org/Article">
<div id="post-social-out" class="relative">
<div id="post-social-in">
<div id="post-content-out">
<div id="post-content-in">
<div id="post-content-contain" class="left relative">
<article class="post-54675 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-budget-2017 tag-cameroun tag-travaux-publics">
<div id="post-content-wrapper" class="relative">
<div id="post-area" class="left relative">
<div class="post-cat-contain left relative post-cat-mob">
<span class="img-cat left">Économie</span>
</div><!--post-cat-contain-->
<h1 class="story-title entry-title" itemprop="name headline">Cameroun &#8211; Budget 2017 : les Travaux publics se taillent la part du lion</h1>
<div id="right-content" class="relative">
<div id="content-area" class="left relative" itemprop="articleBody">
<div class="hide-title">
<span class="entry-title" itemprop="name headline">Cameroun &#8211; Budget 2017 : les Travaux publics se taillent la part du lion</span>
</div><!--hide-title-->
<div id="left-content-mobi">
<div class="author-info-mob-wrap">
<span class="vcard author">
<span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span>
</span>
<div class="post-date-wrap left relative post-date-mob">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-21" pubdate>21/12/2016</time></span>
</div><!--post-date-wrap-->
</div><!--author-info-mob-wrap-->
</div><!--left-content-mobi-->
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script><div id="attachment_11544" style="width: 740px" class="wp-caption aligncenter"><img class="size-full wp-image-11544" src="http://www.camerpost.com/wp-content/uploads/2014/09/Emmanuel-Nganou-Djoumessi.jpg" alt="" width="730" height="441" srcset="http://www.camerpost.com/wp-content/uploads/2014/09/Emmanuel-Nganou-Djoumessi.jpg 730w, http://www.camerpost.com/wp-content/uploads/2014/09/Emmanuel-Nganou-Djoumessi-300x181.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /><p class="wp-caption-text">Emmanuel Nganou Djoumessi, ministre camerounais des Travaux publics (MINTP) | DR</p></div>
<p style="text-align: justify;">Le ministère des Travaux publics, avec une enveloppe de 461,904 milliards FCFA (contre 403,931 milliards un an auparavant) sur un total de 4373,8 milliards FCFA, s’adjuge la première place dans la répartition du budget du Cameroun pour 2017.</p>
<p style="text-align: justify;">Ce département, qui consacrera 86,17% de ce montant à l’investissement infrastructurel, est suivi dans la ventilation par les Enseignements secondaires (318,6 milliards FCFA), la Défense (238 milliards FCFA), l’Education de base (222,122 milliards FCFA), la Santé publique 208,202 milliards FCFA), l’Eau et l’Energie (205,270 milliards FCFA), les Sports et l’Education physique (151,9 milliards FCFA), l’Habitat et le Développement urbain (138,4 milliards FCFA), l’Agriculture et le Développement rural (111,3 milliards FCFA).</p><div  class="paszone_container paszone-container-50585  center_pas " id="paszonecont_50585" style="overflow:hidden; max-width:336px;   float:right;  margin:10px 0 10px 10px; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cpadvtments proadszone-50585 " id="50585" style="overflow:hidden; width:336px; height:280px;  "><div class="wppasrotate   proadszoneholder-50585" style="" ><div class="pasli pasli-50547 "  data-duration="5000" bid="50547" aid="50585"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1567438102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p style="text-align: justify;">Dans l’autre sens, les ministères les moins bien lotis sont la Communication (4,574 milliards FCFA) ainsi que des Arts et la Culture (3,813 milliards FCFA).</p>
<p style="text-align: justify;">Le budget du Cameroun, en hausse de 3,3% par rapport à 2016, repose sur des hypothèses d’un taux de croissance du produit intérieur brut (PIB) de 6%, d’un baril de pétrole à 40 dollars, bien que le prix moyen projeté soit de 50 dollars pour l’année à venir, mais aussi sur une parité prudente de 560 FCFA pour 1 dollar.</p>
<p style="text-align: justify;">Pour l’année à venir, l’Etat du Cameroun envisage des recettes fiscales de l’ordre de 25,19,13 milliards FCFA, des revenus du secteur pétrolier à hauteur de 495,1 milliards FCFA, des prêts-projets pour 585 milliards FCFA, des émissions de titres publics pour 560 milliards FCFA ainsi que des dons de l’ordre de 85,5 milliards FCFA.</p>
<p style="text-align: justify;">Sur le plan des dépenses, le fonctionnement devrait consommer 2056,9 milliards FCFA (+75,8 milliards FCFA), l’investissement se porter à 1586,9 milliards FCFA (+61,1 milliards FCFA) et un service de la dette publique se situant à 727,5 milliards FCFA, contre 727,8 milliards FCFA l’exercice précédent.</p>
<p style="text-align: right;">Par © CAMERPOST</p>
<p>&nbsp;</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   fourth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">PARTAGES</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion%2F&amp;t=Cameroun+%E2%80%93+Budget+2017+%3A+les+Travaux+publics+se+taillent+la+part+du+lion" data-name="Partager ça sur Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Cameroun+%E2%80%93+Budget+2017+%3A+les+Travaux+publics+se+taillent+la+part+du+lion&amp;url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion%2F&amp;via=Camerpost" data-name="Partager ça sur Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion%2F" data-name="Partager ça sur Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--></p>																														<div class="post-tags post-tags-mobi">
<span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/budget-2017/" rel="tag">budget 2017</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/travaux-publics/" rel="tag">Travaux publics</a></span>
</div><!--post-tags-->
</div><!--content-area-->
<div id="comments-button" class="left relative comment-click">
<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <span class="dsq-postid" data-dsqidentifier="54675 http://www.camerpost.com/?p=54675">Voir les commentaire</span></span>
</div><!-comments-button-->
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="post pingback">
<p>Pingback: <a href='http://cameroun.actualitebenin.info/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion-actualite-cameroun-camerpost' rel='external nofollow' class='url'>Cameroun – Budget 2017 : les Travaux publics se taillent la part du lion: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN</a>()</p>
</li>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="dsq-comment-37639">
<div id="dsq-comment-header-37639" class="dsq-comment-header">
<cite id="dsq-cite-37639">
<a id="dsq-author-user-37639" href="https://www.facebook.com/270123960000045" target="_blank" rel="nofollow">Victorine Ndjoum</a>
</cite>
</div>
<div id="dsq-comment-body-37639" class="dsq-comment-body">
<div id="dsq-comment-message-37639" class="dsq-comment-message"><p>Ca sent un remaniement</p>
</div>
</div>
</li><!-- #comment-## -->
<li class="post pingback">
<p>Pingback: <a href='http://camerounactualites.com/cameroun-66-milliards-de-l-afd-pour-le-developpement-de-lextreme-nord/' rel='external nofollow' class='url'>Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord - Camerounactualites.com</a>()</p>
</li>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div><!--right-content-->
<div id="left-content" class="left relative">
<div class="post-cat-contain left relative">
<span class="img-cat left">Économie</span>
</div><!--post-cat-contain-->
<div class="post-date-wrap left relative post-date-reg">
<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-21" pubdate>21/12/2016</time></span>
</div><!--post-date-wrap-->
<div class="author-info-wrap left relative">
<span class="vcard author">
<span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span>
</span>
</div><!--author-info-wrap-->
<div class="post-tags">
<span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/budget-2017/" rel="tag">budget 2017</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/travaux-publics/" rel="tag">Travaux publics</a></span>
</div><!--post-tags-->
</div><!--left-content-->
</div><!--post-area-->
</div><!--post-content-wrapper-->
</article>
<div id="home-widget-wrap" class="left relative gray-border-top">
<div class="home-widget">
<h3 class="widget-header-wrap left relative">
<span class="widget-header-title">Plus d'articles dans la catégorie  Économie</span>
</h3>
<ul class="widget-full1 left relative infinite-content">
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/02/Marche-de-Maroua-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/02/Marche-de-Maroua-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/02/Marche-de-Maroua-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/02/Marche-de-Maroua-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/02/Marche-de-Maroua.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/&amp;t=Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord -&amp;url=http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/" rel="bookmark">Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>Le fonds fiduciaire d’urgence de l&rsquo;Agence française de développement (AFD) a accordé une enveloppe de 6,6 milliards...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2015/10/scdp-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2015/10/scdp-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2015/10/scdp-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/10/scdp.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3/&amp;t=Cameroun : La SCPD augmente la capacité de stockage de gaz à Yaoundé de 1000 à 2000m3', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : La SCPD augmente la capacité de stockage de gaz à Yaoundé de 1000 à 2000m3 -&amp;url=http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-scpd-augmente-capacite-de-stockage-de-gaz-a-yaounde-de-1000-a-2000-m3/" rel="bookmark">Cameroun : La SCPD augmente la capacité de stockage de gaz à Yaoundé de 1000 à 2000m3</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>La Société camerounaise des dépôts pétroliers (Scdp) annonce qu’elle vient de réaliser des travaux de construction d&rsquo;une...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/centrale-solaire-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/centrale-solaire-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/centrale-solaire-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/centrale-solaire-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/centrale-solaire.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw/&amp;t=Cameroun : Eneo se lance à la conquête du solaire, avec deux premières centrales de 20 MW', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Eneo se lance à la conquête du solaire, avec deux premières centrales de 20 MW -&amp;url=http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-eneo-se-lance-a-conquete-solaire-deux-premieres-centrales-de-20-mw/" rel="bookmark">Cameroun : Eneo se lance à la conquête du solaire, avec deux premières centrales de 20 MW</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>La société Eneo, contrôlée par le fonds d’investissement britannique Actis et concessionnaire du service public de l’électricité...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</li>
<li class="infinite-post">
<div class="widget-full-list-img left relative">
<a href="http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes/" rel="bookmark">
<img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/06/route-Mamfe-Ekok_corridor-Bamenda-Enugu-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/06/route-Mamfe-Ekok_corridor-Bamenda-Enugu-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/06/route-Mamfe-Ekok_corridor-Bamenda-Enugu-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/06/route-Mamfe-Ekok_corridor-Bamenda-Enugu-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/06/route-Mamfe-Ekok_corridor-Bamenda-Enugu.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
<div class="read-share-overlay">
<div class="read-more-box-wrapper">
<a href="http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes/" rel="bookmark"><span class="read-more-box">Détails
</span></a>
</div><!--read-more-box-wrapper-->
<div class="share-box-wrapper">
<div class="read-more-fb">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes/&amp;t=Cameroun &#8211; Budget 2017 : la répartition des enveloppes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
</div><!--read-more-fb-->
<div class="read-more-twit">
<a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun &#8211; Budget 2017 : la répartition des enveloppes -&amp;url=http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
</div><!--read-more-twit-->
<div class="read-more-comment">
<a href="http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
</div><!--read-more-comment-->
</div><!--share-box-wrapper-->
</div><!--read-share-overlay-->
</div><!--widget-full-list-img-->
<div class="widget-full-list-text left relative">
<a href="http://www.camerpost.com/cameroun-budget-2017-repartition-enveloppes/" rel="bookmark">Cameroun &#8211; Budget 2017 : la répartition des enveloppes</a>
<p><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: google-adsense-50547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: adsense_article-50585',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: fiverr-50528',{nonInteraction: true});}</script>La répartition des charges du budget général de la République du Cameroun pour l’exercice 2017 évalué à...</p>
</div><!--widget-full-list-text-->
<div class="widget-post-info left">
<span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">21/12/2016</span>
</div><!--widget-post-info-->
</li>
</ul>
</div><!--home-widget-->
</div><!--home-widgets-wrap-->
<div id="sidebar-contain">
<div id="sidebar-scroll-wrap">
<span class="sidebar-scroll">Faites défiler pour voir plus <i class="fa fa-caret-down fa-2"></i></span>
</div><!--sidebar-scroll-wrap-->
<div id="sidebar-mobi-tab">
<span class="mobi-tab-but">Tapoter</span>
</div><!--sidebar-mobi-tab-->
<div id="sidebar-main-wrap" class="left relative">
<div id="sidebar-main-ad">
<div class="widget-ad left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1567438102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--widget-ad-->
</div><!--sidebar-main-ad-->
<div id="sidebar-widget-wrap" class="left relative">
<div id="sidebar-widget-in" class="left relative">
<div id="recent-posts-3" class="sidebar-widget widget_recent_entries">		<h3 class="sidebar-header left relative"><span>Les plus récents</span></h3><div class="sidebar-widget-content left relative">		<ul>
<li>
<a href="http://www.camerpost.com/cameroun-direction-generale-de-camair-co-dement-toute-cessation-dactivites/">Cameroun : La direction générale de CAMAIR-CO dément toute cessation d&rsquo;activités</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-chracerh-voir-bebe-de-chantal-biya/">Cameroun &#8211; CHRACERH : le « Voir bébé » de Chantal Biya</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/afrique-centrale-sommet-extraordinaire-demain-a-yaounde/">Afrique centrale : sommet extraordinaire demain à Yaoundé</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-lutte-contre-boko-haram-respect-droits-de-lhomme/">Cameroun &#8211; Lutte contre Boko Haram : dans le respect des droits de l’homme</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-gabon-2017-vers-selection-nationale-plus-representative-ligues-1-2/">Cameroun &#8211; Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-interpoules-2016-bang-bullet-avion-fc-meilleurs-clubs-de-saison/">Cameroun &#8211; Interpoules 2016 : Bang Bullet et Avion fc meilleurs clubs de la saison</a>
<span class="post-date">22/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-sommet-chefs-detat-de-cemac-vendredi-a-yaounde-officiel/">Cameroun : Sommet des chefs d’Etat de la CEMAC vendredi à Yaoundé (officiel)</a>
<span class="post-date">21/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion/">Cameroun &#8211; Budget 2017 : les Travaux publics se taillent la part du lion</a>
<span class="post-date">21/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/">Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord</a>
<span class="post-date">21/12/2016</span>
</li>
<li>
<a href="http://www.camerpost.com/hotellerie-groupe-hyatt-regency-entree-cameroun/">Hôtellerie : Le groupe Hyatt Regency fait son entrée au Cameroun</a>
<span class="post-date">21/12/2016</span>
</li>
</ul>
</div></div>					<div class="widget-ad left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1567438102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
<div id="mvp_sidetab_widget-4" class="sidebar-widget mvp_sidetab_widget">
<div class="sidebar-widget-content">
<div class="tabber-contain left relative">
<ul class="tabs tabber-header left relative">
<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Tendances</a></h4></li>
<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>+Récents</a></h4></li>
<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Commentaires</a></h4></li>
</ul>
<div id="tab1" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-repassage-seins-52-de-jeunes-filles-touchees-phenomene/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/repassage-des-seins_jeunes-filles-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-repassage-seins-52-de-jeunes-filles-touchees-phenomene/">Cameroun &#8211; Repassage des seins : 5,2% de jeunes filles touchées par le phénomène</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Société</span><span class="widget-post-date">07/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-policiere-tuee-emeutes-de-bamenda/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/11/manifestations_bamenda-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-policiere-tuee-emeutes-de-bamenda/">Cameroun : une policière tuée dans les émeutes de Bamenda</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Société</span><span class="widget-post-date">23/11/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-condamne-a-payer-7-milliards-fcfa-a-paul-eric-kingue-lex-maire-illegalement-detenu/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/11/Paul-Eric-Kingue-cameroun-95x60.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/11/Paul-Eric-Kingue-cameroun-95x60.jpg 95w, http://www.camerpost.com/wp-content/uploads/2016/11/Paul-Eric-Kingue-cameroun-300x194.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/11/Paul-Eric-Kingue-cameroun-768x496.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/11/Paul-Eric-Kingue-cameroun.jpg 1000w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-condamne-a-payer-7-milliards-fcfa-a-paul-eric-kingue-lex-maire-illegalement-detenu/">Le Cameroun condamné à payer 7 milliards FCFA à Paul Eric Kingué l&rsquo;ex-maire illégalement détenu</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Justice</span><span class="widget-post-date">27/11/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-escalade-de-violence-a-bamenda/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/11/bamenda_ville_calme-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-escalade-de-violence-a-bamenda/">Cameroun : Escalade de violence à Bamenda</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Société</span><span class="widget-post-date">08/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/tchad-homosexualite-ndjamena-cede-pression-de-communaute-internationale/">
<img width="95" height="57" src="http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique.jpg 730w, http://www.camerpost.com/wp-content/uploads/2015/06/homosexuels-afrique-300x181.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/tchad-homosexualite-ndjamena-cede-pression-de-communaute-internationale/">Tchad – Homosexualité : N’Djamena cède sous la pression de la communauté internationale</a>
<div class="widget-post-info left">
<span class="widget-post-cat">International</span><span class="widget-post-date">15/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab1-->
<div id="tab2" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/can-2016-jeu-joueuses-patience-a-paye-cameroun/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/11/cameroun-afrique-du-sud-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/can-2016-jeu-joueuses-patience-a-paye-cameroun/">CAN 2016 &#8211; Le jeu et les joueuses : la patience a payé le Cameroun</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Football</span><span class="widget-post-date">23/11/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/can-2016-cameroun-demi-finale/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/11/cameroun_afrique-du-sud_match-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/can-2016-cameroun-demi-finale/">CAN 2016 : Le Cameroun en demi-finale</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Football</span><span class="widget-post-date">23/11/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-direction-generale-de-camair-co-dement-toute-cessation-dactivites/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/07/Camair-Co-Boeing-767-300-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-direction-generale-de-camair-co-dement-toute-cessation-dactivites/">Cameroun : La direction générale de CAMAIR-CO dément toute cessation d&rsquo;activités</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Economie</span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-chracerh-voir-bebe-de-chantal-biya/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/CHRACERH_voir_bb_chantal_biya-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-chracerh-voir-bebe-de-chantal-biya/">Cameroun &#8211; CHRACERH : le « Voir bébé » de Chantal Biya</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Société</span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/afrique-centrale-sommet-extraordinaire-demain-a-yaounde/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/CEMAC-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/afrique-centrale-sommet-extraordinaire-demain-a-yaounde/">Afrique centrale : sommet extraordinaire demain à Yaoundé</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Politique</span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-lutte-contre-boko-haram-respect-droits-de-lhomme/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/12/Lutte_contre_Boko_Haram-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-lutte-contre-boko-haram-respect-droits-de-lhomme/">Cameroun &#8211; Lutte contre Boko Haram : dans le respect des droits de l’homme</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Justice</span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
<a href="http://www.camerpost.com/cameroun-gabon-2017-vers-selection-nationale-plus-representative-ligues-1-2/">
<img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/06/cameroun_lions-indomptables_match-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<a href="http://www.camerpost.com/cameroun-gabon-2017-vers-selection-nationale-plus-representative-ligues-1-2/">Cameroun &#8211; Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2</a>
<div class="widget-post-info left">
<span class="widget-post-cat">Football</span><span class="widget-post-date">22/12/2016</span>
</div><!--widget-post-info-->
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab2-->
<div id="tab3" class="tabber-content">
<ul class="sidebar-list-tabs left relative">
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Cameroun – Lutte contre Boko Haram : dans le respect des droits de l’homme: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-lutte-contre-boko-haram-respect-droits-de-lhomme/" title="Cameroun – Lutte contre Boko Haram : dans le respect des droits de l’homme: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN on Cameroun &#8211; Lutte contre Boko Haram : dans le respect des droits de l’homme">[&#8230;] LIRE A LA SOURCE [&#8230;]</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Cameroun – Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2 - Camerounactualites.com says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-lions-indomptables-sept-joueurs-declinent-selection-d-hugo-broos/" title="Cameroun – Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2 - Camerounactualites.com on Cameroun &#8211; Lions indomptables : Quand sept joueurs déclinent la sélection d’ Hugo Broos">[&#8230;] Cameroun – Lions indomptables : Quand sept joueurs déclinent&hellip;</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Laurent Brice Nsengue says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-rene-emmanuel-sadi-situation-se-normalise-nord-ouest-sud-ouest/" title="Laurent Brice Nsengue on Cameroun &#8211; René Emmanuel Sadi : « La situation se normalise dans le Nord-Ouest et le Sud-Ouest »">Qu'ils envoient le BIR forcé les enseignant a aller faire&hellip;</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Cameroun – Interpoules 2016 : Bang Bullet et Avion fc meilleurs clubs de la saison: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-interpoules-2016-bang-bullet-avion-fc-meilleurs-clubs-de-saison/" title="Cameroun – Interpoules 2016 : Bang Bullet et Avion fc meilleurs clubs de la saison: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN on Cameroun &#8211; Interpoules 2016 : Bang Bullet et Avion fc meilleurs clubs de la saison">[&#8230;] LIRE A LA SOURCE [&#8230;]</a></p>
</div><!--sidebar-list-text-->
</li>
<li>
<div class="sidebar-list-img left relative">
</div><!--sidebar-list-img-->
<div class="sidebar-list-text left relative">
<span class="comment-tab-head">Cameroun – Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN says:</span><br />
<p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-gabon-2017-vers-selection-nationale-plus-representative-ligues-1-2/" title="Cameroun – Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2: Actualité Cameroun -CAMERPOST &#8211; ACTUALITE CAMEROUN on Cameroun &#8211; Gabon 2017 : Vers une sélection nationale plus représentative des Ligues 1 et 2">[&#8230;] LIRE A LA SOURCE [&#8230;]</a></p>
</div><!--sidebar-list-text-->
</li>
</ul>
</div><!--tab3-->
</div><!--tabber-contain-->
</div></div>			<div class="widget-ad left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical_300x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="1050367705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
<div class="widget-ad left relative">
<a href="https://fr.zinio.com/www/browse/product.jsp?offer=500380827&productId=500629507&pss=1&bd=1&WT.mc_id=PUB_WWW_fr_500629507_publisher281306&rf=PUB_WWW_fr_500629507#/
" target="_blank" title="Jeune Afrique"><img src="http://www.camerpost.com/wp-content/uploads/2016/12/JA_HS45_300x250.gif" width="300" height="250" border="0" alt="Jeune Afrique"></a>			</div><!--widget-ad-->
<div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="https://app.getresponse.com/site2/newslettercamerpost?u=BMWYw&webforms_id=4693304" style="border:0px #FFFFFF none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="400px" width="300px"></iframe></div>
</div></div>			</div><!--sidebar-widget-in-->
</div><!--sidebar-widget-wrap-->
</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
<div id="foot-leader" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAMERPOSTADSUNIVERSEL -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="8078508503"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!--foot-leader-->
<div id="foot-top" class="left relative">
<div class="foot-widget">
<div id="foot-logo" class="left realtive">
<img src="http://www.camerpost.com/wp-content/uploads/2016/02/camerpost_footer_logo.png" alt="CAMERPOST" />
</div><!--foot-logo-->
<div class="foot-info-text">
<p>Lancé en mars 2013, CAMERPOST vous informe en continu sur l'actualité camerounaise, africaine et mondiale. Sur CAMER POST suivez les informations en temps réel et accédez à nos analyses de l’actualité.</p>
<p><strong>Nous contacter : </strong></p>
<p>Question générale: <strong>info@camerpost.com</strong><br />
</p>
<p>Publicité: <strong>publicite@camerpost.com </strong><br />
<br />
Rédaction: <strong>redaction@camerpost.com </strong><br />
</p>
<p>Emploi: <strong>job@camerpost.com</strong></p>				</div><!--footer-info-text-->
</div><!--foot-widget-->
<div id="mvp_facebook_widget-4" class="foot-widget mvp_facebook_widget"><h3 class="foot-head">LIKEZ-NOUS!</h3>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/camerpost&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>
</div><div id="mvp_tags_widget-7" class="foot-widget mvp_tags_widget"><h3 class="foot-head">RECHERCHES POPULAIRES</h3>
<div class="tag-cloud left relative">
<a href='http://www.camerpost.com/tag/cameroun/' class='tag-link-47 tag-link-position-1' title='7&nbsp;062 sujets' style='font-size: 12px;'>cameroun</a>
<a href='http://www.camerpost.com/tag/best-of/' class='tag-link-10633 tag-link-position-2' title='1&nbsp;855 sujets' style='font-size: 12px;'>BEST OF</a>
<a href='http://www.camerpost.com/tag/bokoharam/' class='tag-link-4780 tag-link-position-3' title='534 sujets' style='font-size: 12px;'>#BokoHaram</a>
<a href='http://www.camerpost.com/tag/boko-haram/' class='tag-link-1535 tag-link-position-4' title='516 sujets' style='font-size: 12px;'>Boko Haram</a>
<a href='http://www.camerpost.com/tag/douala/' class='tag-link-171 tag-link-position-5' title='412 sujets' style='font-size: 12px;'>douala</a>
<a href='http://www.camerpost.com/tag/nigeria/' class='tag-link-1172 tag-link-position-6' title='411 sujets' style='font-size: 12px;'>Nigéria</a>
<a href='http://www.camerpost.com/tag/paul-biya/' class='tag-link-741 tag-link-position-7' title='388 sujets' style='font-size: 12px;'>paul biya</a>
<a href='http://www.camerpost.com/tag/video/' class='tag-link-3184 tag-link-position-8' title='310 sujets' style='font-size: 12px;'>Vidéo</a>
<a href='http://www.camerpost.com/tag/yaounde/' class='tag-link-99 tag-link-position-9' title='279 sujets' style='font-size: 12px;'>yaoundé</a>
<a href='http://www.camerpost.com/tag/france/' class='tag-link-397 tag-link-position-10' title='262 sujets' style='font-size: 12px;'>france</a>
<a href='http://www.camerpost.com/tag/ebola/' class='tag-link-2051 tag-link-position-11' title='217 sujets' style='font-size: 12px;'>Ebola</a>
<a href='http://www.camerpost.com/tag/afrique/' class='tag-link-124 tag-link-position-12' title='209 sujets' style='font-size: 12px;'>afrique</a>
<a href='http://www.camerpost.com/tag/cotedivoire/' class='tag-link-3923 tag-link-position-13' title='188 sujets' style='font-size: 12px;'>#Cotedivoire</a>
<a href='http://www.camerpost.com/tag/burkinafaso/' class='tag-link-5224 tag-link-position-14' title='187 sujets' style='font-size: 12px;'>#BurkinaFaso</a>
<a href='http://www.camerpost.com/tag/lions-indomptables/' class='tag-link-678 tag-link-position-15' title='183 sujets' style='font-size: 12px;'>lions indomptables</a>
<a href='http://www.camerpost.com/tag/can2015/' class='tag-link-4859 tag-link-position-16' title='179 sujets' style='font-size: 12px;'>#Can2015</a>
<a href='http://www.camerpost.com/tag/fecafoot/' class='tag-link-218 tag-link-position-17' title='170 sujets' style='font-size: 12px;'>fecafoot</a>
<a href='http://www.camerpost.com/tag/onu/' class='tag-link-1433 tag-link-position-18' title='158 sujets' style='font-size: 12px;'>onu</a>
<a href='http://www.camerpost.com/tag/centrafrique/' class='tag-link-10466 tag-link-position-19' title='150 sujets' style='font-size: 12px;'>Centrafrique</a>
<a href='http://www.camerpost.com/tag/terrorisme/' class='tag-link-1503 tag-link-position-20' title='138 sujets' style='font-size: 12px;'>Terrorisme</a>
<a href='http://www.camerpost.com/tag/paulbiya/' class='tag-link-4888 tag-link-position-21' title='136 sujets' style='font-size: 12px;'>#PaulBiya</a>
<a href='http://www.camerpost.com/tag/tchad/' class='tag-link-493 tag-link-position-22' title='135 sujets' style='font-size: 12px;'>tchad</a>
<a href='http://www.camerpost.com/tag/ligue-1-2/' class='tag-link-1645 tag-link-position-23' title='132 sujets' style='font-size: 12px;'>ligue 1</a>
<a href='http://www.camerpost.com/tag/insolite/' class='tag-link-10462 tag-link-position-24' title='123 sujets' style='font-size: 12px;'>Insolite</a>
<a href='http://www.camerpost.com/tag/fifa/' class='tag-link-161 tag-link-position-25' title='120 sujets' style='font-size: 12px;'>fifa</a>
<a href='http://www.camerpost.com/tag/gabon/' class='tag-link-421 tag-link-position-26' title='119 sujets' style='font-size: 12px;'>gabon</a>
<a href='http://www.camerpost.com/tag/rca/' class='tag-link-359 tag-link-position-27' title='119 sujets' style='font-size: 12px;'>rca</a>
<a href='http://www.camerpost.com/tag/deces/' class='tag-link-5807 tag-link-position-28' title='118 sujets' style='font-size: 12px;'>#Deces</a>
<a href='http://www.camerpost.com/tag/cemac/' class='tag-link-96 tag-link-position-29' title='118 sujets' style='font-size: 12px;'>cemac</a>
<a href='http://www.camerpost.com/tag/cote-divoire/' class='tag-link-1174 tag-link-position-30' title='117 sujets' style='font-size: 12px;'>Côte d’Ivoire</a>
<a href='http://www.camerpost.com/tag/senegal/' class='tag-link-956 tag-link-position-31' title='100 sujets' style='font-size: 12px;'>Sénégal</a>
<a href='http://www.camerpost.com/tag/football/' class='tag-link-162 tag-link-position-32' title='100 sujets' style='font-size: 12px;'>football</a>
<a href='http://www.camerpost.com/tag/caf/' class='tag-link-1061 tag-link-position-33' title='96 sujets' style='font-size: 12px;'>Caf</a>
<a href='http://www.camerpost.com/tag/rdpc/' class='tag-link-179 tag-link-position-34' title='95 sujets' style='font-size: 12px;'>rdpc</a>
<a href='http://www.camerpost.com/tag/etatsunis/' class='tag-link-4803 tag-link-position-35' title='92 sujets' style='font-size: 12px;'>#EtatsUnis</a>
<a href='http://www.camerpost.com/tag/extreme-nord/' class='tag-link-1771 tag-link-position-36' title='89 sujets' style='font-size: 12px;'>Extrême-Nord</a>
<a href='http://www.camerpost.com/tag/philemon-yang/' class='tag-link-1447 tag-link-position-37' title='88 sujets' style='font-size: 12px;'>Philémon Yang</a>
<a href='http://www.camerpost.com/tag/camair-co/' class='tag-link-837 tag-link-position-38' title='88 sujets' style='font-size: 12px;'>Camair-Co</a>
<a href='http://www.camerpost.com/tag/etats-unis/' class='tag-link-10463 tag-link-position-39' title='88 sujets' style='font-size: 12px;'>Etats-Unis</a>
<a href='http://www.camerpost.com/tag/armee/' class='tag-link-3827 tag-link-position-40' title='82 sujets' style='font-size: 12px;'>armée</a>				</div>
</div>	</div><!--foot-top-->
<div id="foot-bottom" class="left relative">
<div id="foot-copy" class="left relative">
<p>© 2013 - 2016 Copyright CAMERPOST — Tous droits réservés. <strong>Cameroun Info</strong> | <strong>Cameroun Actualités</strong> | <strong>cameroon info net </strong>| <strong>Cameroun Infos</strong> | <strong>Cameroon Net</strong> | <strong>cameroun</strong> | <strong>cameroon info</strong> | <strong>Journal du Cameroun</strong></p>
</div><!--foot-copy-->
<div id="foot-soc" class="relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-pin">
<a href="https://www.pinterest.com/camerpost" alt="Pinterest" target="_blank"><i class="fa fa-pinterest-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://feeds.feedburner.com/CamerPost" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div><!--foot-social-->
</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
</div><!--post-content-in-->
</div><!--post-content-out-->
</div><!--post-social-in-->
</div><!--post-social-out-->
</div><!--content-in-->
</div><!--content-out-->
<div id="prev-next-wrap">
<div id="prev-post-wrap">
<div id="prev-post-arrow" class="relative">
<i class="fa fa-angle-left fa-4"></i>
</div><!--prev-post-arrow-->
<div class="prev-next-text">
<a href="http://www.camerpost.com/cameroun-66-milliards-de-l-afd-developpement-de-lextreme-nord/" rel="prev">Cameroun : 6,6 milliards de l’ AFD pour le développement de l’Extrême-Nord</a>					</div><!--prev-post-text-->
</div><!--prev-post-wrap-->
</div><!--prev-next-wrap-->
</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->
<script type="text/javascript">
jQuery(document).ready(function($) {
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"http:\/\/www.camerpost.com\/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/themes/topnews/js/retina.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"54675 http:\/\/www.camerpost.com\/?p=54675","disqusShortname":"camerpost","disqusTitle":"Cameroun \u2013 Budget 2017 : les Travaux publics se taillent la part du lion","disqusUrl":"http:\/\/www.camerpost.com\/cameroun-budget-2017-les-travaux-publics-se-taillent-la-part-du-lion\/","options":{"manualSync":false},"postId":"54675"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"camerpost"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91777491569519 seconds, on 22-12-16 12:37:56 -->