<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.camerpost.com/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.camerpost.com/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.camerpost.com/feed/atom/" /><link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" /><meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="  Les efforts faits par les pouvoirs publics, les associations et les ministères de culte en termes de sensibilisation sont restés presque vains.  Malgré, la répression le phénomène reste rampant. Le bilan des accidents de la route dans notre pays montre qu’il y a un déficit de prise de conscience autant de la part des [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/"><meta name="twitter:title" content="Cameroun &#8211; Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts"><meta name="twitter:description" content="  Les efforts faits par les pouvoirs publics, les associations et les ministères de culte en termes de sensibilisation sont restés presque vains.  Malgré, la répression le phénomène reste rampant. Le bilan des accidents de la route dans notre pays montre qu’il y a un déficit de prise de conscience autant de la part des [&hellip;]"><!-- <link type="text/css" media="all" href="http://www.camerpost.com/wp-content/cache/autoptimize/css/autoptimize_89c648118df0fb0559f549d8d23d8dfd.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.camerpost.com/wp-content/cache/wpfc-minified/9b1b9408799f7f9dda672527b6229f39/1486656880index.css" media="all"/><title>Cameroun - Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts - CAMERPOST</title><!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-76539211-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. --><!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/" /><link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Cameroun - Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts - CAMERPOST" /><meta property="og:description" content="  Les efforts faits par les pouvoirs publics, les associations et les ministères de culte en termes de sensibilisation sont restés presque vains.  Malgré, la répression le phénomène reste rampant. Le bilan des accidents de la route dans notre pays montre qu’il y a un déficit de prise de conscience autant de la part des &hellip;" /><meta property="og:url" content="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/" /><meta property="og:site_name" content="CAMERPOST" /><meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" /><meta property="article:author" content="https://www.facebook.com/Paskal.KENT" /><meta property="article:tag" content="#Accidents" /><meta property="article:tag" content="#Morts" /><meta property="article:tag" content="#Route" /><meta property="article:tag" content="cameroun" /><meta property="article:tag" content="mesures correctionnelles" /><meta property="article:section" content="Sécurité" /><meta property="article:published_time" content="2017-02-10T14:05:45+00:00" /><meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun &#8211; Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts Flux des commentaires" href="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='iecss-css'  href='http://www.camerpost.com/wp-content/themes/topnews/css/iecss.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' /> <script src='//www.camerpost.com/wp-content/cache/wpfc-minified/08cb98a8dc67e6ef5352516f685ca529/1486656881index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js'></script> --> <script type='text/javascript'>/*  */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2015\/09\/logo-camerpost-mobile.png","headerLogoLink":"http:\/\/www.camerpost.com","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/*  */</script> <script type='text/javascript' src='http://www.camerpost.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script> <link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.camerpost.com/?p=56828' /><link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F&#038;format=xml" /> <!-- Copyright protection script by daveligthart.com --><meta http-equiv="imagetoolbar" content="no"> <script language="Javascript">document.oncontextmenu = function(){return false;};</script> <script type="text/javascript">document.onselectstart=function(){
if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
return false;
}
else {
return true;
}
};
if (window.sidebar) {
document.onmousedown=function(e){
var obj=e.target;
if (obj.tagName.toUpperCase() == 'SELECT'
|| obj.tagName.toUpperCase() == "INPUT" 
|| obj.tagName.toUpperCase() == "TEXTAREA" 
|| obj.tagName.toUpperCase() == "PASSWORD") {
return true;
}
else {
return false;
}
};
}
document.body.style.webkitTouchCallout='none';</script> <script type="text/javascript" language="JavaScript1.1">if (parent.frames.length > 0) { top.location.replace(document.location); }</script> <script language="Javascript">document.ondragstart = function(){return false;};</script> <!-- End Copyright protection script by daveligthart.com --><!-- Source hidden --><!-- :-) --><link rel="amphtml" href="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/amp/" /> <!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');</script> <!-- END GADWP Universal Tracking --><!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"Vxelo1IWNa1052", domain:"camerpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Vxelo1IWNa1052" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76539211-1', 'auto');
ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5502926058047433",
enable_page_level_ads: true
});</script> <script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com'});</script> </head><body class="post-template-default single single-post postid-56828 single-format-standard custom-background"><div id="site"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/camerpost" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="http://twitter.com/Camerpost" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><!--fly-side-wrap--><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></li><li id="menu-item-38327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38327"><a href="http://www.camerpost.com/?s=cameroun">Cameroun</a></li><li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="http://www.camerpost.com/category/politique/">Politique</a></li><li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30198"><a href="http://www.camerpost.com/category/economie/">Économie</a><ul class="sub-menu"><li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.camerpost.com/category/economie/agroalimentaire/">Agroalimentaire</a></li><li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="http://www.camerpost.com/category/economie-archives/entreprises/">Entreprises</a></li><li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="http://www.camerpost.com/category/economie/energies-renouvelables/">Energies renouvelables</a></li><li id="menu-item-38343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38343"><a href="http://www.camerpost.com/category/economie/energie/">Energie</a></li><li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.camerpost.com/category/economie/mines/">Mines</a></li></ul></li><li id="menu-item-38308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38308"><a href="http://www.camerpost.com/category/finance/">Finance</a><ul class="sub-menu"><li id="menu-item-38340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38340"><a href="http://www.camerpost.com/category/assurances/">Assurances</a></li></ul></li><li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech &#038; Télécom</a></li><li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30195"><a href="http://www.camerpost.com/category/societe/">Société</a><ul class="sub-menu"><li id="menu-item-38328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38328"><a href="http://www.camerpost.com/category/faits-divers/">Faits divers</a></li><li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38332"><a href="http://www.camerpost.com/category/societe/necrologie/">Nécrologie</a></li><li id="menu-item-38334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38334"><a href="http://www.camerpost.com/category/societe/religion/">Réligion</a></li><li id="menu-item-38333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38333"><a href="http://www.camerpost.com/category/societe/people/">People</a></li></ul></li><li id="menu-item-38309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38309"><a href="http://www.camerpost.com/category/culture/">Culture</a></li><li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="http://www.camerpost.com/category/monde/">Monde</a></li><li id="menu-item-38311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38311"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li><li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="http://www.camerpost.com/category/sante/">Santé</a></li><li id="menu-item-38312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38312"><a href="http://www.camerpost.com/category/sport/">Sport</a></li><li id="menu-item-38313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38313"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li><li id="menu-item-42023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42023"><a href="http://www.camerpost.com/horoscope-du-jour/">Horoscope</a></li><li id="menu-item-35965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35965"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li><li id="menu-item-35966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35966"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-35968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35968"><a href="http://www.camerpost.com/publicite-et-partenariats/">Publicité</a></li><li id="menu-item-35964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35964"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions Générales d&rsquo;Utilisation</a></li></ul></div></nav></div><!--fly-menu-wrap--></div><!--fly-wrap-in--></div><!--fly-wrap-out--></div><!--fly-wrap--><header><div id="nav-wrap"><div class="content-out content-out-nav"><div class="content-in"><div id="nav-contain" class="left"><div id="nav-contain-out"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><!--fly-but-wrap--><div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="http://www.camerpost.com"><img itemprop="logo" src="http://www.camerpost.com/wp-content/uploads/2015/08/logo-camerpost5.png" alt="CAMERPOST" /></a></div><!--nav-logo--><div id="nav-contain-in"><div id="main-nav-out"><div id="main-nav-in"><nav><div id="nav-out"><div id="nav-in"><div class="main-nav left main-nav-contain"><div class="main-nav-in left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></li><li id="menu-item-32521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32521"><a href="#">Rubriques</a><ul class="sub-menu"><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a title="Politique" href="http://www.camerpost.com/category/politique/">Politique</a></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a title="Économie" href="http://www.camerpost.com/category/economie/">Économie</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a title="Finance" href="http://www.camerpost.com/category/finance/">Finance</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210"><a title="Société" href="http://www.camerpost.com/category/societe/">Société</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="Culture" href="http://www.camerpost.com/category/culture/">Culture</a></li><li id="menu-item-30337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30337"><a href="http://www.camerpost.com/category/afrique/">Afrique</a></li><li id="menu-item-8011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8011"><a title="Monde" href="http://www.camerpost.com/category/monde/">Monde</a></li><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="Santé" href="http://www.camerpost.com/category/sante/">Santé</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a title="Tech &#038; Sciences" href="http://www.camerpost.com/category/high-tech-telecom/">Tech</a></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a title="Sports" href="http://www.camerpost.com/category/sport/">Sports</a></li></ul></li><li id="menu-item-30398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30398"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li><li id="menu-item-49947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49947"><a href="http://www.camerpost.com/wp-content/uploads/2016/11/Kit-Media-Camerpost-2016-2017.pdf">Publicité</a></li><li id="menu-item-36510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36510"><a href="http://www.camerpost.com/contactez-nous/">Contact</a></li></div></ul></div></div><!--main-nav-in--></div><!--main-nav--></div><!--nav-in--><div class="main-nav more-nav-contain"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.camerpost.com/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></li><li id="menu-item-30342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30342"><a href="#">Plus&#8230;</a><ul class="sub-menu"><li id="menu-item-48010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48010"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter !</a></li><li id="menu-item-30338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30338"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-30340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30340"><a href="http://www.camerpost.com/conditions-generales-dutilisation/">Conditions d&rsquo;utilisation</a></li><li id="menu-item-42409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42409"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li></ul></li></ul></div></div><!--more-nav--></div><!--nav-out--></nav></div><!--main-nav-in--><div class="nav-spacer"></div><div id="nav-right"><div id="search-button"> <i class="fa fa-search fa-2"></i></div><!--search-button--><div id="social-nav" class="relative"> <span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span> <span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span> <span class="plus-nav"><i class="fa fa-plus fa-2"></i></span><div id="social-dropdown"><ul class="social-drop-list relative"> <a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><li class="fb-drop"> <i class="fa fa-facebook-square fa-2"></i><p>Facebook</p></li> </a> <a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><li class="twit-drop"> <i class="fa fa-twitter fa-2"></i><p>Twitter</p></li> </a> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><li class="goog-drop"> <i class="fa fa-google-plus fa-2"></i><p>Google+</p></li> </a> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><li class="yt-drop"> <i class="fa fa-youtube-play fa-2"></i><p>YouTube</p></li> </a> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"><li class="rss-drop"> <i class="fa fa-rss fa-2"></i><p>RSS</p></li> </a></ul></div><!--social-dropdown--></div><!--social-nav--></div><!--nav-right--><div id="search-bar"><form method="get" id="searchform" action="http://www.camerpost.com/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><!--search-bar--></div><!--main-nav-out--></div><!--nav-contain-in--></div><!--nav-contain-out--></div><!--nav-contain--></div><!--content-in--></div><!--content-out--></div><!--nav-wrap--></header><div id="mvp-main-cont"><div id="head-wrap" class="left relative"><div class="head-wrap-out"><div class="head-wrap-in"><div class="content-out"><div class="content-in"><div id="leader-wrapper" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_HEADER_AD --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="3371789308"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--leaderboard-wrapper--></div><!--content-in--></div><!--content-out--><div class="content-out"><div class="content-in"></div><!--content-in--></div><!--content-out--></div><!--head-wrap-in--></div><!--head-wrap-out--></div><!--head-wrap--><div id="content-wrapper" class="left relative social-bottom"><div class="content-out" class="relative"><div class="content-in" itemscope itemtype="http://schema.org/Article"><div id="post-social-out" class="relative"><div id="post-social-in"><div id="post-content-out"><div id="post-content-in"><div id="post-content-contain" class="left relative"><article class="post-56828 post type-post status-publish format-standard has-post-thumbnail hentry category-securite category-societe tag-accidents tag-morts tag-route tag-cameroun tag-mesures-correctionnelles"><div id="post-content-wrapper" class="relative"><div id="post-area" class="left relative"><div class="post-cat-contain left relative post-cat-mob"> <span class="img-cat left">Sécurité</span></div><!--post-cat-contain--><h1 class="story-title entry-title" itemprop="name headline">Cameroun &#8211; Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts</h1><div id="right-content" class="relative"><div id="content-area" class="left relative" itemprop="articleBody"><div class="hide-title"> <span class="entry-title" itemprop="name headline">Cameroun &#8211; Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts</span></div><!--hide-title--><div id="left-content-mobi"><div class="author-info-mob-wrap"> <span class="vcard author"> <span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span> </span><div class="post-date-wrap left relative post-date-mob"> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-10" pubdate>10/02/2017</time></span></div><!--post-date-wrap--></div><!--author-info-mob-wrap--></div><!--left-content-mobi--> <!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon  mini fourth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">PARTAGES</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F&amp;t=Cameroun+%E2%80%93+Accidents+de+la+route%C2%A0%3A+Tout+un+arsenal+de+mesures+correctionnelles+et+toujours+des+morts" data-name="Partager ça sur Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Cameroun+%E2%80%93+Accidents+de+la+route%C2%A0%3A+Tout+un+arsenal+de+mesures+correctionnelles+et+toujours+des+morts&amp;url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F&amp;via=Camerpost" data-name="Partager ça sur Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F" data-name="Partager ça sur Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--><p><strong> </strong></p><div id="attachment_32218" style="width: 1010px" class="wp-caption aligncenter"><img class="size-full wp-image-32218" src="http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage.jpg" alt="" width="1000" height="600" srcset="http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/09/controle-de-cni-route-voyage-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Tout un arsenal de mesures correctionnelles et toujours des morts | Ph. Illustration</p></div><p>Les efforts faits par les pouvoirs publics, les associations et les ministères de culte en termes de sensibilisation sont restés presque vains.  Malgré, la répression le phénomène reste rampant.</p><p>Le bilan des accidents de la route dans notre pays montre qu’il y a un déficit de prise de conscience autant de la part des voyageurs que des acteurs de la circulation par route. Las de communiquer, les pouvoirs publics ont engagé des moyens répressifs qui semblent ne pas trop faire peur.</p><h2><strong>De la répression juridico-administrative</strong></h2><p>En septembre 2015 par arrêté, le ministre des transports signait un arrêté visant la suspension des permis de conduire à l’encontre des auteurs d’accident mortels. A son article 30, la loi prévoit, retrait et suspension du permis en cas de conduite en état de d’ivresse, ou d’intoxication, de délit de fuite, de conduite sans permis correspondant, et de récidive.</p><p>5 morts dans un accident de circulation était à l’origine de la suspension du permis du conducteur de la semi-remorque. C’est lors d’une collision entre un car de transport en commun et la semi-remorque, le 4 septembre 2015 à Mbankomo, près de Yaoundé.  Il était reproché au chauffeur de conduite en état d’ébriété et d’excès de vitesse. C’est par un communiqué du ministre des transports d’alors, le professeur Robert Nkili lu à la radio nationale, que l’annonce du retrait du permis du conducteur avait été faite.</p> <!-- WP QUADS Content Ad Plugin v. 1.4.5 --><div class="quads-location quads-ad2" id="quads-ad2" style="float:right;margin:15px 0 15px 15px;"><!-- WP QUADS - Quick AdSense Reloaded v.1.4.5 Content AdSense async --> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-5502926058047433" data-ad-slot="1567438102" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-5502926058047433" data-ad-slot="1567438102" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-5502926058047433" data-ad-slot="1567438102" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-5502926058047433" data-ad-slot="1567438102" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> <!-- end WP QUADS --></div><p>A en croire le quotidien Mutations du 12 novembre 2015, relevant un bilan à l’occasion de la première journée de communication sur l’engagement du secteur privé dans l’amélioration de la sécurité routière, ce sont près 4 700 victimes enregistrées par an au Cameroun, soit 12 personnes décédées par jour des suites d’accidents de circulation.</p><h2><strong>De la peur du gendarme</strong></h2><p>L’opération 3<sup>ème</sup> génération lancée par la gendarmerie nationale vise essentiellement la répression des faits liés à la circulation routière sur les grands axes. Il s’agit pour le secrétaire à la défense chargé de la gendarmerie, Jean-Baptiste Bokam d’amener les conducteurs à plus de responsabilités une fois sur la route. Car en effet, les premières campagnes axées sur la pédagogique baptisées ‘’1<sup>ère</sup> et 2<sup>ème</sup> générations’’ n’ont produit les résultats escomptés. Pour les sanctions, il s’agit des contraventions.</p><p>Ainsi, pour une contravention de 2<sup>ème</sup> classe, soit, le non respect des règles de convoi, de l’ouverture dangereuse de la portière, du défaut de plaque conducteur, le contrevenant paye la somme de 2400 FCFA.</p><p>Pour les contraventions de 3<sup>ème</sup> classe, 3 600 FCFA pour des motifs de : défaut ou refus du port de la ceinture de sécurité, des roues usées ou défectueuses, défaut de roues de secours, défaut de boîte à pharmacie, plaque non éclairée ou illisible, défaut d’essuie glace, freins défectueux et arrêt interdit.</p><p>Contraventions de 4<sup>ème</sup> classe. Il s’agit du défaut de permis de conduire, de l’excès de vitesse, de dépassement interdit, le chevauchement de la ligne continue, le défaut de certificat de vitesse technique, de pare-brise, de carte de stationnement, défaut d’assurance. Ici, la pénalité vaut 25 000 FCFA.</p><p>Peut-être faudra t-il penser à autre choses à l’instar, de la lutte contre la délivrance fantaisiste des permis de conduire, du désherbage des bords de routes, enlever les véhicules en panne aux abords des routes entre autres.</p><p style="text-align: right;">© CAMERPOST par Augustin TACHAM</p> <!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon  mini fourth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">PARTAGES</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F&amp;t=Cameroun+%E2%80%93+Accidents+de+la+route%C2%A0%3A+Tout+un+arsenal+de+mesures+correctionnelles+et+toujours+des+morts" data-name="Partager ça sur Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Cameroun+%E2%80%93+Accidents+de+la+route%C2%A0%3A+Tout+un+arsenal+de+mesures+correctionnelles+et+toujours+des+morts&amp;url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F&amp;via=Camerpost" data-name="Partager ça sur Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts%2F" data-name="Partager ça sur Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--></p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div id="article-ad"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="3760238902"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--article-ad--><div class="post-tags post-tags-mobi"> <span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/accidents/" rel="tag">#Accidents</a><a href="http://www.camerpost.com/tag/morts/" rel="tag">#Morts</a><a href="http://www.camerpost.com/tag/route/" rel="tag">#Route</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/mesures-correctionnelles/" rel="tag">mesures correctionnelles</a></span></div><!--post-tags--></div><!--content-area--><div id="comments-button" class="left relative comment-click"> <span class="comment-but-text"><i class="fa fa-comments fa-2"></i> <span class="dsq-postid" data-dsqidentifier="56828 http://www.camerpost.com/?p=56828">Cliquer pour ajouter un commentaire</span></span></div><!-comments-button--><div id="disqus_thread"></div></div><!--right-content--><div id="left-content" class="left relative"><div class="post-cat-contain left relative"> <span class="img-cat left">Sécurité</span></div><!--post-cat-contain--><div class="post-date-wrap left relative post-date-reg"> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-10" pubdate>10/02/2017</time></span></div><!--post-date-wrap--><div class="author-info-wrap left relative"> <span class="vcard author"> <span class="author-name left fn" itemprop="author"><a href="http://www.camerpost.com/author/pascal/" title="Articles par CAMERPOST" rel="author">CAMERPOST</a></span> </span></div><!--author-info-wrap--><div class="post-tags"> <span class="post-tags-header">Tags similaires</span><span itemprop="keywords"><a href="http://www.camerpost.com/tag/accidents/" rel="tag">#Accidents</a><a href="http://www.camerpost.com/tag/morts/" rel="tag">#Morts</a><a href="http://www.camerpost.com/tag/route/" rel="tag">#Route</a><a href="http://www.camerpost.com/tag/cameroun/" rel="tag">cameroun</a><a href="http://www.camerpost.com/tag/mesures-correctionnelles/" rel="tag">mesures correctionnelles</a></span></div><!--post-tags--></div><!--left-content--></div><!--post-area--></div><!--post-content-wrapper--></article><div id="home-widget-wrap" class="left relative gray-border-top"><div class="home-widget"><h3 class="widget-header-wrap left relative"> <span class="widget-header-title">Plus d'articles dans la catégorie  Sécurité</span></h3><ul class="widget-full1 left relative infinite-content"><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2015/10/soldats-americains-afrique-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2015/10/soldats-americains-afrique-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2015/10/soldats-americains-afrique-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/10/soldats-americains-afrique.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/&amp;t=Cameroun &#8211; Lutte contre le terrorisme : Des militaires américains pour une stratégie finale contre Boko Haram', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun &#8211; Lutte contre le terrorisme : Des militaires américains pour une stratégie finale contre Boko Haram -&amp;url=http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/" rel="bookmark">Cameroun &#8211; Lutte contre le terrorisme : Des militaires américains pour une stratégie finale contre Boko Haram</a><p>C’est l’objet de la conférence d’une semaine qui s’est achevé ce jour à Douala entre les militaires...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/07/soldats-camerounais_poste-de-frontiere_Garoua-Boulai-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/07/soldats-camerounais_poste-de-frontiere_Garoua-Boulai-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/07/soldats-camerounais_poste-de-frontiere_Garoua-Boulai-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/07/soldats-camerounais_poste-de-frontiere_Garoua-Boulai-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/07/soldats-camerounais_poste-de-frontiere_Garoua-Boulai.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains/&amp;t=Cameroun : Arrestation de cinq preneurs d’otages centrafricains', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Arrestation de cinq preneurs d’otages centrafricains -&amp;url=http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-arrestation-de-cinq-preneurs-dotages-centrafricains/" rel="bookmark">Cameroun : Arrestation de cinq preneurs d’otages centrafricains</a><p>Cinq Centrafricains spécialisés dans le rapt des personnes ont été arrêtés dans la localité de Ndokayo (l’Est),...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">08/02/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/06/Offensive-contre-Boko-Haram-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/06/Offensive-contre-Boko-Haram-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/06/Offensive-contre-Boko-Haram-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/06/Offensive-contre-Boko-Haram-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/06/Offensive-contre-Boko-Haram.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram/&amp;t=Cameroun : Le pays prépare la « grande bataille » du Lac Tchad contre Boko Haram', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Le pays prépare la « grande bataille » du Lac Tchad contre Boko Haram -&amp;url=http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-pays-prepare-grande-bataille-lac-tchad-contre-boko-haram/" rel="bookmark">Cameroun : Le pays prépare la « grande bataille » du Lac Tchad contre Boko Haram</a><p>La « grande bataille » du Lac Tchad contre la secte terroriste nigériane Boko Haram est en...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">06/02/2017</span></div><!--widget-post-info--></li><li class="infinite-post"><div class="widget-full-list-img left relative"> <a href="http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram/" rel="bookmark"> <img width="400" height="240" src="http://www.camerpost.com/wp-content/uploads/2016/12/Paul-Biya_campagne-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.camerpost.com/wp-content/uploads/2016/12/Paul-Biya_campagne-400x240.jpg 400w, http://www.camerpost.com/wp-content/uploads/2016/12/Paul-Biya_campagne-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/12/Paul-Biya_campagne-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/12/Paul-Biya_campagne.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> </a><div class="read-share-overlay"><div class="read-more-box-wrapper"> <a href="http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram/" rel="bookmark"><span class="read-more-box">Détails </span></a></div><!--read-more-box-wrapper--><div class="share-box-wrapper"><div class="read-more-fb"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram/&amp;t=Cameroun : Paul Biya promet un combat jusqu’à la « défaite définitive » de Boko Haram', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></div><!--read-more-fb--><div class="read-more-twit"> <a href="#" onclick="window.open('http://twitter.com/share?text=Cameroun : Paul Biya promet un combat jusqu’à la « défaite définitive » de Boko Haram -&amp;url=http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></div><!--read-more-twit--><div class="read-more-comment"> <a href="http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram//#comments-button"><i class="fa fa-comments fa-2"></i></a></div><!--read-more-comment--></div><!--share-box-wrapper--></div><!--read-share-overlay--></div><!--widget-full-list-img--><div class="widget-full-list-text left relative"> <a href="http://www.camerpost.com/cameroun-paul-biya-promet-combat-jusqua-defaite-definitive-de-boko-haram/" rel="bookmark">Cameroun : Paul Biya promet un combat jusqu’à la « défaite définitive » de Boko Haram</a><p>Le chef de l’Etat camerounais, Paul Biya, a promis un combat qui ne « se terminera que...</p></div><!--widget-full-list-text--><div class="widget-post-info left"> <span class="widget-post-author">CAMERPOST </span><span class="widget-post-date">03/02/2017</span></div><!--widget-post-info--></li></ul></div><!--home-widget--></div><!--home-widgets-wrap--><div id="sidebar-contain"><div id="sidebar-scroll-wrap"> <span class="sidebar-scroll">Faites défiler pour voir plus <i class="fa fa-caret-down fa-2"></i></span></div><!--sidebar-scroll-wrap--><div id="sidebar-mobi-tab"> <span class="mobi-tab-but">Tapoter</span></div><!--sidebar-mobi-tab--><div id="sidebar-main-wrap" class="left relative"><div id="sidebar-main-ad"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_TOP_RIGHT_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="4848522509"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--></div><!--sidebar-main-ad--><div id="sidebar-widget-wrap" class="left relative"><div id="sidebar-widget-in" class="left relative"><div id="recent-posts-3" class="sidebar-widget widget_recent_entries"><h3 class="sidebar-header left relative"><span>Les plus récents</span></h3><div class="sidebar-widget-content left relative"><ul><li> <a href="http://www.camerpost.com/guinee-l-as-kaloum-recrute-deux-camerounais/">Guinée : L’ AS Kaloum recrute deux Camerounais</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cooperation-internationale-cameroun-l-italie-tete-a-tete/">Coopération internationale : Le Cameroun et l’ Italie en tête à tête</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-sonnette-dalarme-contre-tabagisme-milieu-scolaire/">Cameroun : Sonnette d’alarme contre le tabagisme en milieu scolaire</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-familles-internautes-appeles-a-maitriser-leurs-droits-devoirs/">Cameroun : Familles et internautes appelés à maîtriser leurs droits et devoirs</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/">Cameroun &#8211; Lutte contre le terrorisme : Des militaires américains pour une stratégie finale contre Boko Haram</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts/">Cameroun &#8211; Accidents de la route : Tout un arsenal de mesures correctionnelles et toujours des morts</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/cameroun-3088-accidents-de-route-1102-morts-2016/">Cameroun : 3088 accidents de la route pour 1102 morts en 2016</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/competitions-africaines-clubs-camerounais-lice-week-end/">Compétitions africaines : les clubs camerounais en lice ce week-end</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/economie-lafrique-subsaharienne-francophone-demeure-championne-de-croissance-africaine/">Économie : L’Afrique subsaharienne francophone demeure championne de la croissance africaine</a> <span class="post-date">10/02/2017</span></li><li> <a href="http://www.camerpost.com/can-2017-selection-pharaons-degypte-meilleure-afrique/">CAN 2017 : La sélection des pharaons d’Égypte ou la meilleure en Afrique</a> <span class="post-date">10/02/2017</span></li></ul></div></div><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_SIDEBAR_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="7801988908"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--><div id="mvp_sidetab_widget-4" class="sidebar-widget mvp_sidetab_widget"><div class="sidebar-widget-content"><div class="tabber-contain left relative"><ul class="tabs tabber-header left relative"><li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Tendances</a></h4></li><li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>+Récents</a></h4></li><li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Commentaires</a></h4></li></ul><div id="tab1" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/canal-dor-maahlox-enlevez-nom-de-grande-ceremonie-de-sorcellerie/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/Maahlox-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/canal-dor-maahlox-enlevez-nom-de-grande-ceremonie-de-sorcellerie/">Canal d’Or &#8211; Maahlox : « Enlevez mon nom de votre grande cérémonie de sorcellerie »</a><div class="widget-post-info left"> <span class="widget-post-cat">Musique</span><span class="widget-post-date">17/01/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/can-2017-international-gabonais-conteste-qualification-lions-indomptables/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/01/Didier_Ovono-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/can-2017-international-gabonais-conteste-qualification-lions-indomptables/">Can 2017 : Un international gabonais conteste la qualification des Lions indomptables</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">26/01/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-quatre-militaires-dont-general-jacob-kodji-tues-crash-dhelicoptere/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/08/Jacob-Kodji-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-quatre-militaires-dont-general-jacob-kodji-tues-crash-dhelicoptere/">Cameroun : quatre militaires dont le général Jacob Kodji tués dans un crash d&rsquo;hélicoptère</a><div class="widget-post-info left"> <span class="widget-post-cat">Sécurité</span><span class="widget-post-date">23/01/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/finale-can-2017-sacre-rapportera-vainqueur/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/illustration-stade-foot-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/finale-can-2017-sacre-rapportera-vainqueur/">Finale CAN 2017 : Ce que le sacre rapportera au vainqueur</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">05/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-lions-indomptables-accueillis-liesse-a-yaounde/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/lions-indomptables_retour_yaounde-95x60.jpg" class="unlazy wp-post-image" alt="" /><div class="video-but-contain-small"> <i class="fa fa-play-circle-o fa-4"></i></div><!--video-but-contain-small--> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-lions-indomptables-accueillis-liesse-a-yaounde/">Cameroun : Les «Lions indomptables» accueillis dans la liesse à Yaoundé</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">07/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li></ul></div><!--tab1--><div id="tab2" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/guinee-l-as-kaloum-recrute-deux-camerounais/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/as-kaloum-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/guinee-l-as-kaloum-recrute-deux-camerounais/">Guinée : L’ AS Kaloum recrute deux Camerounais</a><div class="widget-post-info left"> <span class="widget-post-cat">Football</span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cooperation-internationale-cameroun-l-italie-tete-a-tete/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2017/02/cooperation_cameroun_italie-2-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cooperation-internationale-cameroun-l-italie-tete-a-tete/">Coopération internationale : Le Cameroun et l’ Italie en tête à tête</a><div class="widget-post-info left"> <span class="widget-post-cat">Économie</span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-sonnette-dalarme-contre-tabagisme-milieu-scolaire/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2016/06/Affiche-publicite-tabac_Lycee-Bilingue_Yaounde-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-sonnette-dalarme-contre-tabagisme-milieu-scolaire/">Cameroun : Sonnette d’alarme contre le tabagisme en milieu scolaire</a><div class="widget-post-info left"> <span class="widget-post-cat">Société</span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-familles-internautes-appeles-a-maitriser-leurs-droits-devoirs/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/08/cybercafes-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-familles-internautes-appeles-a-maitriser-leurs-droits-devoirs/">Cameroun : Familles et internautes appelés à maîtriser leurs droits et devoirs</a><div class="widget-post-info left"> <span class="widget-post-cat">High-Tech &amp; Télécom</span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/"> <img width="95" height="60" src="http://www.camerpost.com/wp-content/uploads/2015/10/soldats-americains-afrique-95x60.jpg" class="unlazy wp-post-image" alt="" /> </a></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <a href="http://www.camerpost.com/cameroun-lutte-contre-terrorisme-militaires-americains-strategie-finale-contre-boko-haram/">Cameroun &#8211; Lutte contre le terrorisme : Des militaires américains pour une stratégie finale contre Boko Haram</a><div class="widget-post-info left"> <span class="widget-post-cat">Sécurité</span><span class="widget-post-date">10/02/2017</span></div><!--widget-post-info--></div><!--sidebar-list-text--></li></ul></div><!--tab2--><div id="tab3" class="tabber-content"><ul class="sidebar-list-tabs left relative"><li><div class="sidebar-list-img left relative"> <img alt='Michel Fongue' src='https://graph.facebook.com/v2.3/1160140664024718/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Michel Fongue says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/cameroun-3088-accidents-de-route-1102-morts-2016/" title="Michel Fongue on Cameroun : 3088 accidents de la route pour 1102 morts en 2016">Mon dieu</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Djamal Hodi' src='https://graph.facebook.com/v2.3/1672409603056370/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Djamal Hodi says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/can-2017-selection-pharaons-degypte-meilleure-afrique/" title="Djamal Hodi on CAN 2017 : La sélection des pharaons d’Égypte ou la meilleure en Afrique">M salah</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Roger Mbous' src='https://graph.facebook.com/v2.3/829442160527810/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Roger Mbous says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/classement-fifa-lions-indomptables-gagnent-29-places/" title="Roger Mbous on Classement FIFA : les Lions indomptables gagnent 29 places">Merci encore Eto'o, ton pays en bonne position.</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Ghislain Hermann Rüskóv Tatchum' src='https://graph.facebook.com/v2.3/1805136673108120/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Ghislain Hermann Rüskóv Tatchum says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/classement-fifa-lions-indomptables-gagnent-29-places/" title="Ghislain Hermann Rüskóv Tatchum on Classement FIFA : les Lions indomptables gagnent 29 places">svp le cameroun occup kel rang en Afrik?</a></p></div><!--sidebar-list-text--></li><li><div class="sidebar-list-img left relative"> <img alt='Angel Bob Trompy' src='https://graph.facebook.com/v2.3/1390175727700803/picture' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><!--sidebar-list-img--><div class="sidebar-list-text left relative"> <span class="comment-tab-head">Angel Bob Trompy says:</span><br /><p class="comment-tab-text"><a href="http://www.camerpost.com/classement-fifa-lions-indomptables-gagnent-29-places/" title="Angel Bob Trompy on Classement FIFA : les Lions indomptables gagnent 29 places">IL Ne faut pas se fier a ce classement</a></p></div><!--sidebar-list-text--></li></ul></div><!--tab3--></div><!--tabber-contain--></div></div><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_300x600_AD --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="9278722100"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--widget-ad--><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget"><iframe src="https://app.getresponse.com/site2/newslettercamerpost?u=BMWYw&webforms_id=4693304" style="border:0px #FFFFFF none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="400px" width="300px"></iframe></div></div></div></div><!--sidebar-widget-in--></div><!--sidebar-widget-wrap--></div><!--sidebar-main-wrap--></div><!--sidebar-contain--> <footer id="foot-wrap" class="left relative"><div id="foot-leader" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- CAMERPOST_FOOTER_AD --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5502926058047433"
data-ad-slot="6325255703"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!--foot-leader--><div id="foot-top" class="left relative"><div class="foot-widget"><div id="foot-logo" class="left realtive"> <img src="http://www.camerpost.com/wp-content/uploads/2016/02/camerpost_footer_logo.png" alt="CAMERPOST" /></div><!--foot-logo--><div class="foot-info-text"><p>Lancé en mars 2013, CAMERPOST vous informe en continu sur l'actualité camerounaise, africaine et mondiale. Sur CAMER POST suivez les informations en temps réel et accédez à nos analyses de l’actualité.</p><p><strong>Nous contacter : </strong></p><p>Question générale: <strong>info@camerpost.com</strong><br /></p><p>Publicité: <strong>publicite@camerpost.com </strong><br /> <br /> Rédaction: <strong>redaction@camerpost.com </strong><br /></p><p>Emploi: <strong>job@camerpost.com</strong></p></div><!--footer-info-text--></div><!--foot-widget--><div id="mvp_facebook_widget-4" class="foot-widget mvp_facebook_widget"><h3 class="foot-head">LIKEZ-NOUS!</h3> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/camerpost&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe></div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Meilleures recherches</h3><div class="tag-cloud left relative"> <a href='http://www.camerpost.com/tag/cameroun/' class='tag-link-47 tag-link-position-1' title='7&nbsp;550 sujets' style='font-size: 12px;'>cameroun</a> <a href='http://www.camerpost.com/tag/best-of/' class='tag-link-10633 tag-link-position-2' title='2&nbsp;057 sujets' style='font-size: 12px;'>BEST OF</a> <a href='http://www.camerpost.com/tag/boko-haram/' class='tag-link-1535 tag-link-position-3' title='538 sujets' style='font-size: 12px;'>Boko Haram</a> <a href='http://www.camerpost.com/tag/bokoharam/' class='tag-link-4780 tag-link-position-4' title='534 sujets' style='font-size: 12px;'>#BokoHaram</a> <a href='http://www.camerpost.com/tag/douala/' class='tag-link-171 tag-link-position-5' title='427 sujets' style='font-size: 12px;'>douala</a> <a href='http://www.camerpost.com/tag/nigeria/' class='tag-link-1172 tag-link-position-6' title='421 sujets' style='font-size: 12px;'>Nigéria</a> <a href='http://www.camerpost.com/tag/paul-biya/' class='tag-link-741 tag-link-position-7' title='412 sujets' style='font-size: 12px;'>paul biya</a> <a href='http://www.camerpost.com/tag/video/' class='tag-link-3184 tag-link-position-8' title='321 sujets' style='font-size: 12px;'>Vidéo</a> <a href='http://www.camerpost.com/tag/yaounde/' class='tag-link-99 tag-link-position-9' title='292 sujets' style='font-size: 12px;'>yaoundé</a> <a href='http://www.camerpost.com/tag/france/' class='tag-link-397 tag-link-position-10' title='266 sujets' style='font-size: 12px;'>france</a> <a href='http://www.camerpost.com/tag/lions-indomptables/' class='tag-link-678 tag-link-position-11' title='243 sujets' style='font-size: 12px;'>lions indomptables</a> <a href='http://www.camerpost.com/tag/afrique/' class='tag-link-124 tag-link-position-12' title='220 sujets' style='font-size: 12px;'>afrique</a> <a href='http://www.camerpost.com/tag/ebola/' class='tag-link-2051 tag-link-position-13' title='217 sujets' style='font-size: 12px;'>Ebola</a> <a href='http://www.camerpost.com/tag/cotedivoire/' class='tag-link-3923 tag-link-position-14' title='188 sujets' style='font-size: 12px;'>#Cotedivoire</a> <a href='http://www.camerpost.com/tag/burkinafaso/' class='tag-link-5224 tag-link-position-15' title='187 sujets' style='font-size: 12px;'>#BurkinaFaso</a> <a href='http://www.camerpost.com/tag/can2015/' class='tag-link-4859 tag-link-position-16' title='179 sujets' style='font-size: 12px;'>#Can2015</a> <a href='http://www.camerpost.com/tag/fecafoot/' class='tag-link-218 tag-link-position-17' title='175 sujets' style='font-size: 12px;'>fecafoot</a> <a href='http://www.camerpost.com/tag/onu/' class='tag-link-1433 tag-link-position-18' title='162 sujets' style='font-size: 12px;'>onu</a> <a href='http://www.camerpost.com/tag/centrafrique/' class='tag-link-10466 tag-link-position-19' title='155 sujets' style='font-size: 12px;'>Centrafrique</a> <a href='http://www.camerpost.com/tag/terrorisme/' class='tag-link-1503 tag-link-position-20' title='140 sujets' style='font-size: 12px;'>Terrorisme</a> <a href='http://www.camerpost.com/tag/tchad/' class='tag-link-493 tag-link-position-21' title='138 sujets' style='font-size: 12px;'>tchad</a> <a href='http://www.camerpost.com/tag/ligue-1-2/' class='tag-link-1645 tag-link-position-22' title='138 sujets' style='font-size: 12px;'>ligue 1</a> <a href='http://www.camerpost.com/tag/paulbiya/' class='tag-link-4888 tag-link-position-23' title='136 sujets' style='font-size: 12px;'>#PaulBiya</a> <a href='http://www.camerpost.com/tag/cemac/' class='tag-link-96 tag-link-position-24' title='136 sujets' style='font-size: 12px;'>cemac</a> <a href='http://www.camerpost.com/tag/fifa/' class='tag-link-161 tag-link-position-25' title='125 sujets' style='font-size: 12px;'>fifa</a> <a href='http://www.camerpost.com/tag/gabon/' class='tag-link-421 tag-link-position-26' title='125 sujets' style='font-size: 12px;'>gabon</a> <a href='http://www.camerpost.com/tag/insolite/' class='tag-link-10462 tag-link-position-27' title='124 sujets' style='font-size: 12px;'>Insolite</a> <a href='http://www.camerpost.com/tag/can-2017/' class='tag-link-11063 tag-link-position-28' title='123 sujets' style='font-size: 12px;'>Can 2017</a> <a href='http://www.camerpost.com/tag/cote-divoire/' class='tag-link-1174 tag-link-position-29' title='122 sujets' style='font-size: 12px;'>Côte d’Ivoire</a> <a href='http://www.camerpost.com/tag/deces/' class='tag-link-5807 tag-link-position-30' title='121 sujets' style='font-size: 12px;'>#Deces</a> <a href='http://www.camerpost.com/tag/rca/' class='tag-link-359 tag-link-position-31' title='119 sujets' style='font-size: 12px;'>rca</a> <a href='http://www.camerpost.com/tag/senegal/' class='tag-link-956 tag-link-position-32' title='113 sujets' style='font-size: 12px;'>Sénégal</a> <a href='http://www.camerpost.com/tag/football/' class='tag-link-162 tag-link-position-33' title='107 sujets' style='font-size: 12px;'>football</a> <a href='http://www.camerpost.com/tag/caf/' class='tag-link-1061 tag-link-position-34' title='102 sujets' style='font-size: 12px;'>Caf</a> <a href='http://www.camerpost.com/tag/extreme-nord/' class='tag-link-1771 tag-link-position-35' title='97 sujets' style='font-size: 12px;'>Extrême-Nord</a> <a href='http://www.camerpost.com/tag/rdpc/' class='tag-link-179 tag-link-position-36' title='96 sujets' style='font-size: 12px;'>rdpc</a> <a href='http://www.camerpost.com/tag/etatsunis/' class='tag-link-4803 tag-link-position-37' title='92 sujets' style='font-size: 12px;'>#EtatsUnis</a> <a href='http://www.camerpost.com/tag/etats-unis/' class='tag-link-10463 tag-link-position-38' title='92 sujets' style='font-size: 12px;'>Etats-Unis</a> <a href='http://www.camerpost.com/tag/camair-co/' class='tag-link-837 tag-link-position-39' title='92 sujets' style='font-size: 12px;'>Camair-Co</a> <a href='http://www.camerpost.com/tag/philemon-yang/' class='tag-link-1447 tag-link-position-40' title='91 sujets' style='font-size: 12px;'>Philémon Yang</a></div></div></div><!--foot-top--><div id="foot-bottom" class="left relative"><div id="foot-copy" class="left relative"><p>© 2013 - 2016 Copyright CAMERPOST — Tous droits réservés. <strong>Cameroun Info</strong> | <strong>Cameroun Actualités</strong> | <strong>cameroon info net </strong>| <strong>Cameroun Infos</strong> | <strong>Cameroon Net</strong> | <strong>cameroun</strong> | <strong>cameroon info</strong> | <strong>Journal du Cameroun</strong></p></div><!--foot-copy--><div id="foot-soc" class="relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/camerpost" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="http://twitter.com/Camerpost" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/+CamerpostActualiteCameroun/posts" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/user/camerposttv?sub_confirmation=1" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://feeds.feedburner.com/CamerPost" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div><!--foot-social--></div><!--foot-bottom--></footer></div><!--post-content-contain--></div><!--post-content-in--></div><!--post-content-out--></div><!--post-social-in--></div><!--post-social-out--></div><!--content-in--></div><!--content-out--></div><!--content-wrapper--> </div><!--mvp-main-cont--></div><!--site--> <script type="text/javascript">jQuery(document).ready(function($) {
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/*  */</script> <script type='text/javascript'>/*  */
var crestaShareSSS = {"FacebookCount":"2"};
var crestaPermalink = {"thePermalink":"http:\/\/www.camerpost.com\/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts\/","themorezero":"nomore"};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":"","remote_auth_s3":"W10= 701459a0a1fd5dddf60689d34ddec276f3ca8129 1486736943","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"56828 http:\/\/www.camerpost.com\/?p=56828","disqusShortname":"camerpost","disqusTitle":"Cameroun \u2013 Accidents de la route\u00a0: Tout un arsenal de mesures correctionnelles et toujours des morts","disqusUrl":"http:\/\/www.camerpost.com\/cameroun-accidents-de-route-arsenal-de-mesures-correctionnelles-toujours-morts\/","options":{"manualSync":false},"postId":"56828"};
/*  */</script> <script type='text/javascript' src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"camerpost"};
/*  */</script> <script type="text/javascript" defer src="http://www.camerpost.com/wp-content/cache/autoptimize/js/autoptimize_c7087218b5100d49d00b1e3c5d47eb0e.js"></script></body></html><!-- WP Fastest Cache file was created in 0.97218894958496 seconds, on 10-02-17 15:29:04 --><!-- via php -->