<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&ezJsu===!0||"undefined"!=typeof _ez_sa&&_ez_sa===!0||"undefined"!=typeof window.isAmp&&isAmp===!0)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(a,b){this.name=a,this.val=b};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(a,b){this.AddImpPixel(a,b,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(a,b){this.AddPVPixel(a,b),this.FirePixels()},AddImpPixel:function(a,b,c,d,e,f,g){if(this.isDefined(a,a.getSlotElementId)){var h=parseInt(a.getTargeting("ap")[0]),i=a.getSizes()[0],j=i.l.toString()+"x"+i.j.toString(),k="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(k=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var m=this.getSlotIID(a),n=a.getSlotElementId();this.isDefined(m,n)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:m,domain_id:k,unit:n,t_epoch:this.tEpoch,revenue:c,est_revenue:d,ad_position:h,ad_size:j,bid_floor_filled:e,bid_floor_prev:f,stat_source_id:g,country_code:l,data:b}))}},AddImpPixelById:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString());var d=a.split("/");if(this.isDefined(a)&&3===d.length&&this.validateData(b)){var e=d[0],f=d[2];b=this.convertDataToStr(b),this.pixels.push({type:"impression",impression_id:f,domain_id:c,unit:e,t_epoch:this.tEpoch,data:b})}},AddPVPixel:function(a,b){var c="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(c=_ezaq.domain_id.toString()),this.isDefined(a)&&this.validateData(b)&&(b=this.convertDataToStr(b),this.pixels.push({type:"pageview",pageview_id:a,domain_id:c,t_epoch:this.tEpoch,data:b}))},FirePixels:function(){"undefined"!=typeof document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(__ez.template.isOrig===!0?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(a,b){return new EzoicPixelData(a,b)},convertDataToStr:function(a){if("undefined"==typeof a)return[];try{for(var b in a)a[b].val=a[b].val+""}catch(a){}return a},getSlotIID:function(a){var b=0;try{var c=a.getTargetingMap(),d=a.getSlotElementId();if(d.indexOf("div-gpt-ad")===-1)return b;if("undefined"!=typeof c)for(var e in c)if(e.indexOf("iid")!==-1&&"undefined"!=typeof c[e][0]){b=c[e][0];break}}catch(a){}return b},isDefined:function(){for(var a=0;a<arguments.length;a++)if("undefined"==typeof arguments[a]||null===arguments[a])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(a){for(var b=0;b<a.length;b++)if(a[b]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",a[b]),!1;return!0}};</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.camerpost.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg" /><link rel="icon" type="image/png" href="http://www.camerpost.com/wp-content/uploads/2015/08/FAVICON1.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales</title>
<meta name="description" content="Le Cameroun dépense chaque année plus de 400 milliards de francs CFA dans l’importation de céréales destinées nourrir sa population, d’après des chiffres p"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" />
<link rel="publisher" href="https://plus.google.com/+CamerpostActualiteCameroun/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales" />
<meta property="og:description" content="Le Cameroun dépense chaque année plus de 400 milliards de francs CFA dans l’importation de céréales destinées nourrir sa population, d’après des chiffres p" />
<meta property="og:url" content="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" />
<meta property="og:site_name" content="CAMERPOST" />
<meta property="article:publisher" content="https://www.facebook.com/actualitecameroun" />
<meta property="article:tag" content="#Importations" />
<meta property="article:tag" content="cameroun" />
<meta property="article:tag" content="Céréales" />
<meta property="article:section" content="Économie" />
<meta property="article:published_time" content="2017-06-05T14:52:12+00:00" />
<meta property="og:image" content="http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux" href="http://www.camerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Flux des commentaires" href="http://www.camerpost.com/comments/feed/" />
<!-- This site is optimized with the WordPress Google News Plugin v2.7.6.1 - http://www.googlenewsplugin.com/ -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.camerpost.com\/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales\/"},"headline":"Cameroun : 400 milliards de FCFA d\u00e9pens\u00e9s dans l\u2019importation des c\u00e9r\u00e9ales","url":"http:\/\/www.camerpost.com\/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales\/","image":{"@type":"ImageObject","url":"","height":712,"width":1068},"thumbnailUrl":"","dateCreated":"2017-06-05T14:52:12+0000","datePublished":"2017-06-05T14:52:12+0000","dateModified":"2017-06-05T14:52:12+0000","author":{"@type":"Person","name":"R\u00e9daction CAMERPOST"},"publisher":{"@type":"Organization","name":"CAMERPOST","url":"http:\/\/www.camerpost.com","logo":{"@type":"ImageObject","url":"http:\/\/www.camerpost.com\/wp-content\/uploads\/2017\/05\/logo-camerpost-googlenews.png","height":"250","width":"250"},"sameAs":["https:\/\/www.facebook.com\/camerpost\/","https:\/\/twitter.com\/CAMERPOST","https:\/\/plus.google.com\/+CamerpostActualiteCameroun","https:\/\/www.youtube.com\/user\/camerposttv"]},"description":"","articleSection":"\u00c9conomie","creator":"R\u00e9daction CAMERPOST","keywords":[""]}</script>
<meta name="news_keywords" content="Business, Economy, Education, Entertainment, Celebrities, Headlines, Health, Lifestyle, Culture, Science, Travel, Politics, Science, Environment, Sports, Technology, Weird News, World, Religion" />
<!-- / WordPress Google News Plugin. -->
<link rel="alternate" type="application/rss+xml" title="CAMERPOST &raquo; Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales Flux des commentaires" href="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.camerpost.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.camerpost.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.camerpost.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.camerpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camerpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.camerpost.com/?p=60766' />
<link rel="alternate" type="application/json+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camerpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
	<style type="text/css" media="screen">
	h2.entry-subtitle {
		display: block; /* Some themes apparently aren't styled correctly with h2 tags. */
		font-size: 1.5em; /* Scaling higher since subtitles will no longer be wrapped in h1 tags. */		
	}
	#comments .comments-title h2.entry-subtitle {
		display: none;
		font-size: 1em;
	}
	</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.camerpost.com\/wp-admin\/","wpRestNonce":"7bc2f13786","wpRestUrl":"http:\/\/www.camerpost.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.camerpost.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.camerpost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.camerpost.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76539211-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.camerpost.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/category/actualites/economie/",
                                "name": "Économie"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/",
                                "name": "Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-90470629-23";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-90470629-23']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'camerpost.com']);
_gaq.push(['f._setDomainName', 'camerpost.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod20',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','camerpost.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "288251879";</script><base href="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/"><!--[if lt IE 9]>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
<!--<![endif]--><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<script>
var old_jquery = null;
var old_jquery_sign = null;
function open_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        old_jquery = jQuery;
        old_jquery_sign = $;
        $ = $ezJQuery;
        jQuery = $ezJQuery;
    }
}
function close_jquery_wrapper()
{
    if(typeof $ezJQuery != 'undefined')
    {
        $ = old_jquery_sign;
        jQuery = old_jquery;
    }
}
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 39013;
var ezdomain = 'camerpost.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD --><script src="//www.camerpost.com/utilcave_com/templates/js/ezjquery-noconflict.js"></script>
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ab_test_id":"mod20","ab_test_val":"","ad_cache_level":0,"adgroup_rank_id":-1,"browser":"Unknown","browser_version":0,"country":"US","device_height":528,"device_width":1280,"domain_id":39013,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"ip":"54.224.77.253","landing_page_url":"http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/","lt_cache_level":0,"os":"Unknown","page_ad_positions":"","page_view_id":"60f7c5f8-a4d1-4754-42e2-a95b3877d552","pv_event_count":0,"referrer_id":0,"region":"us-east-1","serverid":"54.81.225.6:10823","t_epoch":1496727045,"template_id":126,"time_on_site_visit":0,"url":"http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/","user_agent":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","user_id":288251879,"visit_id":217810655,"visit_uuid":"3ae4efec-4bd4-4f0b-6b39-4bb51446b2fd"};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=161-6&v=7" async></script></head>

<body class="post-template-default single single-post postid-60766 single-format-standard cameroun-400-milliards-de-fcfa-depenses-limportation-cereales global-block-template-2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-58757"><a>Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/actualites/startup/">Startup</a></li>
</ul>
</li>
<li id="menu-item-59008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a></li>
<li id="menu-item-59010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/education/">Education</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a></li>
	<li class="menu-item-0"><a href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-59009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a></li>
<li id="menu-item-59011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a></li>
<li id="menu-item-59012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a></li>
<li id="menu-item-59036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.camerpost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Youandé, Cameroun</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 mardi 6 juin 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-59048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59048"><a href="http://www.camerpost.com/contactez-nous/">Nous contacter</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-280x96.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-140x48.png" alt="CAMERPOST" title="CAMERPOST"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.camerpost.com/">
			<img class="td-retina-data" data-retina="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-544x180.png" src="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png" alt="CAMERPOST" title="CAMERPOST"/>
			<span class="td-visual-hidden">CAMERPOST</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-58757"><a>Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59363e06e168d_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_59363e06e168d" ><script>var block_td_uid_1_59363e06e168d = new tdBlock();
block_td_uid_1_59363e06e168d.id = "td_uid_1_59363e06e168d";
block_td_uid_1_59363e06e168d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1146","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_59363e06e168d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59363e06e168d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59363e06e168d.td_column_number = "3";
block_td_uid_1_59363e06e168d.block_type = "td_block_mega_menu";
block_td_uid_1_59363e06e168d.post_count = "4";
block_td_uid_1_59363e06e168d.found_posts = "15112";
block_td_uid_1_59363e06e168d.header_color = "";
block_td_uid_1_59363e06e168d.ajax_pagination_infinite_stop = "";
block_td_uid_1_59363e06e168d.max_num_pages = "3778";
tdBlocksArray.push(block_td_uid_1_59363e06e168d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59363e06e168d" id="td_uid_2_59363e06e2aef" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="" href="http://www.camerpost.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_3_59363e06e2bc5" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="17474" href="http://www.camerpost.com/category/actualites/carriere/">Carrière</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_4_59363e06e2cce" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="30" href="http://www.camerpost.com/category/actualites/economie/">Économie</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_5_59363e06e2dca" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="9687" href="http://www.camerpost.com/category/actualites/environnement/">Environnement</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_6_59363e06e2ec5" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="669" href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_7_59363e06e2fbd" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="1130" href="http://www.camerpost.com/category/actualites/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_8_59363e06e30b4" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="1140" href="http://www.camerpost.com/category/actualites/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_9_59363e06e31ac" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="1422" href="http://www.camerpost.com/category/actualites/opinions/">Opinions</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_10_59363e06e32a3" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="28" href="http://www.camerpost.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_11_59363e06e339a" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="737" href="http://www.camerpost.com/category/actualites/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_12_59363e06e3491" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="10531" href="http://www.camerpost.com/category/actualites/science-decouverte/">Science &amp; Découverte</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_13_59363e06e358a" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="29" href="http://www.camerpost.com/category/actualites/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_14_59363e06e3687" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="33" href="http://www.camerpost.com/category/actualites/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_1_59363e06e168d"  id="td_uid_15_59363e06e377f" data-td_block_id="td_uid_1_59363e06e168d" data-td_filter_value="17473" href="http://www.camerpost.com/category/actualites/startup/">Startup</a></div></div><div id=td_uid_1_59363e06e168d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao">Cameroun : l’interprofession recherche des pistes, face à la baisse des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme">Cameroun : Début du projet de cartographie des bassins pétroliers et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-kye-ossi-accueille-8eme-edition-de-foire-transfrontiere-de-lafrique-centrale/" rel="bookmark" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-kye-ossi-accueille-8eme-edition-de-foire-transfrontiere-de-lafrique-centrale/" rel="bookmark" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale">Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/championnat-foot-cameroun-eding-sport-leader-de-phase-aller/" rel="bookmark" title="Championnat foot Cameroun : Eding sport leader de la phase aller"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Championnat foot Cameroun : Eding sport leader de la phase aller"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/championnat-foot-cameroun-eding-sport-leader-de-phase-aller/" rel="bookmark" title="Championnat foot Cameroun : Eding sport leader de la phase aller">Championnat foot Cameroun : Eding sport leader de la phase aller</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59363e06e168d" data-td_block_id="td_uid_1_59363e06e168d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59363e06e168d" data-td_block_id="td_uid_1_59363e06e168d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59008"><a href="http://www.camerpost.com/category/actualites/faits-divers/">Faits divers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59363e070e0b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_16_59363e070e0b3" ><script>var block_td_uid_16_59363e070e0b3 = new tdBlock();
block_td_uid_16_59363e070e0b3.id = "td_uid_16_59363e070e0b3";
block_td_uid_16_59363e070e0b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"669","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_16_59363e070e0b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59363e070e0b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59363e070e0b3.td_column_number = "3";
block_td_uid_16_59363e070e0b3.block_type = "td_block_mega_menu";
block_td_uid_16_59363e070e0b3.post_count = "5";
block_td_uid_16_59363e070e0b3.found_posts = "1123";
block_td_uid_16_59363e070e0b3.header_color = "";
block_td_uid_16_59363e070e0b3.ajax_pagination_infinite_stop = "";
block_td_uid_16_59363e070e0b3.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_16_59363e070e0b3);
</script><div id=td_uid_16_59363e070e0b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-11-morts-attentat-terroriste-perpetre-vendredi-localite-de-kolofata/" rel="bookmark" title="Cameroun : 11 morts dans un attentat terroriste perpétré vendredi dans la localité de Kolofata"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/04/chef-boko-haram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 11 morts dans un attentat terroriste perpétré vendredi dans la localité de Kolofata"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-11-morts-attentat-terroriste-perpetre-vendredi-localite-de-kolofata/" rel="bookmark" title="Cameroun : 11 morts dans un attentat terroriste perpétré vendredi dans la localité de Kolofata">Cameroun : 11 morts dans un attentat terroriste perpétré vendredi dans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-48h-apres-disparition-mgr-jean-marie-benoit-balla-a-ete-repeche-eaux-de-sanaga/" rel="bookmark" title="Cameroun : 48h après sa disparition Mgr Jean-Marie Benoît Balla a été repêché des eaux de la Sanaga"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Jean-Marie-benoit-Balla-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Jean-Marie-benoit-Balla-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Jean-Marie-benoit-Balla-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : 48h après sa disparition Mgr Jean-Marie Benoît Balla a été repêché des eaux de la Sanaga"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-48h-apres-disparition-mgr-jean-marie-benoit-balla-a-ete-repeche-eaux-de-sanaga/" rel="bookmark" title="Cameroun : 48h après sa disparition Mgr Jean-Marie Benoît Balla a été repêché des eaux de la Sanaga">Cameroun : 48h après sa disparition Mgr Jean-Marie Benoît Balla a été&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-organisme-clandestin-de-collecte-publique-de-fonds-demasque-a-yaounde/" rel="bookmark" title="Cameroun : Un organisme clandestin de collecte publique de fonds démasqué à Yaoundé"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/franc-cfa-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/franc-cfa-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/franc-cfa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Un organisme clandestin de collecte publique de fonds démasqué à Yaoundé"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-organisme-clandestin-de-collecte-publique-de-fonds-demasque-a-yaounde/" rel="bookmark" title="Cameroun : Un organisme clandestin de collecte publique de fonds démasqué à Yaoundé">Cameroun : Un organisme clandestin de collecte publique de fonds démasqué&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/niger-migrants-retrouves-morts-de-soif-desert/" rel="bookmark" title="Niger &#8211; faits divers : des migrants retrouvés morts de soif dans le désert"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/désert-du-Niger-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/désert-du-Niger-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/désert-du-Niger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="désert du Niger" title="Niger &#8211; faits divers : des migrants retrouvés morts de soif dans le désert"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/niger-migrants-retrouves-morts-de-soif-desert/" rel="bookmark" title="Niger &#8211; faits divers : des migrants retrouvés morts de soif dans le désert">Niger &#8211; faits divers : des migrants retrouvés morts de soif&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/tanzanie-deux-agents-de-morgue-ont-recupere-32-capsules-de-drogue-ventre-dune-mule/" rel="bookmark" title="Tanzanie : deux agents de la morgue ont récupéré 32 capsules de drogue dans le ventre d&rsquo;une « mule »"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/drogue-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/drogue-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/drogue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="drogue" title="Tanzanie : deux agents de la morgue ont récupéré 32 capsules de drogue dans le ventre d&rsquo;une « mule »"/></a></div>                <a href="http://www.camerpost.com/category/actualites/faits-divers/" class="td-post-category">Faits divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/tanzanie-deux-agents-de-morgue-ont-recupere-32-capsules-de-drogue-ventre-dune-mule/" rel="bookmark" title="Tanzanie : deux agents de la morgue ont récupéré 32 capsules de drogue dans le ventre d&rsquo;une « mule »">Tanzanie : deux agents de la morgue ont récupéré 32 capsules&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59363e070e0b3" data-td_block_id="td_uid_16_59363e070e0b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59363e070e0b3" data-td_block_id="td_uid_16_59363e070e0b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59010"><a href="http://www.camerpost.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59363e07111ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_17_59363e07111ce" ><script>var block_td_uid_17_59363e07111ce = new tdBlock();
block_td_uid_17_59363e07111ce.id = "td_uid_17_59363e07111ce";
block_td_uid_17_59363e07111ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1147","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_17_59363e07111ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59363e07111ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59363e07111ce.td_column_number = "3";
block_td_uid_17_59363e07111ce.block_type = "td_block_mega_menu";
block_td_uid_17_59363e07111ce.post_count = "4";
block_td_uid_17_59363e07111ce.found_posts = "981";
block_td_uid_17_59363e07111ce.header_color = "";
block_td_uid_17_59363e07111ce.ajax_pagination_infinite_stop = "";
block_td_uid_17_59363e07111ce.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_17_59363e07111ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59363e07111ce" id="td_uid_18_59363e0711fe8" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="" href="http://www.camerpost.com/category/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_19_59363e0712091" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="1613" href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_20_59363e071215f" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="17287" href="http://www.camerpost.com/category/lifestyle/auto-moto/">Auto Moto</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_21_59363e0712228" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="17288" href="http://www.camerpost.com/category/lifestyle/beaute/">Beauté</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_22_59363e07122f1" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="31" href="http://www.camerpost.com/category/lifestyle/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_23_59363e07123d1" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="2395" href="http://www.camerpost.com/category/lifestyle/education/">Education</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_24_59363e071249a" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="836" href="http://www.camerpost.com/category/lifestyle/mode/">Mode</a><a class="mega-menu-sub-cat-td_uid_17_59363e07111ce"  id="td_uid_25_59363e071255f" data-td_block_id="td_uid_17_59363e07111ce" data-td_filter_value="17286" href="http://www.camerpost.com/category/lifestyle/voyage/">Voyage</a></div></div><div id=td_uid_17_59363e07111ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/rhume-grippe-se-soigner-efficacement-naturellement/" rel="bookmark" title="Rhume et grippe : comment se soigner efficacement et naturellement ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/rhume-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/rhume-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/rhume-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rhume et grippe" title="Rhume et grippe : comment se soigner efficacement et naturellement ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/rhume-grippe-se-soigner-efficacement-naturellement/" rel="bookmark" title="Rhume et grippe : comment se soigner efficacement et naturellement ?">Rhume et grippe : comment se soigner efficacement et naturellement ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/inspiration-coiffure-realiser-facilement-bantu-knots-cheveux-frises/" rel="bookmark" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bantu knots" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/inspiration-coiffure-realiser-facilement-bantu-knots-cheveux-frises/" rel="bookmark" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés">Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/dirndl-paysannes-alpes-rencontre-wax-africain/" rel="bookmark" title="Quand le Dirndl des paysannes des Alpes rencontre le Wax africain"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Dirndl-africaine-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Dirndl-africaine-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Dirndl-africaine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dirndl africaine" title="Quand le Dirndl des paysannes des Alpes rencontre le Wax africain"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/mode/" class="td-post-category">Mode</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/dirndl-paysannes-alpes-rencontre-wax-africain/" rel="bookmark" title="Quand le Dirndl des paysannes des Alpes rencontre le Wax africain">Quand le Dirndl des paysannes des Alpes rencontre le Wax africain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/masque-de-beaute-multiples-vertus-de-banane/" rel="bookmark" title="Masque de beauté : les multiples vertus de la banane"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/bienfaits-de-la-banane-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/bienfaits-de-la-banane-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/bienfaits-de-la-banane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masque de beauté : les multiples vertus de la banane"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/beaute/" class="td-post-category">Beauté</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/masque-de-beaute-multiples-vertus-de-banane/" rel="bookmark" title="Masque de beauté : les multiples vertus de la banane">Masque de beauté : les multiples vertus de la banane</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59363e07111ce" data-td_block_id="td_uid_17_59363e07111ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59363e07111ce" data-td_block_id="td_uid_17_59363e07111ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59009"><a href="http://www.camerpost.com/category/high-tech-telecom/">High-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_59363e072b531_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_26_59363e072b531" ><script>var block_td_uid_26_59363e072b531 = new tdBlock();
block_td_uid_26_59363e072b531.id = "td_uid_26_59363e072b531";
block_td_uid_26_59363e072b531.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_26_59363e072b531_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_59363e072b531_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_59363e072b531.td_column_number = "3";
block_td_uid_26_59363e072b531.block_type = "td_block_mega_menu";
block_td_uid_26_59363e072b531.post_count = "5";
block_td_uid_26_59363e072b531.found_posts = "671";
block_td_uid_26_59363e072b531.header_color = "";
block_td_uid_26_59363e072b531.ajax_pagination_infinite_stop = "";
block_td_uid_26_59363e072b531.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_26_59363e072b531);
</script><div id=td_uid_26_59363e072b531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/smartphone-modulaire-baptise-essential-de-andy-rubin/" rel="bookmark" title="Le smartphone modulaire baptisé «Essential» de Andy Rubin"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/smartphone-essential-1-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/smartphone-essential-1-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/smartphone-essential-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le smartphone modulaire baptisé «Essential» de Andy Rubin"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/smartphone-modulaire-baptise-essential-de-andy-rubin/" rel="bookmark" title="Le smartphone modulaire baptisé «Essential» de Andy Rubin">Le smartphone modulaire baptisé «Essential» de Andy Rubin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/pia-2017-a-lapproche-de-remise-prix-focus-levenement/" rel="bookmark" title="PIA 2017 : à l&rsquo;approche de la remise des prix, focus sur l&rsquo;événement"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/PIA-2017-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/PIA-2017-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/PIA-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PIA 2017" title="PIA 2017 : à l&rsquo;approche de la remise des prix, focus sur l&rsquo;événement"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/pia-2017-a-lapproche-de-remise-prix-focus-levenement/" rel="bookmark" title="PIA 2017 : à l&rsquo;approche de la remise des prix, focus sur l&rsquo;événement">PIA 2017 : à l&rsquo;approche de la remise des prix, focus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/6e-edition-de-innovation-prize-for-africa-ghana-juillet-2017/" rel="bookmark" title="La 6e édition de « Innovation Prize for Africa » au Ghana en juillet 2017"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Innovation-Prize-for-Africa-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Innovation-Prize-for-Africa-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Innovation-Prize-for-Africa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Innovation Prize for Africa" title="La 6e édition de « Innovation Prize for Africa » au Ghana en juillet 2017"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/6e-edition-de-innovation-prize-for-africa-ghana-juillet-2017/" rel="bookmark" title="La 6e édition de « Innovation Prize for Africa » au Ghana en juillet 2017">La 6e édition de « Innovation Prize for Africa » au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-secteur-tic-preoccupation-nationale-selon-patronat/" rel="bookmark" title="Cameroun : Le secteur des TIC, «une préoccupation nationale» selon le patronat"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/tic-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/tic-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/tic-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Le secteur des TIC, «une préoccupation nationale» selon le patronat"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-secteur-tic-preoccupation-nationale-selon-patronat/" rel="bookmark" title="Cameroun : Le secteur des TIC, «une préoccupation nationale» selon le patronat">Cameroun : Le secteur des TIC, «une préoccupation nationale» selon le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/rwanda-technologies-lalliance-smart-africa-enregistre-de-nouvelles-adhesions/" rel="bookmark" title="Rwanda &#8211; Technologies : L&rsquo;Alliance Smart Africa enregistre de nouvelles adhésions"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Africa-Summit-kigali-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Africa-Summit-kigali-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Africa-Summit-kigali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rwanda &#8211; Technologies : L&rsquo;Alliance Smart Africa enregistre de nouvelles adhésions"/></a></div>                <a href="http://www.camerpost.com/category/high-tech-telecom/" class="td-post-category">High-Tech &amp; Télécom</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/rwanda-technologies-lalliance-smart-africa-enregistre-de-nouvelles-adhesions/" rel="bookmark" title="Rwanda &#8211; Technologies : L&rsquo;Alliance Smart Africa enregistre de nouvelles adhésions">Rwanda &#8211; Technologies : L&rsquo;Alliance Smart Africa enregistre de nouvelles adhésions</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_59363e072b531" data-td_block_id="td_uid_26_59363e072b531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_59363e072b531" data-td_block_id="td_uid_26_59363e072b531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59011"><a href="http://www.camerpost.com/category/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59363e072f8ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_27_59363e072f8ed" ><script>var block_td_uid_27_59363e072f8ed = new tdBlock();
block_td_uid_27_59363e072f8ed.id = "td_uid_27_59363e072f8ed";
block_td_uid_27_59363e072f8ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_59363e072f8ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59363e072f8ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59363e072f8ed.td_column_number = "3";
block_td_uid_27_59363e072f8ed.block_type = "td_block_mega_menu";
block_td_uid_27_59363e072f8ed.post_count = "5";
block_td_uid_27_59363e072f8ed.found_posts = "100";
block_td_uid_27_59363e072f8ed.header_color = "";
block_td_uid_27_59363e072f8ed.ajax_pagination_infinite_stop = "";
block_td_uid_27_59363e072f8ed.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_27_59363e072f8ed);
</script><div id=td_uid_27_59363e072f8ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/news-de-paul-pogba-ramadan-fete-meres/" rel="bookmark" title="Les news de Paul POGBA : Ramadan et fête des Mères"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Paul_Pogba-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Paul_Pogba-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Paul_Pogba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les news de Paul POGBA : Ramadan et fête des Mères"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/news-de-paul-pogba-ramadan-fete-meres/" rel="bookmark" title="Les news de Paul POGBA : Ramadan et fête des Mères">Les news de Paul POGBA : Ramadan et fête des Mères</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/beyonce-enceinte-fete-prenatale-aux-couleurs-africaines/" rel="bookmark" title="Beyonce enceinte : une fête prénatale aux couleurs africaines"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Beyonce-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Beyonce-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Beyonce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Beyonce" title="Beyonce enceinte : une fête prénatale aux couleurs africaines"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/beyonce-enceinte-fete-prenatale-aux-couleurs-africaines/" rel="bookmark" title="Beyonce enceinte : une fête prénatale aux couleurs africaines">Beyonce enceinte : une fête prénatale aux couleurs africaines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/a-decouverte-de-memphis-depay-footballeur-neerlandais-dorigine-ghaneenne/" rel="bookmark" title="À la découverte de Memphis Depay, le footballeur néerlandais d&rsquo;origine ghanéenne"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Memphis-Depay-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Memphis-Depay-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Memphis-Depay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="À la découverte de Memphis Depay, le footballeur néerlandais d&rsquo;origine ghanéenne"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/a-decouverte-de-memphis-depay-footballeur-neerlandais-dorigine-ghaneenne/" rel="bookmark" title="À la découverte de Memphis Depay, le footballeur néerlandais d&rsquo;origine ghanéenne">À la découverte de Memphis Depay, le footballeur néerlandais d&rsquo;origine ghanéenne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/people-ahmad-ahmad-toujours-determine-a-remettre-a-neuf-maison-mere-foot-africain/" rel="bookmark" title="People : Ahmad Ahmad toujours déterminé à remettre à neuf la maison mère du foot africain"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Ahmad-Ahmad-president-de-la-CAF-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Ahmad-Ahmad-president-de-la-CAF-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Ahmad-Ahmad-president-de-la-CAF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="People : Ahmad Ahmad toujours déterminé à remettre à neuf la maison mère du foot africain"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/people-ahmad-ahmad-toujours-determine-a-remettre-a-neuf-maison-mere-foot-africain/" rel="bookmark" title="People : Ahmad Ahmad toujours déterminé à remettre à neuf la maison mère du foot africain">People : Ahmad Ahmad toujours déterminé à remettre à neuf la maison&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/sublime-angolaise-maria-borges-couverture-de-us-mois-de-mai/" rel="bookmark" title="People : La sublime Angolaise Maria Borges en couverture de ELLE US ce mois de mai"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Maria_Borges-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Maria_Borges-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Maria_Borges-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maria Borges" title="People : La sublime Angolaise Maria Borges en couverture de ELLE US ce mois de mai"/></a></div>                <a href="http://www.camerpost.com/category/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/sublime-angolaise-maria-borges-couverture-de-us-mois-de-mai/" rel="bookmark" title="People : La sublime Angolaise Maria Borges en couverture de ELLE US ce mois de mai">People : La sublime Angolaise Maria Borges en couverture de ELLE&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59363e072f8ed" data-td_block_id="td_uid_27_59363e072f8ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59363e072f8ed" data-td_block_id="td_uid_27_59363e072f8ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59012"><a href="http://www.camerpost.com/category/lifestyle/astuces/">Astuces</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_59363e0733996_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_28_59363e0733996" ><script>var block_td_uid_28_59363e0733996 = new tdBlock();
block_td_uid_28_59363e0733996.id = "td_uid_28_59363e0733996";
block_td_uid_28_59363e0733996.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1613","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_28_59363e0733996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59363e0733996_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_59363e0733996.td_column_number = "3";
block_td_uid_28_59363e0733996.block_type = "td_block_mega_menu";
block_td_uid_28_59363e0733996.post_count = "5";
block_td_uid_28_59363e0733996.found_posts = "13";
block_td_uid_28_59363e0733996.header_color = "";
block_td_uid_28_59363e0733996.ajax_pagination_infinite_stop = "";
block_td_uid_28_59363e0733996.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_28_59363e0733996);
</script><div id=td_uid_28_59363e0733996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/rhume-grippe-se-soigner-efficacement-naturellement/" rel="bookmark" title="Rhume et grippe : comment se soigner efficacement et naturellement ?"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/rhume-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/rhume-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/rhume-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rhume et grippe" title="Rhume et grippe : comment se soigner efficacement et naturellement ?"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/rhume-grippe-se-soigner-efficacement-naturellement/" rel="bookmark" title="Rhume et grippe : comment se soigner efficacement et naturellement ?">Rhume et grippe : comment se soigner efficacement et naturellement ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/inspiration-coiffure-realiser-facilement-bantu-knots-cheveux-frises/" rel="bookmark" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Bantu-knots-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bantu knots" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/inspiration-coiffure-realiser-facilement-bantu-knots-cheveux-frises/" rel="bookmark" title="Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés">Inspiration coiffure : réaliser facilement du &laquo;&nbsp;Bantu knots&nbsp;&raquo; sur cheveux frisés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/astuces-pour-eviter-les-problemes-de-digestion/" rel="bookmark" title="Bonnes astuces pour éviter les problèmes de digestion"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/douleurs-intestinalles-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/douleurs-intestinalles-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/douleurs-intestinalles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bonnes astuces pour éviter les problèmes de digestion"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/astuces-pour-eviter-les-problemes-de-digestion/" rel="bookmark" title="Bonnes astuces pour éviter les problèmes de digestion">Bonnes astuces pour éviter les problèmes de digestion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/beaute-fruits-exotiques-service-bien-etre-de-peau/" rel="bookmark" title="Beauté : les fruits exotiques au service du bien-être de la peau"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/les-fruits-exotiques-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/les-fruits-exotiques-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/les-fruits-exotiques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="les fruits exotiques" title="Beauté : les fruits exotiques au service du bien-être de la peau"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/beaute-fruits-exotiques-service-bien-etre-de-peau/" rel="bookmark" title="Beauté : les fruits exotiques au service du bien-être de la peau">Beauté : les fruits exotiques au service du bien-être de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/meilleures-astuces-optimiser-facebook-smartphone/" rel="bookmark" title="Les meilleures astuces pour optimiser Facebook sur son smartphone"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Facebook-2-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Facebook-2-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Facebook-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="optimiser Facebook" title="Les meilleures astuces pour optimiser Facebook sur son smartphone"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/astuces/" class="td-post-category">Astuces</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/meilleures-astuces-optimiser-facebook-smartphone/" rel="bookmark" title="Les meilleures astuces pour optimiser Facebook sur son smartphone">Les meilleures astuces pour optimiser Facebook sur son smartphone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_59363e0733996" data-td_block_id="td_uid_28_59363e0733996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_59363e0733996" data-td_block_id="td_uid_28_59363e0733996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-59036"><a href="http://www.camerpost.com/category/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_59363e073734b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_29_59363e073734b" ><script>var block_td_uid_29_59363e073734b = new tdBlock();
block_td_uid_29_59363e073734b.id = "td_uid_29_59363e073734b";
block_td_uid_29_59363e073734b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5565","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_59363e073734b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59363e073734b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59363e073734b.td_column_number = "3";
block_td_uid_29_59363e073734b.block_type = "td_block_mega_menu";
block_td_uid_29_59363e073734b.post_count = "5";
block_td_uid_29_59363e073734b.found_posts = "304";
block_td_uid_29_59363e073734b.header_color = "";
block_td_uid_29_59363e073734b.ajax_pagination_infinite_stop = "";
block_td_uid_29_59363e073734b.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_29_59363e073734b);
</script><div id=td_uid_29_59363e073734b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/tourisme-nouveaux-explorateurs-cameroun/" rel="bookmark" title="Tourisme &#8211; Vidéo : Les nouveaux explorateurs au Cameroun"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Les-nouveaux-explorateurs-au-Cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Les-nouveaux-explorateurs-au-Cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Les-nouveaux-explorateurs-au-Cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourisme &#8211; Vidéo : Les nouveaux explorateurs au Cameroun"/></a></div>                <a href="http://www.camerpost.com/category/videos/" class="td-post-category">Vidéos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/tourisme-nouveaux-explorateurs-cameroun/" rel="bookmark" title="Tourisme &#8211; Vidéo : Les nouveaux explorateurs au Cameroun">Tourisme &#8211; Vidéo : Les nouveaux explorateurs au Cameroun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/solar-e-cycle-petite-centrale-electrique-mobile/" rel="bookmark" title="Solar-E-Cycle, une petite centrale électrique mobile"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/Solar-E-Cycle-1-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/Solar-E-Cycle-1-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/Solar-E-Cycle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solar-E-Cycle, une petite centrale électrique mobile"/></a></div>                <a href="http://www.camerpost.com/category/actualites/startup/" class="td-post-category">Startup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/solar-e-cycle-petite-centrale-electrique-mobile/" rel="bookmark" title="Solar-E-Cycle, une petite centrale électrique mobile">Solar-E-Cycle, une petite centrale électrique mobile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/kinshasa-fleuve-congo-envahi-bouteilles-plastique/" rel="bookmark" title="Kinshasa : le fleuve Congo envahi par des bouteilles en plastique"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/fleuve-congo-plein-de-bouteille-en-plastique-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/fleuve-congo-plein-de-bouteille-en-plastique-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/fleuve-congo-plein-de-bouteille-en-plastique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kinshasa : le fleuve Congo envahi par des bouteilles en plastique"/></a></div>                <a href="http://www.camerpost.com/category/actualites/environnement/" class="td-post-category">Environnement</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/kinshasa-fleuve-congo-envahi-bouteilles-plastique/" rel="bookmark" title="Kinshasa : le fleuve Congo envahi par des bouteilles en plastique">Kinshasa : le fleuve Congo envahi par des bouteilles en plastique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/video-defaite-cameroun-face-a-guinee-hugo-bross-crache-verite/" rel="bookmark" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/01/hugo-broos_CAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité"/></a></div>                <a href="http://www.camerpost.com/category/actualites/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/video-defaite-cameroun-face-a-guinee-hugo-bross-crache-verite/" rel="bookmark" title="VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo Bross crache la vérité">VIDÉO. Défaite du Cameroun face à la Guinée : Quand Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/video-cameroun-credit-cooperatif-participatif-equipe-presque-100-feminine/" rel="bookmark" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/03/crdit-cooperatif-participatif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/video-cameroun-credit-cooperatif-participatif-equipe-presque-100-feminine/" rel="bookmark" title="VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100% féminine">VIDÉO. Cameroun : Au crédit coopératif participatif, une équipe presque 100%&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59363e073734b" data-td_block_id="td_uid_29_59363e073734b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_59363e073734b" data-td_block_id="td_uid_29_59363e073734b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.camerpost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="3371789308"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.camerpost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="entry-crumb" href="http://www.camerpost.com/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Économie" class="entry-crumb" href="http://www.camerpost.com/category/actualites/economie/">Économie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60766" class="post-60766 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-importations tag-cameroun tag-cereales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ffc600; color:rgba(0, 0, 0, 0.9); border-color:#ffc600;" href="http://www.camerpost.com/category/actualites/">Actualités</a></li><li class="entry-category"><a  style="background-color:#fe2f2f; color:#fff; border-color:#fe2f2f;" href="http://www.camerpost.com/category/actualites/economie/">Économie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T14:52:12+00:00" >05/06/2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F&via=Camerpost"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg&description=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" data-text="Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <div class="lead">
<figure id="attachment_60767" style="width: 1068px" class="wp-caption aligncenter"><img class="size-full wp-image-60767" src="http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg" alt="" width="1068" height="712" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg 1068w, http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun-300x200.jpg 300w, http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun-768x512.jpg 768w, http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun-1024x683.jpg 1024w, http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun-696x464.jpg 696w, http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" /><figcaption class="wp-caption-text">Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales</figcaption></figure>
<p class="lead es-text-fr">Le Cameroun dépense chaque année plus de 400 milliards de francs CFA dans l’importation de céréales destinées nourrir sa population, d’après des chiffres publiés lundi par l’Agence d promotion des investissements (API).</p>
<p class="lead es-text-fr">Ces importations portent essentiellement sur le riz, soit 250 milliards de francs CFA par an, et le maïs et ses produits dérivés pour une enveloppe estimé à 150 milliards de francs CFA.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ainsi, malgré des projets engagés depuis quelques années par les pouvoirs publics avec l’appui des bailleurs de fonds pour la promotion de la riziculture et du maïs à travers le Projet d’investissement et de développement des marchés agricoles (PIDMA) avec l’appui de la Banque mondiale, « la situation reste critique » dans ces domines, a indiqué le directeur général de l’API, Marthe Angélique Mindja.</p>
<p>Dans cette perspective, a-t-elle souligné, « le gouvernement a mis sur pied une panoplie de mesures incitatives à l’investissement » et « nous invitons les opérateurs économiques à saisir ces opportunités pour investir dans ces secteurs où la demande reste très élevée ».</p>
<p>Les initiatives ont pour objectif de réduire considérablement le déficit de la balance commerciale, « alors que, souligne-t-on du côté de la Chambre de commerce, d’industrie, des mines et de l’artisanat, le Cameroun dispose de nombreux atouts non seulement pour nourrir toute sa population mais également, pour consacrer au moins 50 % de sa production à l’exportation dans la sous-région ».</p>
<p>© CAMERPOST avec APA</p>
</div>
<div class="row"></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1567438102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales&url=http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F&via=Camerpost"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/&amp;media=http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg&description=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cameroun+%3A+400+milliards+de+FCFA+d%C3%A9pens%C3%A9s+dans+l%E2%80%99importation+des+c%C3%A9r%C3%A9ales%20-%20http%3A%2F%2Fwww.camerpost.com%2Fcameroun-400-milliards-de-fcfa-depenses-limportation-cereales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/" data-text="Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.camerpost.com/author/camerpost/">Rédaction CAMERPOST</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction CAMERPOST"></span><meta itemprop="datePublished" content="2017-06-05T14:52:12+00:00"><meta itemprop="dateModified" content="2017-06-05T14:52:12+0000"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.camerpost.com/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/04/logo-CAMERPOST-272x90.png"></span><meta itemprop="name" content="CAMERPOST"></span><meta itemprop="headline " content="Cameroun : 400 milliards de FCFA dépensés dans l’importation des céréales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.camerpost.com/wp-content/uploads/2017/06/importations-cereales-cameroun.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_59363e074065e_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_33_59363e074065e" ><script>var block_td_uid_33_59363e074065e = new tdBlock();
block_td_uid_33_59363e074065e.id = "td_uid_33_59363e074065e";
block_td_uid_33_59363e074065e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_33_59363e074065e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_59363e074065e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60766,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_33_59363e074065e.td_column_number = "3";
block_td_uid_33_59363e074065e.block_type = "td_block_related_posts";
block_td_uid_33_59363e074065e.post_count = "3";
block_td_uid_33_59363e074065e.found_posts = "2795";
block_td_uid_33_59363e074065e.header_color = "";
block_td_uid_33_59363e074065e.ajax_pagination_infinite_stop = "";
block_td_uid_33_59363e074065e.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_33_59363e074065e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_59363e0743e69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_59363e074065e" href="#">A DÉCOUVRIR AUSSI</a><a id="td_uid_35_59363e0743ea6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_59363e074065e" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_33_59363e074065e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao">Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme">Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-firme-americaine-noble-energy-in-signe-contrat-de-partage-de-production-gaz-naturel-letat/" rel="bookmark" title="Cameroun : La firme américaine Noble Energy In signe un contrat de partage de production du gaz naturel avec l’Etat"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/production-gaz-naturel-cameroun-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/production-gaz-naturel-cameroun-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2017/05/production-gaz-naturel-cameroun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : La firme américaine Noble Energy In signe un contrat de partage de production du gaz naturel avec l’Etat"/></a></div>                <a href="http://www.camerpost.com/category/actualites/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-firme-americaine-noble-energy-in-signe-contrat-de-partage-de-production-gaz-naturel-letat/" rel="bookmark" title="Cameroun : La firme américaine Noble Energy In signe un contrat de partage de production du gaz naturel avec l’Etat">Cameroun : La firme américaine Noble Energy In signe un contrat de partage de production du gaz naturel avec l’Etat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59363e074065e" data-td_block_id="td_uid_33_59363e074065e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_59363e074065e" data-td_block_id="td_uid_33_59363e074065e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="9278722100"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_37_59363e0746727_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_37_59363e0746727" >
<style>
.td_uid_37_59363e0746727_rand .td-block-title > *,
            .td_uid_37_59363e0746727_rand .td_module_wrap:hover .entry-title a,
            .td_uid_37_59363e0746727_rand .td-pulldown-filter-link:hover,
            .td_uid_37_59363e0746727_rand .td-subcat-item a:hover,
            .td_uid_37_59363e0746727_rand .td-cur-simple-item,
            .td_uid_37_59363e0746727_rand .td_quote_on_blocks,
            .td_uid_37_59363e0746727_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_37_59363e0746727_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_37_59363e0746727_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_37_59363e0746727_rand .td-instagram-user a,
            .td_uid_37_59363e0746727_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_37_59363e0746727_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_37_59363e0746727_rand .td-next-prev-wrap a:hover,
            .td_uid_37_59363e0746727_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_37_59363e0746727_rand .td-read-more a,
            .td_uid_37_59363e0746727_rand .td-weather-information:before,
            .td_uid_37_59363e0746727_rand .td-weather-week:before,
            .td_uid_37_59363e0746727_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_37_59363e0746727_rand .td-post-category,
            .td_uid_37_59363e0746727_rand .td-post-category:hover,
            .td_uid_37_59363e0746727_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_37_59363e0746727 = new tdBlock();
block_td_uid_37_59363e0746727.id = "td_uid_37_59363e0746727";
block_td_uid_37_59363e0746727.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES DERNIERS ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_59363e0746727_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59363e0746727_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59363e0746727.td_column_number = "1";
block_td_uid_37_59363e0746727.block_type = "td_block_7";
block_td_uid_37_59363e0746727.post_count = "5";
block_td_uid_37_59363e0746727.found_posts = "16013";
block_td_uid_37_59363e0746727.header_color = "";
block_td_uid_37_59363e0746727.ajax_pagination_infinite_stop = "";
block_td_uid_37_59363e0746727.max_num_pages = "3203";
tdBlocksArray.push(block_td_uid_37_59363e0746727);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES DERNIERS ARTICLES</span></h4></div><div id=td_uid_37_59363e0746727 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/06/Cacao-cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-linterprofession-recherche-pistes-face-a-baisse-prix-cacao/" rel="bookmark" title="Cameroun : l’interprofession recherche des pistes, face à la baisse des prix du cacao">Cameroun : l’interprofession recherche des pistes, face à la baisse des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T20:47:55+00:00" >05/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/06/plateforme-petroliere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-debut-projet-de-cartographie-bassins-petroliers-gaziers-terre-ferme/" rel="bookmark" title="Cameroun : Début du projet de cartographie des bassins pétroliers et gaziers sur la terre ferme">Cameroun : Début du projet de cartographie des bassins pétroliers et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T18:00:00+00:00" >05/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-kye-ossi-accueille-8eme-edition-de-foire-transfrontiere-de-lafrique-centrale/" rel="bookmark" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/06/Kye-Ossi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-kye-ossi-accueille-8eme-edition-de-foire-transfrontiere-de-lafrique-centrale/" rel="bookmark" title="Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière de l’Afrique centrale">Cameroun : Kye-Ossi accueille la 8ème édition de la Foire transfrontière...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:29:05+00:00" >05/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/championnat-foot-cameroun-eding-sport-leader-de-phase-aller/" rel="bookmark" title="Championnat foot Cameroun : Eding sport leader de la phase aller"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/05/football-ballon-camerpost-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Championnat foot Cameroun : Eding sport leader de la phase aller"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/championnat-foot-cameroun-eding-sport-leader-de-phase-aller/" rel="bookmark" title="Championnat foot Cameroun : Eding sport leader de la phase aller">Championnat foot Cameroun : Eding sport leader de la phase aller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:05:34+00:00" >05/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-presidentielle-2018-ancien-maire-libere-apres-huit-ans-de-prison-veut-prendre-renes-palais-detoudi/" rel="bookmark" title="Cameroun – Présidentielle 2018 : un ancien maire libéré après huit ans de prison veut prendre les rênes du Palais d’Etoudi"><img width="100" height="70" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2017/06/Paul-eric-kingue-100x70.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2017/06/Paul-eric-kingue-100x70.jpg 100w, http://www.camerpost.com/wp-content/uploads/2017/06/Paul-eric-kingue-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun – Présidentielle 2018 : un ancien maire libéré après huit ans de prison veut prendre les rênes du Palais d’Etoudi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-presidentielle-2018-ancien-maire-libere-apres-huit-ans-de-prison-veut-prendre-renes-palais-detoudi/" rel="bookmark" title="Cameroun – Présidentielle 2018 : un ancien maire libéré après huit ans de prison veut prendre les rênes du Palais d’Etoudi">Cameroun – Présidentielle 2018 : un ancien maire libéré après huit ans...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T15:23:38+00:00" >05/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_59363e0746727" data-td_block_id="td_uid_37_59363e0746727">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicité - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_2 widget widget_text">			<div class="textwidget"> <div class="form-outer current highlighted sp-force-hide"> <style id="subscribe-form-style" class="">.sp-force-hide { display: none;
}
.sp-form[sp-id="41658"] { display: block; background: #ffffff; padding: 15px; width: 400px; max-width: 100%; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-color: #dddddd; border-style: solid; border-width: 1px; font-family: Arial, "Helvetica Neue", sans-serif;
}
.sp-form[sp-id="41658"] .sp-form-control { background: #ffffff; border-color: #cccccc; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; height: 35px; width: 100%;
}
.sp-form[sp-id="41658"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;
}
.sp-form[sp-id="41658"] .sp-button { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; background-color: #cb1c19; color: #ffffff; width: auto; font-weight: bold; font-style: normal; font-family: "Comic Sans MS", cursive, sans-serif; box-shadow: none; -moz-box-shadow: none; -webkit-box-shadow: none; border-width: 1px; border-color: #cc5a56; border-style: solid;
}
.sp-form[sp-id="41658"] .sp-button-container { text-align: left;
}
</style> <div id="sp-form-41658" sp-id="41658" sp-hash="7cd648fd19168888fd5b6f27c7db9574afcdf8e4486aa9b15545c4d22e5c2323" sp-lang="en" class="sp-form sp-form-regular sp-form-embed" sp-show-options="{}"> <div class="sp-message"> <div></div> </div> <div id="droppableArea" class="sp-element-container ui-sortable ui-droppable" ><div class="sp-field " sp-id="sp-e1d872b9-4147-4b77-a483-29d0f9050f34" > <div class=" " style="font-family: inherit; line-height: 1.2;"><p style="text-align: left;"><span style="font-size: 18px;"><strong>INSCRIPTION&nbsp;À LA NEWSLETTER</strong></span></p>
<p style="text-align: left;">Une fois par semaine, retrouvez directement dans votre boîte e-mail les articles les plus populaires de la semaine et des infos exclusives.</p></div> </div><div class="sp-field " sp-id="sp-41a80b02-0357-453b-a6bc-ab26dea6f093" > <label class="sp-control-label "> <span class="">Prénom</span> <strong class="">*</strong> </label> <input type="text" sp-type="input" name="sform[TmFtZQ==]" class="sp-form-control " placeholder="Prénom" sp-tips="%7B%22required%22%3A%22Required%20file%22%7D" required="required"/> </div><div class="sp-field " sp-id="sp-25ff75c5-4aef-4a3b-b4ee-cd40fb1e57b9" > <label class="sp-control-label "> <span class="">E-mail</span> <strong class="">*</strong> </label> <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="moi@gmail.com" sp-tips="%7B%22required%22%3A%22Required%20file%22%2C%22wrong%22%3A%22Wrong%20email%22%7D" required="required"/> </div></div> <div class="sp-field sp-button-container " sp-id="sp-eab00199-ff4e-4649-9be1-050e7db73362" > <button id="sp-eab00199-ff4e-4649-9be1-050e7db73362" class="sp-button "> Je m'inscris ! </button> </div> <div class="sp-link-wrapper sp-brandname__left" > </div> </div> <script type="text/javascript" src="//cdn.sendpulse.com/apps/fc3/build/default-handler.js"></script></div> </div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_39_59363e074a053_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_59363e074a053" >
<style>
.td_uid_39_59363e074a053_rand .td-block-title > *,
            .td_uid_39_59363e074a053_rand .td_module_wrap:hover .entry-title a,
            .td_uid_39_59363e074a053_rand .td-pulldown-filter-link:hover,
            .td_uid_39_59363e074a053_rand .td-subcat-item a:hover,
            .td_uid_39_59363e074a053_rand .td-cur-simple-item,
            .td_uid_39_59363e074a053_rand .td_quote_on_blocks,
            .td_uid_39_59363e074a053_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_39_59363e074a053_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_39_59363e074a053_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_39_59363e074a053_rand .td-instagram-user a,
            .td_uid_39_59363e074a053_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_39_59363e074a053_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ca0000 !important;
            }

            .td_uid_39_59363e074a053_rand .td-next-prev-wrap a:hover,
            .td_uid_39_59363e074a053_rand .td-load-more-wrap a:hover {
                background-color: #ca0000 !important;
                border-color: #ca0000 !important;
            }

            .td_uid_39_59363e074a053_rand .td-read-more a,
            .td_uid_39_59363e074a053_rand .td-weather-information:before,
            .td_uid_39_59363e074a053_rand .td-weather-week:before,
            .td_uid_39_59363e074a053_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_39_59363e074a053_rand .td-post-category,
            .td_uid_39_59363e074a053_rand .td-post-category:hover,
            .td_uid_39_59363e074a053_rand .td-subcat-dropdown ul:after {
                background-color: #ca0000 !important;
            }
</style><script>var block_td_uid_39_59363e074a053 = new tdBlock();
block_td_uid_39_59363e074a053.id = "td_uid_39_59363e074a053";
block_td_uid_39_59363e074a053.atts = '{"limit":"6","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LES + LUS DE TOUS LES TEMPS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#ca0000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_59363e074a053_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_59363e074a053_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_59363e074a053.td_column_number = "1";
block_td_uid_39_59363e074a053.block_type = "td_block_15";
block_td_uid_39_59363e074a053.post_count = "6";
block_td_uid_39_59363e074a053.found_posts = "16013";
block_td_uid_39_59363e074a053.header_color = "#";
block_td_uid_39_59363e074a053.ajax_pagination_infinite_stop = "";
block_td_uid_39_59363e074a053.max_num_pages = "2669";
tdBlocksArray.push(block_td_uid_39_59363e074a053);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LES + LUS DE TOUS LES TEMPS</span></h4></div><div id=td_uid_39_59363e074a053 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"><img width="218" height="150" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-218x150.jpg 218w, http://www.camerpost.com/wp-content/uploads/2014/05/boite-a-bible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/bombe-au-vatican-une-bible-de-1500-ans-confirme-que-jesus-christ-na-pas-ete-crucifie/" rel="bookmark" title="Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus Christ n’a pas été Crucifié">Bombe au Vatican: Une Bible de 1500 ans confirme que Jésus...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/09/universite-de-douala_entree-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État"/></a></div>                <a href="http://www.camerpost.com/category/lifestyle/education/" class="td-post-category">Education</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-annee-academique-2016-2017-le-calendrier-des-concours-dentree-dans-les-etablissements-des-universites-detat/" rel="bookmark" title="Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans les Établissements des Universités d’État">Cameroun &#8211; Année académique 2016-2017 : Le calendrier des concours d’entrée dans...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/argent.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/argent-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne"/></a></div>                <a href="http://www.camerpost.com/category/actualites/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/classement-forbes-baba-ahmadou-danpullo-et-paul-fokam-kammogne-parmi-les-plus-grandes-fortunes-dafrique-francophone-subsaharienne/" rel="bookmark" title="Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone subsaharienne">Classement Forbes : Deux camerounais parmi les plus grandes fortunes d&rsquo;Afrique francophone...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/11/Philemon-Yang-Premier-ministre-du-Cameroun-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-obtention-titre-foncier-texte-philemon-yang-allege-procedure/" rel="bookmark" title="Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la procédure">Cameroun : Obtention du titre foncier : un texte Philemon Yang allège la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&rsquo;excuse d&rsquo;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-768x461.jpg 768w, http://www.camerpost.com/wp-content/uploads/2016/02/Brenda-Biya-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun : Brenda Biya s&rsquo;excuse d&rsquo;avoir pris aux Etats Unis un taxi pour 200.000 FCFA"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-brenda-biya-sexcuse-davoir-pris-aux-etats-unis-un-taxi-pour-200-000-fcfa/" rel="bookmark" title="Cameroun : Brenda Biya s&rsquo;excuse d&rsquo;avoir pris aux Etats Unis un taxi pour 200.000 FCFA">Cameroun : Brenda Biya s&rsquo;excuse d&rsquo;avoir pris aux Etats Unis un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"><img width="218" height="131" class="entry-thumb" src="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg" srcset="http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux.jpg 1000w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-300x180.jpg 300w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-768x460.jpg 768w, http://www.camerpost.com/wp-content/uploads/2015/12/dot_mariage_cadeaux-400x240.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée"/></a></div>                <a href="http://www.camerpost.com/category/actualites/societe/" class="td-post-category">Société</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.camerpost.com/cameroun-revision-code-penal-dot-excessive-sera-sanctionnee/" rel="bookmark" title="Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée">Cameroun &#8211; Révision du code Pénal : la dot excessive sera sanctionnée</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_39_59363e074a053" data-td_block_id="td_uid_39_59363e074a053">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5502926058047433" data-ad-slot="1755455304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.camerpost.com/"><img class="td-retina-data" src="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer.png" data-retina="http://www.camerpost.com/wp-content/uploads/2017/05/logo-CAMERPOST-footer2.png" alt="Camerpost.com" title="Camerpost.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le magazine d’information CAMERPOST.com pose un regard curieux sur le Cameroun et le monde, en examinant de près les sujets d’actualités les plus populaires du moment sur diverses thématiques : Politique, Economie, LifeStyle, high-tech, Voyage, Innovation, Beauté, etc.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/camerpost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+CamerpostActualiteCameroun" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/CamerPost" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CAMERPOST" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menufooter-container"><ul id="menu-menufooter" class="td-subfooter-menu"><li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3490"><a href="http://www.camerpost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-764"><a title="Conditions d&rsquo;Utilisation" href="http://www.camerpost.com/conditions-generales-dutilisation/">CGU</a></li>
<li id="menu-item-59219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59219"><a href="http://www.camerpost.com/charte-de-participation/">Charte de participation</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-765"><a title="Contactez-nous" href="http://www.camerpost.com/contactez-nous/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2017 CAMERPOST. Tous droits réservés. Website by <a href="http://www.simplydesign.ch" target="_blank" title="Simply Design">Simply Design</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59363e075074a
    -->

    <script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":"","remote_auth_s3":"W10= be7904e29d7051503a90747344462088c0ef0afa 1496727047","api_key":"3gyGmBp4ZSq2Xl9WwAqp8jJM3FmljMjLLQum5JHAnzBnAGP1wiFiWWHyGFO1PRGN","sso":{"name":"CAMERPOST","button":false,"url":"http:\/\/www.camerpost.com\/wp-login.php","logout":"http:\/\/www.camerpost.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"60766 http:\/\/www.camerpost.com\/?p=60766","disqusShortname":"camerpost","disqusTitle":"Cameroun : 400 milliards de FCFA d\u00e9pens\u00e9s dans l\u2019importation des c\u00e9r\u00e9ales","disqusUrl":"http:\/\/www.camerpost.com\/cameroun-400-milliards-de-fcfa-depenses-limportation-cereales\/","options":{"manualSync":false},"postId":"60766"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"camerpost"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.camerpost.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.camerpost.com/wp-content/uploads/2017/04/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Youand\u00e9, Cameroun","api_location":"Yaounde","api_language":"fr","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[21,69.8],"today_humidity":94,"today_wind_speed":[0.5,0.3],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1496833200,"day_temp":[30,85],"day_name":"mer","owm_day_index":2},{"timestamp":1496919600,"day_temp":[31,88],"day_name":"jeu","owm_day_index":3},{"timestamp":1497006000,"day_temp":[29,84],"day_name":"ven","owm_day_index":4},{"timestamp":1497092400,"day_temp":[25,77],"day_name":"sam","owm_day_index":5},{"timestamp":1497178800,"day_temp":[27,80],"day_name":"dim","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.camerpost.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.camerpost.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #ca0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser le site CAMERPOST.com, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59363e0750b87"></textarea>
						<div id="td_live_css_uid_1_59363e0750b87" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59363e0750b87');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59363e0750b87");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.camerpost_com,DomainId.39013"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.camerpost_com,DomainId.39013"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.camerpost.com/detroitchicago/edmonton.webp?a=a&cb=6&shcb=15', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.camerpost.com/porpoiseant/jellyfish.webp?a=a&cb=6&shcb=15', false, [], true, false, false, false);
</script>
</body>
</html>